Jump to content

Windows 10 Core TB 21H2 x64 v2.0


BGT

Recommended Posts

Godzinę temu, Blink napisał:

No i potestowane, nie działa wogołe panel sterowania. Po kliknięciu na ikonę, tak jakby restartował się explorer.exe.

 

Po instalacji 4,1 gb zajmuje. 

Napisz na której wersji są problemy.

Według opisów/nazw systemów z linków, wersja x64 jest z 7 lutego, a wersja x86 z 30 stycznia.

Link to comment
Share on other sites

4 godziny temu, TomHard napisał:

Napisz na której wersji są problemy.

Według opisów/nazw systemów z linków, wersja x64 jest z 7 lutego, a wersja x86 z 30 stycznia.

x32

 

Edit: Problem nie tylko pojawia się u mnie na tablecie,  ale na virtualce też.

Link to comment
Share on other sites

W dniu 8.02.2020 o 18:30, Blink napisał:

x32

 

Edit: Problem nie tylko pojawia się u mnie na tablecie,  ale na virtualce też.

Problem od nośnie panelu sterowania jest mi znany szukam rozwiązania owego problemu jak narazie brak rozwiazania problemu.

Link to comment
Share on other sites

38 minut temu, gregor2302 napisał:

Jeśli nie ma rozwiązania problemu to może skasować tego moda ?

Yyy nie?

20 godzin temu, demo84 napisał:

Zainstalowane na Tablecie Dell - Dzieki za aktualizacje.

 

U mnie Panel Sterowania dziala, uruchamia sie .

 

Pytanie, jak uzyskac klawiature na ekranie, tak bym mogl swobodnie uzywac na tablecie?

Edit: Klawiature juz mam :)

 

Dzieki

Czytales?

Link to comment
Share on other sites

W dniu 8.02.2020 o 23:48, demo84 napisał:

Zainstalowane na Tablecie Dell - Dzieki za aktualizacje.

 

U mnie Panel Sterowania dziala, uruchamia sie .

 

Pytanie, jak uzyskac klawiature na ekranie, tak bym mogl swobodnie uzywac na tablecie?

Edit: Klawiature juz mam :)

 

Dzieki

Może kolega przedstawi jakiś dowód że panel sterownia działa ? Bo robi się tu g***oburza.

 

Edit. Pobrałem wersje x64 i tam wszystko smiga , problem pewnie polega na tym że jest to wersja z innego dnia. X32 z 30.01, a x64 z 7.02.

Edited by Blink
Aktualizacja wpisu
Link to comment
Share on other sites

3 godziny temu, Blink napisał:

Może kolega przedstawi jakiś dowód że panel sterownia działa ? Bo robi się tu g***oburza.

 

Edit. Pobrałem wersje x64 i tam wszystko smiga , problem pewnie polega na tym że jest to wersja z innego dnia. X32 z 30.01, a x64 z 7.02.

Kolego obie wersje sa takie same.. tylko ze jedna wtedy zrobiona druga wtedy.

PS:jak juz mowilem robie to w wolnym czasie i za free wiec nie mam mozliwosci tego robic w jednym dniu.

Link to comment
Share on other sites

4 godziny temu, BGT napisał:

Kolego obie wersje sa takie same.. tylko ze jedna wtedy zrobiona druga wtedy.

PS:jak juz mowilem robie to w wolnym czasie i za free wiec nie mam mozliwosci tego robic w jednym dniu.

 

Nie wiem co to za wytłumaczenie, wypuszczasz shit w którym nie działa podstawowa rzecza jaką jest panel sterowania (wersja x32). Wszyscy modzirze na tym forum tworzą za free, chcesz żeby ktoś Ci za to płacił ? To zrób coś dobrego, wtedy docenię Twoja pracę. Skoro nie ma wsparcia dla tego moda to zwyczajnie trzeba go wrzucić do kosza.

Link to comment
Share on other sites

Godzinę temu, Blink napisał:

 

Nie wiem co to za wytłumaczenie, wypuszczasz shit w którym nie działa podstawowa rzecza jaką jest panel sterowania (wersja x32). Wszyscy modzirze na tym forum tworzą za free, chcesz żeby ktoś Ci za to płacił ? To zrób coś dobrego, wtedy docenię Twoja pracę. Skoro nie ma wsparcia dla tego moda to zwyczajnie trzeba go wrzucić do kosza.

Stwórz wlasnego moda . Czekam! 

Ps.kto stwierdził ze nie ma wsparcia dla moda?

Link to comment
Share on other sites

19 minut temu, BGT napisał:

Stwórz wlasnego moda . Czekam! 

Ps.kto stwierdził ze nie ma wsparcia dla moda?

Nie będę tworzył bo się na tym nie znam. Od kilku lat korzystam z modów prezesa z tego forum i jestem w pełni zadowolony.

Stwierdziłem że warto byłoby wskrzesić tableta z kiepskim prockiem i małą ilością ramu, więc postanowiłem skorzystać z twojego moda, wydawał mi się obiecujący,

 

Nie ma wsparcia, bo nie potrafisz doradzić w rozwiązaniu problemu, sam piszesz że masz mało czasu aby tworzyć. 

Zainstalowałem sobie twojego drugiego moda i na razie działa, choć ten mi bardziej odpowiadał.

Jeżeli cie uraziłem to przepraszam, nie chciałem nadwyrężyć twojego ego.

Link to comment
Share on other sites

56 minut temu, Blink napisał:

Nie będę tworzył bo się na tym nie znam. Od kilku lat korzystam z modów prezesa z tego forum i jestem w pełni zadowolony.

Stwierdziłem że warto byłoby wskrzesić tableta z kiepskim prockiem i małą ilością ramu, więc postanowiłem skorzystać z twojego moda, wydawał mi się obiecujący,

 

Nie ma wsparcia, bo nie potrafisz doradzić w rozwiązaniu problemu, sam piszesz że masz mało czasu aby tworzyć. 

Zainstalowałem sobie twojego drugiego moda i na razie działa, choć ten mi bardziej odpowiadał.

Jeżeli cie uraziłem to przepraszam, nie chciałem nadwyrężyć twojego ego.

Piszesz komentarz ze nie ma wsparcia do moda co jest oczywiście fałszywą informacją to raz, 2 mody tworze w wolnym czasie wiec nie wiem o co sie sadzisz.

Link to comment
Share on other sites

Dzisiaj wgrałem mod wer. x32. Stary laptop lenovo ThinkPad R61i. System zainstalował sam prawie wszystkie sterowniki /tylko jednego brak, ale tego brakowało również po instalacji innych modów/. Panel sterowania nie działał, ale po wgraniu Windows PowerShell problem zniknął. Wszystko działa poprawnie. System na tym laptopie to rakieta. Superrrrrr. Dziękuję twórcy za włożoną pracę i podziwiam za cierpliwość. Nie rozumiem niektórych obraźliwych wpisów.

BGT likes this
Link to comment
Share on other sites

1 godzinę temu, murawiak napisał:

Dzisiaj wgrałem mod wer. x32. Stary laptop lenovo ThinkPad R61i. System zainstalował sam prawie wszystkie sterowniki /tylko jednego brak, ale tego brakowało również po instalacji innych modów/. Panel sterowania nie działał, ale po wgraniu Windows PowerShell problem zniknął. Wszystko działa poprawnie. System na tym laptopie to rakieta. Superrrrrr. Dziękuję twórcy za włożoną pracę i podziwiam za cierpliwość. Nie rozumiem niektórych obraźliwych wpisów.

Ja też najpierw pobrałem a następnie zainstalowałem powershella tak jak napisałeś, ale to kompletnie nic nie zmienia. Poza tym powershell jest zaimplementowany w system i nie trzeba go instalować ponownie. Także kompletna ściema. 

 

Link to comment
Share on other sites

Przepraszam. Pomyliłem nazwy programów. Chodziło mi o OpenShellSetup_4_4_142. Zapewniam, że nie jest to żadna ściema. Chciałem wgrać wcześniejszą wersję tego moda, ale ze względu na błąd z panelem sterowania, zrezygnopwałem. W tej wersji zmiana STARTU win 10 na win7 pomaga. Proszę sprawdzić. 

ps. nie wiem może zależy to też od sprzętu.

BGT likes this
Link to comment
Share on other sites

1 godzinę temu, murawiak napisał:

Przepraszam. Pomyliłem nazwy programów. Chodziło mi o OpenShellSetup_4_4_142. Zapewniam, że nie jest to żadna ściema. Chciałem wgrać wcześniejszą wersję tego moda, ale ze względu na błąd z panelem sterowania, zrezygnopwałem. W tej wersji zmiana STARTU win 10 na win7 pomaga. Proszę sprawdzić. 

ps. nie wiem może zależy to też od sprzętu.

Okej, ten się nie myli co nic nie robi, zaraz przetestuje u siebie.

 

Edit: zainstalowanie tego openshella i zmiana menu start na tego z 7 nic nie daje. Wniosek nasuwa się sam. :(

Edited by Blink
Aktualizacja wpisu
Link to comment
Share on other sites

3 godziny temu, murawiak napisał:

Przepraszam. Pomyliłem nazwy programów. Chodziło mi o OpenShellSetup_4_4_142. Zapewniam, że nie jest to żadna ściema. Chciałem wgrać wcześniejszą wersję tego moda, ale ze względu na błąd z panelem sterowania, zrezygnopwałem. W tej wersji zmiana STARTU win 10 na win7 pomaga. Proszę sprawdzić. 

ps. nie wiem może zależy to też od sprzętu.

Kolego nawet nie ma co pisać do p.Blink on żyje w swoim swiecie i wszystko co napiszesz jest fuj oraz ble. Gość podbija sobie statystyki na koncie. 

Link to comment
Share on other sites

34 minuty temu, BGT napisał:

Kolego nawet nie ma co pisać do p.Blink on żyje w swoim swiecie i wszystko co napiszesz jest fuj oraz ble. Gość podbija sobie statystyki na koncie. 

Nic nie podbijam, tylko próbuje znaleźć jakiś rozwiązanie problemu, a nie lubię jak ktoś wprowadza mnie w błąd.

Link to comment
Share on other sites

panie Blinku...

 

sprawdziłeś juz  czy zainstalowanie OpenShellSetup_4_4_142 i zmianę menu z win10 na win7 rozwiązuje problem z panelem sterowania?

 

Chciałbym zainstalować tego moda i Twoje sprawdzenie tej hipotezy byłoby jakąś wskazówką. 

 

Interesuje mnie wersja 64bit.

 

 

Link to comment
Share on other sites

30 minut temu, TomHard napisał:

panie Blinku...

 

sprawdziłeś juz  czy zainstalowanie OpenShellSetup_4_4_142 i zmianę menu z win10 na win7 rozwiązuje problem z panelem sterowania?

 

Chciałbym zainstalować tego moda i Twoje sprawdzenie tej hipotezy byłoby jakąś wskazówką. 

 

Interesuje mnie wersja 64bit.

Wersja 64bit działa jak należy, panel sterowania normalnie się otwiera. nie trzeba nic dodatkowego instalować. Sprawdzone na VB. Problem jest w wersji 32 bit.

Link to comment
Share on other sites

27 minut temu, TomHard napisał:

wersja 07.02.2020 x64

Rozmiar ISO z na 1 stronie :2.75GB

Rozmiar ISO na mega :2.52GB

pobrałem z mega i nie zgadza się md5,

ktoś jeszcze pobierał i sprawdzał ?

Z ciekawości sprawdziłem. Na stronie 

Sumy MD5:40B7E409E4C79AD6DDDED10ECA3328AF

a

Pobrany plik z MEGA 959120F0FB35136F24DBBA1E880A1847

 

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information