Jump to content

All Activity

This stream auto-updates

  1. Past hour
  2. Zgadza się , nie przeszedł . Ok trudno . Temat męcze dalej - poinstaluje Net.Frameworki itd ... zrobie kopie i to wszystko co można z XP ....
  3. Nie zainstaluje żadnego netframeworka. Nie aktywuje systemu bo potrzebuje frameworka w wersji 4. W trakcie instalacji frameworka czy to online czy offline wyskakje error że brakuje określonego pliku i przerywa instalacje.
  4. Today
  5. jeżeli dysk jest dobry na 100 to stawiam że jest zabezpieczony jakoś może jest zaszyfrowany ? Jestem bardzo ciekaw bo teraz ssd na topie są
  6. Też miałem ciągły problem z rufusem , w końcu wystartowałem z....MediaCreationTool2004...tak tak i zainstalowało się z SD bez problemów... i co ja teraz mogę powiedzieć na temat Rufusa. Niezbadane są ścieżki .....
  7. Zainstaluj sterowniki do karty graficznej, uruchom komputer ponownie, zmień motyw
  8. Gdzie jest Najnowsza wersja Windows 10 x64 (1909)?
  9. będzie jeszcze jakaś wersja tego systemu od nikka czy to już ostateczne wydanie?
  10. Drogi autorze, czy mógłbyś swój temat dopracować? Aktualnie w twoim opisie jest jakiś totalny chaos. Brakuje bezpośredniego linka do tematu ze skryptem. O jakie zdjęcie chodzi? I znowu, brak zdjęcia i cholera wie o jaki link dysku google chodzi. Nie wiem, może w którejś aktualizacji to zmienili ale ja pliku Start.cmd nie widzę. No i brak screena. Dalsze cytowanie nie ma sensu bo to jeden wielki miszmasz Byłoby super gdybyś temat poprawił i dopracował btw. linki z twoimi systemami też wygasły.
  11. wykonując opcje "erase disk" z tego programu (najnowszy) pokazuje na końcu komunikat "failed". Włączałem tez opcje "sleep". ten opis z linku dotyczy starej wersji teraz jest trochę inaczej, co nie zmienia faktu że kończy się "erase" niepowodzeniem.
  12. wywale te polecenia chyba najlepszy sposób będzie ten PARTED MAGIC on ma opcje secure erase
  13. wcześniej mi poszło z ASUS EZ Installerem ale teraz nie chce działać. Wywala ten sam błąd.
  14. @Ades12na intelu 9 gen nie zainstalujesz windows 7 ale ty masz z370 więc powinno się dać zainstalować
  15. Instalator przy uruchomieniu z USB wykrzacza z błędem 0xc0000225. Secure Boot wyłączony CPU: Intel Core i7 9700 @ 3.00GHz Płyta: ASUSTeK COMPUTER INC. ROG MAXIMUS X HERO (LGA1151) Karta Graficzna: Radeon RX Vega
  16. https://www.cnet.com/how-to/how-to-securely-erase-an-ssd-drive/
  17. jou300

    Scloud chmura

    Znalazłem MEGA i całkiem raczej OK Wysłane z mojego Redmi 8 przy użyciu Tapatalka
  18. a próbowałeś sanatize z botowalnego parted magic?
  19. może spróbuj jakiś innym programem niż samsunuga secure erase
  20. UEFI MASZ WYŁĄCZONE ? ZOBACZ INNEGO PENDRIVE CZY TEZ NIE MASZ W BOOT MENU
  21. https://www102.zippyshare.com/v/p7SbGl8E/file.html Uruchom skrypt z prawami admina.
  22. Pobrane 19042.630 zainstalowane, fajowo śmiga bez problemu w języku Polskim.
  23. U mnie po instalacji system wygląda klasycznie nawet jak nawet jak klikam w te pliki areo 1 areo 2 to są jakieś zmiany, ale nie takie jak u Ciebie na scrinie. Co zrobić, aby wyglądało to tak jak u Ciebie?
  24. przywrócić jak najbliżej do stanu fabrycznego
  25. Yesterday
  26. a tak właściwie to co Ty chcesz zrobić dyskiem byłem pewien że chcesz go wyzerować ?
  1. Load more activity
×
×
  • Create New...

Important Information