Skocz do zawartości


Zdjęcie

NTlite - Download


  • Zaloguj się, aby dodać odpowiedź
67 odpowiedzi w tym temacie

#1 OFFLINE   Mr.T

Mr.T

    Prezes

  • 4143 postów
  • Czas online: 696d 17h 13m 27s
Reputacja: 7215

Napisano 26 lipiec 2015 - 10:18

NTlite - Download

 

 

Program w fazie rozwojowej 

 

można pobrać 

 

 

Please Login or Register to see this Hidden Content


  • 4

WvFIq6w.gif


PC - CPU: Intel Core i7-6950X 3000 MHz || MOBO: Asus Rog Strix X99 || RAM: G.SKILL Ripjaws V Series 32GB DDR4 2800

SSD: 2 x Samsung SM951 NVMe PCIe M.2 512GB, Adata DP910 1TB || COOLER: Cooler Master Nepton 240M

PSU: PC Power & Cooling Silencer MK III 1200W || GPU: EVGA GeForce GTX 1050 Ti 4GB GDDR5 128bit

MONITOR: HP Pavilion 27VX FullHD IPS LED || CASE: FRACTAL ARC MIDI R1

 

MOBILE - LENOVO MIIX 310-10ICR 2 w 1 

CPU: Intel® Atom™ X5 Z8350 ||  RAM: 4 GB DDR3L

SSD: 64 GB eMMC|| GPU: Intel® HD Graphics 


#2 OFFLINE   adamkon

adamkon

    Zaawansowany użytkownik

  • 1564 postów
  • Lokalizacja:Warsaw
  • Czas online: 88d 6h 6m 10s
Reputacja: 576

Napisano 30 styczeń 2017 - 12:44

NTLite 1.2.0.4750 Professional (64/32) + Portable (PL)

 

NTLite to niewielkie i bardzo proste w obsłudze narzędzie do zmiany ukrytych ustawień systemów Windows 7, 8 i 10, pozwalające dokonywać zmian na istniejącym środowisku operacyjnym, jak również dostosowywać jego nośnik instalacyjny do indywidualnych preferencji. Dzięki niemu oczyścimy system ze zbędnych komponentów, jak również zintegrujemy z instalatorem składniki, które normalnie musielibyśmy zainstalować ręcznie w "czystym" Windowsie. .

 

linki

 

Please Login or Register to see this Hidden Content



Please Login or Register to see this Hidden Content

 

* nie będzie darmowych linków ; oni się narobili i linki są takie ja są


  • 2

#3 OFFLINE   razor1995

razor1995

    Fanboy Apple

  • 4137 postów
  • Lokalizacja:Będzin
  • Czas online: 162d 4h 42m 52s
Reputacja: 2113

Napisano 30 styczeń 2017 - 01:40

@adamkon, przeszła Ci aktywacja?

Na Win10 nie idzie tego aktywować przy wyłączonej sieci.


  • 1

PC: Intel Core i5 2400S @2.5GHz + SilentiumPC SpartanPro | Gateway DT71 | nVidia GT 640 2GB | 8 GB RAM Kingston| Patriot Blaze SSD 120 GB | Seagate ST2000DM001 HDD 2TB | MacOS Sierra 10.12.6
Laptop: Lenovo IdeaPad Y580 | Intel Core i7 3630QM @ 3.4 GHz| nVidia GeForce GTX660M | 16GB RAM Kingston | LKingston mSATA 128GB | HGST 7k-500 1TB | MacOS Sierra 10.12.6 i Windows 10
Serwer:HP Thin T610 | AMD G-T56N @ 1.65GHz | Radeon HD 6320 | 6GB RAM Kingston | HGST 500GB + Seagate 2TB | Debian 9 Testing x64
Japko: Apple iPhone SE | Apple A9 @1.85 GHz | PowerVR GT7600 | 2GB RAM | 128GB PAMIĘCI | iOS 10.3
Telefony w ciągu ostatnich 10 lat: http://wklej.to/WPVSd  :P
"Niestety, ludzie nie buntują się przeciwko Microsoftowi. Nie znają niczego lepszego." - Steve Jobs      


Nie pomagam na PW/GG/FB itd.! Masz problem, pytanie, wątpliwość? Zadaj je w odpowiednim temacie lub załóż nowy!


#4 OFFLINE   jopi1

jopi1

    Zaawansowany użytkownik

  • 68 postów
  • Czas online: 7d 14h 51m 13s
Reputacja: 7

Napisano 30 styczeń 2017 - 01:56

Dobra wstawka :D


  • 0

#5 OFFLINE   annonying_anoni

annonying_anoni

    Zaawansowany użytkownik

  • 1740 postów
  • Lokalizacja:http://192.168.1.1
  • Czas online: 24d 13h 11m 40s
Reputacja: 255

Napisano 30 styczeń 2017 - 02:13

działa ci ?


  • 0

#6 OFFLINE   jopi1

jopi1

    Zaawansowany użytkownik

  • 68 postów
  • Czas online: 7d 14h 51m 13s
Reputacja: 7

Napisano 30 styczeń 2017 - 02:53

działa ci ?

jeszcze nie obczajałem ale podziekowałem za wstawkę :D 


  • 0

#7 OFFLINE   razor1995

razor1995

    Fanboy Apple

  • 4137 postów
  • Lokalizacja:Będzin
  • Czas online: 162d 4h 42m 52s
Reputacja: 2113

Napisano 30 styczeń 2017 - 04:11


jeszcze nie obczajałem ale podziekowałem za wstawkę  

Od dziękowania jest zielona strzałka :trollface:


  • 0

PC: Intel Core i5 2400S @2.5GHz + SilentiumPC SpartanPro | Gateway DT71 | nVidia GT 640 2GB | 8 GB RAM Kingston| Patriot Blaze SSD 120 GB | Seagate ST2000DM001 HDD 2TB | MacOS Sierra 10.12.6
Laptop: Lenovo IdeaPad Y580 | Intel Core i7 3630QM @ 3.4 GHz| nVidia GeForce GTX660M | 16GB RAM Kingston | LKingston mSATA 128GB | HGST 7k-500 1TB | MacOS Sierra 10.12.6 i Windows 10
Serwer:HP Thin T610 | AMD G-T56N @ 1.65GHz | Radeon HD 6320 | 6GB RAM Kingston | HGST 500GB + Seagate 2TB | Debian 9 Testing x64
Japko: Apple iPhone SE | Apple A9 @1.85 GHz | PowerVR GT7600 | 2GB RAM | 128GB PAMIĘCI | iOS 10.3
Telefony w ciągu ostatnich 10 lat: http://wklej.to/WPVSd  :P
"Niestety, ludzie nie buntują się przeciwko Microsoftowi. Nie znają niczego lepszego." - Steve Jobs      


Nie pomagam na PW/GG/FB itd.! Masz problem, pytanie, wątpliwość? Zadaj je w odpowiednim temacie lub załóż nowy!


#8 OFFLINE   adamkon

adamkon

    Zaawansowany użytkownik

  • 1564 postów
  • Lokalizacja:Warsaw
  • Czas online: 88d 6h 6m 10s
Reputacja: 576

Napisano 30 styczeń 2017 - 05:26

@adamkon, przeszła Ci aktywacja?

Na Win10 nie idzie tego aktywować przy wyłączonej sieci.

aktywacja przeszła na Win 7 i 8.1


  • 0

#9 OFFLINE   razor1995

razor1995

    Fanboy Apple

  • 4137 postów
  • Lokalizacja:Będzin
  • Czas online: 162d 4h 42m 52s
Reputacja: 2113

Napisano 30 styczeń 2017 - 05:41

To jeszcze sprawdzę na 7, bo na 10 bez internetu sypało błędem o niemożności znalezienia serwera.


Wysłane z iPhone za pomocą Tapatalk
  • 0

PC: Intel Core i5 2400S @2.5GHz + SilentiumPC SpartanPro | Gateway DT71 | nVidia GT 640 2GB | 8 GB RAM Kingston| Patriot Blaze SSD 120 GB | Seagate ST2000DM001 HDD 2TB | MacOS Sierra 10.12.6
Laptop: Lenovo IdeaPad Y580 | Intel Core i7 3630QM @ 3.4 GHz| nVidia GeForce GTX660M | 16GB RAM Kingston | LKingston mSATA 128GB | HGST 7k-500 1TB | MacOS Sierra 10.12.6 i Windows 10
Serwer:HP Thin T610 | AMD G-T56N @ 1.65GHz | Radeon HD 6320 | 6GB RAM Kingston | HGST 500GB + Seagate 2TB | Debian 9 Testing x64
Japko: Apple iPhone SE | Apple A9 @1.85 GHz | PowerVR GT7600 | 2GB RAM | 128GB PAMIĘCI | iOS 10.3
Telefony w ciągu ostatnich 10 lat: http://wklej.to/WPVSd  :P
"Niestety, ludzie nie buntują się przeciwko Microsoftowi. Nie znają niczego lepszego." - Steve Jobs      


Nie pomagam na PW/GG/FB itd.! Masz problem, pytanie, wątpliwość? Zadaj je w odpowiednim temacie lub załóż nowy!


#10 OFFLINE   TheStraight

TheStraight

    sXe Member

  • 923 postów
  • Lokalizacja:Lubelskie
  • Czas online: 41d 21h 4m 21s
Reputacja: 216

Napisano 30 styczeń 2017 - 05:51

Szkoda że na Windows 10 jest błąd ale nareszcie będzie można się pobawić :)


  • 0

                                                                                                        Sprzęt                                                                                                                        

                   Gigabyte H81-S1  Intel Core i5 4460  Kingston HyperX Savage 2x4GB 1600mhz  Asus GTX750TI                                                                                     

       Western Digital Blue 1TB   Antec VP500 Windows 10 RS2 (Black Theme Extended)                                                        

                                                 http://plays.tv/TheStraight    :)                                                                                                                     

Jeśli byłem pomocny naciśnij zieloną strzałeczkę. Dzięki!   :D


#11 OFFLINE   wiktorynek

wiktorynek

    Zaawansowany użytkownik

  • 7542 postów
  • Czas online: 188d 12h 53m 28s
Reputacja: 2257

Napisano 30 styczeń 2017 - 06:04

Niestety już to przerabiałem nie jeden raz - aktywacja nie działa na innych kompach - nie pomaga użytkowanie offline, ani kasowanie plików konfiguracyjnych.


  • 0

#12 OFFLINE   razor1995

razor1995

    Fanboy Apple

  • 4137 postów
  • Lokalizacja:Będzin
  • Czas online: 162d 4h 42m 52s
Reputacja: 2113

Napisano 30 styczeń 2017 - 07:27

@wiktorynek, spróbuj tego: 

Please Login or Register to see this Hidden Content


  • 3

PC: Intel Core i5 2400S @2.5GHz + SilentiumPC SpartanPro | Gateway DT71 | nVidia GT 640 2GB | 8 GB RAM Kingston| Patriot Blaze SSD 120 GB | Seagate ST2000DM001 HDD 2TB | MacOS Sierra 10.12.6
Laptop: Lenovo IdeaPad Y580 | Intel Core i7 3630QM @ 3.4 GHz| nVidia GeForce GTX660M | 16GB RAM Kingston | LKingston mSATA 128GB | HGST 7k-500 1TB | MacOS Sierra 10.12.6 i Windows 10
Serwer:HP Thin T610 | AMD G-T56N @ 1.65GHz | Radeon HD 6320 | 6GB RAM Kingston | HGST 500GB + Seagate 2TB | Debian 9 Testing x64
Japko: Apple iPhone SE | Apple A9 @1.85 GHz | PowerVR GT7600 | 2GB RAM | 128GB PAMIĘCI | iOS 10.3
Telefony w ciągu ostatnich 10 lat: http://wklej.to/WPVSd  :P
"Niestety, ludzie nie buntują się przeciwko Microsoftowi. Nie znają niczego lepszego." - Steve Jobs      


Nie pomagam na PW/GG/FB itd.! Masz problem, pytanie, wątpliwość? Zadaj je w odpowiednim temacie lub załóż nowy!


#13 OFFLINE   tom-asz

tom-asz

    Zaawansowany użytkownik

  • 261 postów
  • Czas online: 84d 20h 27m 19s
Reputacja: 63

Napisano 30 styczeń 2017 - 08:11

Na w7 nie działa. Odpiąłem neta załączyłem program wpisuje key i wyskakuje że został osiągnięty limit coś tam coś tam ;/


  • 0

#14 OFFLINE   M4T 

M4T 

    Zaawansowany użytkownik

  • 5611 postów
  • Lokalizacja:Nibylandia
  • Czas online: 361d 21h 45m 46s
Reputacja: 2559

Napisano 30 styczeń 2017 - 08:16

@wiktorynek, spróbuj tego: 

Please Login or Register to see this Hidden Content

dzięki działa, internet off, start program jak sprawdzi aktualizacje, internet on i śmiga aż miło :)


  • 0

POMOGŁEM? PODZIĘKUJ! ↑       

    

Laptop: Lenovo G700, CPU: i3 3110M 2/4x2,40GHz, GPU: Intel HD4000 / NV GT 720M 2GB, RAM: 16GB 1600MHz, SSD: GoodRam Iridium Pro 240GB, HDD: Samsung 1TB OS: Linux Mint/Win 8.1 PP
PC: MOBO: GIGABYTE  M61SME-S2, CPU: AMD Athlon 64 x2 4800+, GPU: HIS HD 4670 IceQ 512MB, RAM: 4GB DDR2, HDD: Samsung 1,5TB, PSU: 500W, OS: Win 8.1 PP
Tablet: Prestigio MultiPad Viscounte Quad PMP880TD, CPU: Intel Atom Z3735G 4x1.33GHz, GPU: Intel HD 512MB, RAM: 1GB, DYSK: 16GB + 16GB microSD OS: Win 8.1 Lift
Mobile: BlackBerry Q10 CPU: Snapdragon S4 Plus MSM8960 "Krait" 2x1,5GHz GPU: Adreno 225 RAM: 2GB DYSK: 16GB + 32Gb microSD OS: BlackBerry OS 10.3.3 + Android 4.3 (Jelly Bean)

#15 OFFLINE   tom-asz

tom-asz

    Zaawansowany użytkownik

  • 261 postów
  • Czas online: 84d 20h 27m 19s
Reputacja: 63

Napisano 30 styczeń 2017 - 08:18

dzięki działa, internet off, start program jak sprawdzi aktualizacje, internet on i śmiga aż miło :)

 

Tak tylko że wirus hahahah


  • 0

#16 OFFLINE   M4T 

M4T 

    Zaawansowany użytkownik

  • 5611 postów
  • Lokalizacja:Nibylandia
  • Czas online: 361d 21h 45m 46s
Reputacja: 2559

Napisano 30 styczeń 2017 - 08:20

Tak tylko że wirus hahahah

no własnie raczej słabo :)

 

16409404_375155086184184_363048474_o.png


  • 0

POMOGŁEM? PODZIĘKUJ! ↑       

    

Laptop: Lenovo G700, CPU: i3 3110M 2/4x2,40GHz, GPU: Intel HD4000 / NV GT 720M 2GB, RAM: 16GB 1600MHz, SSD: GoodRam Iridium Pro 240GB, HDD: Samsung 1TB OS: Linux Mint/Win 8.1 PP
PC: MOBO: GIGABYTE  M61SME-S2, CPU: AMD Athlon 64 x2 4800+, GPU: HIS HD 4670 IceQ 512MB, RAM: 4GB DDR2, HDD: Samsung 1,5TB, PSU: 500W, OS: Win 8.1 PP
Tablet: Prestigio MultiPad Viscounte Quad PMP880TD, CPU: Intel Atom Z3735G 4x1.33GHz, GPU: Intel HD 512MB, RAM: 1GB, DYSK: 16GB + 16GB microSD OS: Win 8.1 Lift
Mobile: BlackBerry Q10 CPU: Snapdragon S4 Plus MSM8960 "Krait" 2x1,5GHz GPU: Adreno 225 RAM: 2GB DYSK: 16GB + 32Gb microSD OS: BlackBerry OS 10.3.3 + Android 4.3 (Jelly Bean)

#17 OFFLINE   razor1995

razor1995

    Fanboy Apple

  • 4137 postów
  • Lokalizacja:Będzin
  • Czas online: 162d 4h 42m 52s
Reputacja: 2113

Napisano 30 styczeń 2017 - 08:31

Symantec mi nie krzyczy.\

Eset mi nie krzyczy.

Nawet nie trzeba wyłączać internetu ;)


  • 0

PC: Intel Core i5 2400S @2.5GHz + SilentiumPC SpartanPro | Gateway DT71 | nVidia GT 640 2GB | 8 GB RAM Kingston| Patriot Blaze SSD 120 GB | Seagate ST2000DM001 HDD 2TB | MacOS Sierra 10.12.6
Laptop: Lenovo IdeaPad Y580 | Intel Core i7 3630QM @ 3.4 GHz| nVidia GeForce GTX660M | 16GB RAM Kingston | LKingston mSATA 128GB | HGST 7k-500 1TB | MacOS Sierra 10.12.6 i Windows 10
Serwer:HP Thin T610 | AMD G-T56N @ 1.65GHz | Radeon HD 6320 | 6GB RAM Kingston | HGST 500GB + Seagate 2TB | Debian 9 Testing x64
Japko: Apple iPhone SE | Apple A9 @1.85 GHz | PowerVR GT7600 | 2GB RAM | 128GB PAMIĘCI | iOS 10.3
Telefony w ciągu ostatnich 10 lat: http://wklej.to/WPVSd  :P
"Niestety, ludzie nie buntują się przeciwko Microsoftowi. Nie znają niczego lepszego." - Steve Jobs      


Nie pomagam na PW/GG/FB itd.! Masz problem, pytanie, wątpliwość? Zadaj je w odpowiednim temacie lub załóż nowy!


#18 OFFLINE   TheStraight

TheStraight

    sXe Member

  • 923 postów
  • Lokalizacja:Lubelskie
  • Czas online: 41d 21h 4m 21s
Reputacja: 216

Napisano 30 styczeń 2017 - 08:34

A nie ma ktoś wersji x64 bo ta z postu ma błąd a ta od razor'a działa ale tylko na 86.


  • 0

                                                                                                        Sprzęt                                                                                                                        

                   Gigabyte H81-S1  Intel Core i5 4460  Kingston HyperX Savage 2x4GB 1600mhz  Asus GTX750TI                                                                                     

       Western Digital Blue 1TB   Antec VP500 Windows 10 RS2 (Black Theme Extended)                                                        

                                                 http://plays.tv/TheStraight    :)                                                                                                                     

Jeśli byłem pomocny naciśnij zieloną strzałeczkę. Dzięki!   :D


#19 OFFLINE   wiktorynek

wiktorynek

    Zaawansowany użytkownik

  • 7542 postów
  • Czas online: 188d 12h 53m 28s
Reputacja: 2257

Napisano 30 styczeń 2017 - 09:42

@wiktorynek, spróbuj tego: 

Please Login or Register to see this Hidden Content

Dzięki - szkoda, że brak najnowszej wersji i x64, ale faktycznie ta wersja działa nawet online.

 

P.S. Avira też nie krzyczy.


  • 1

#20 OFFLINE   razor1995

razor1995

    Fanboy Apple

  • 4137 postów
  • Lokalizacja:Będzin
  • Czas online: 162d 4h 42m 52s
Reputacja: 2113

Napisano 30 styczeń 2017 - 09:47

Na x64 się nie natknąłem niestety :(

Jak się coś pojawi, to wrzucę.


  • 0

PC: Intel Core i5 2400S @2.5GHz + SilentiumPC SpartanPro | Gateway DT71 | nVidia GT 640 2GB | 8 GB RAM Kingston| Patriot Blaze SSD 120 GB | Seagate ST2000DM001 HDD 2TB | MacOS Sierra 10.12.6
Laptop: Lenovo IdeaPad Y580 | Intel Core i7 3630QM @ 3.4 GHz| nVidia GeForce GTX660M | 16GB RAM Kingston | LKingston mSATA 128GB | HGST 7k-500 1TB | MacOS Sierra 10.12.6 i Windows 10
Serwer:HP Thin T610 | AMD G-T56N @ 1.65GHz | Radeon HD 6320 | 6GB RAM Kingston | HGST 500GB + Seagate 2TB | Debian 9 Testing x64
Japko: Apple iPhone SE | Apple A9 @1.85 GHz | PowerVR GT7600 | 2GB RAM | 128GB PAMIĘCI | iOS 10.3
Telefony w ciągu ostatnich 10 lat: http://wklej.to/WPVSd  :P
"Niestety, ludzie nie buntują się przeciwko Microsoftowi. Nie znają niczego lepszego." - Steve Jobs      


Nie pomagam na PW/GG/FB itd.! Masz problem, pytanie, wątpliwość? Zadaj je w odpowiednim temacie lub załóż nowy!



Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych