Skocz do zawartości


Zdjęcie

x64 (KB3213986) — błąd 0x80073701

x64 (kb3213986) — błąd 0x80073701

  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 OFFLINE   _moi_

_moi_

    Użytkownik

  • 15 postów
  • Czas online: 2d 19h 29m 32s
Reputacja: 1

Napisano 11 styczeń 2017 - 10:50

Nie mogę od wczoraj zainstalować najnowszej aktualizacji poprzez WU jak i manualnie poprzez skrypt z forum  :wacko:

 

Dodam że na zwykłem laptopie poszło wszystko z górki a na Surface Pro 4 się nie da. Ta dycha może wykończyć.

Oczywiscie wył. przywracanie systemu i oczyszczanie dysku zrobione.

Jakieś rady? 


  • 0

Sufrace Pro 4 I5 & Note4 & Note 10.1 & Gear S3


#2 OFFLINE   DRAGO

DRAGO

    Stary Ale Jary

  • 726 postów
  • Czas online: 41d 1h 11m 6s
Reputacja: 264

Napisano 11 styczeń 2017 - 11:21

Tez to mam przeinstalować system będzie trzeba niestety.


  • 0

PC- Procesor: Intel Core i5-6400 / Karta graficzna: Gigabyte Geforce GTX950 / Pamięć Ram: 2x Kingston HyperX FURY 8GB DDR4 2133MHz CL14 Płyta główna: ASRock H110M-HDV Zasilacz: Antec VP 500 / Napęd: Asus 24F1MT / Chłodzenie CPU: SilentiumPC Fera 2 Dysk hdd: Western Digital Caviar Blue, 3.5'', 1TB / Dysk SSD: ADATA SU800 128GB Obudowa: SilentiumPC Gladius M20 Pure Black / Monitor: 19" samsung

 

MOBILE- Laptop: Lenovo T61 Smartfon: Lenovo K5


#3 OFFLINE   renatan

renatan

    Zaawansowany użytkownik

  • 927 postów
  • Czas online: 67d 18h 3m 35s
Reputacja: 207

Napisano 11 styczeń 2017 - 11:24

a czyściliście katalog $WINDOWS.~BT ?
  • 0

#4 ONLINE   razor1995

razor1995

    Fanboy Apple

  • 4370 postów
  • Lokalizacja:Będzin
  • Czas online: 154d 17h 43m 13s
Reputacja: 1952

Napisano 11 styczeń 2017 - 11:49

Skorzystaj z

Please Login or Register to see this Hidden Content

, użyj opcji 1 + 2. Po czym wyszukaj aktualizacje. 


  • 1

PC: Intel Core i5 2400S @2.5GHz + SilentiumPC SpartanPro | Gateway DT71 | nVidia GTX 550Ti 1GB | 8 GB RAM Kingston| Patriot Blaze SSD 120 GB | Seagate ST2000DM001 HDD 2TB | Windows 7 Pro x64

Laptop: Lenovo IdeaPad Y580 | Intel Core i7 3630QM @ 3.4 GHz| nVidia GeForce GTX650M | 16GB RAM Kingston | LiteON LCS 128-L9S 128GB | MacOS Sierra 10.12.6 i Windows 10

Japko: Apple iPhone SE | Apple A9 @1.85 GHz | PowerVR GT7600 | 2GB RAM | 128GB PAMIĘCI | iOS 10.3

Telefony w ciągu ostatnich 10 lat: http://wklej.to/WPVSd  :P

"Niestety, ludzie nie buntują się przeciwko Microsoftowi. Nie znają niczego lepszego." - Steve Jobs      

Nie pomagam na PW/GG/FB itd.! Masz problem, pytanie, wątpliwość? Zadaj je w odpowiednim temacie lub załóż nowy!

 


#5 OFFLINE   _moi_

_moi_

    Użytkownik

  • Autor tematu
  • 15 postów
  • Czas online: 2d 19h 29m 32s
Reputacja: 1

Napisano 11 styczeń 2017 - 06:43

Tez to mam przeinstalować system będzie trzeba niestety.

chyba żartujesz 2 dni na swiezo nowym surface gdzie doinstalowany zostal tylko office a ty mowisz o stawianiu systemu na nowo  :blink:


  • 0

Sufrace Pro 4 I5 & Note4 & Note 10.1 & Gear S3


#6 OFFLINE   DRAGO

DRAGO

    Stary Ale Jary

  • 726 postów
  • Czas online: 41d 1h 11m 6s
Reputacja: 264

Napisano 11 styczeń 2017 - 06:47

No ja już po instalacji i jest już ok.


  • 0

PC- Procesor: Intel Core i5-6400 / Karta graficzna: Gigabyte Geforce GTX950 / Pamięć Ram: 2x Kingston HyperX FURY 8GB DDR4 2133MHz CL14 Płyta główna: ASRock H110M-HDV Zasilacz: Antec VP 500 / Napęd: Asus 24F1MT / Chłodzenie CPU: SilentiumPC Fera 2 Dysk hdd: Western Digital Caviar Blue, 3.5'', 1TB / Dysk SSD: ADATA SU800 128GB Obudowa: SilentiumPC Gladius M20 Pure Black / Monitor: 19" samsung

 

MOBILE- Laptop: Lenovo T61 Smartfon: Lenovo K5


#7 OFFLINE   _moi_

_moi_

    Użytkownik

  • Autor tematu
  • 15 postów
  • Czas online: 2d 19h 29m 32s
Reputacja: 1

Napisano 11 styczeń 2017 - 06:49

a czyściliście katalog $WINDOWS.~BT ?

a gdzie go znajde?

 

 

 

Skorzystaj z 

Please Login or Register to see this Hidden Content

, użyj opcji 1 + 2. Po czym wyszukaj aktualizacje. 

Nic to nie pomogło :(

 

Widze teraz ze znowu sie wzioł za ten szajs i znów mieli i tym razem wyszukał 3 inne aktualizacje dodatkowo  :lol:

 

 

Problem rozwiazany :)

Serwis Microsoft Surface po 3 godz. meczarni przeinstalował w końcu dyche i ruszyło  :L


  • 0

Sufrace Pro 4 I5 & Note4 & Note 10.1 & Gear S3



Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych