Skocz do zawartości


Zdjęcie

brakujaca instalka XP PRo SP3

xp sp3 proffessional

  • Zamknięty Temat jest zamknięty
7 odpowiedzi w tym temacie

#1 OFFLINE   action13

action13

    Nowicjusz

  • 3 postów
Reputacja: 0

Napisano 20 czerwiec 2016 - 12:56

Witam. Wpisałem kod z naklejki licendyjnej Windows i pokazało mi ze to WIndows XP Proffessional SP3.

 

Nie widzę na forum w dziale download XP Pro z SP3.

 

akbym sciagnal wercje XP pRO z tym ze z SP2 to na tym kluczu , ktory mam na obudowie  ( z SP3  )bede mogl go aktywowac ?

 

 

Czy wejsce XP Pro SP3 to sa wersje 64 bitowe czy 32 bitowe ?


  • 0

#2 OFFLINE   razor1995

razor1995

    Fanboy Apple

  • 4408 postów
  • Lokalizacja:Będzin
  • Czas online: 170d 18h 19m 1s
Reputacja: 2249

Napisano 20 czerwiec 2016 - 01:27

Tak, klucz przejdzie i  aktywujesz.
 

Wersje XP są 32 bitowe, 64 bitowe nie są dostępne w języku Polskim.

 

Skoro nie widzisz SP3: 

Please Login or Register to see this Hidden Content

To polecam wizytę u okulisty :trollface:


  • 1

PC: Intel Core i5 2400S @2.5GHz + SilentiumPC SpartanPro | Gateway DT71 | nVidia GT 640 2GB | 8 GB RAM Kingston| Patriot Blaze SSD 120 GB | Seagate ST2000DM001 HDD 2TB | MacOS Sierra 10.12.6
Laptop: Lenovo IdeaPad Y580 | Intel Core i7 3630QM @ 3.4 GHz| nVidia GeForce GTX660M | 16GB RAM Kingston | LKingston mSATA 128GB | HGST 7k-500 1TB | MacOS Sierra 10.12.6 i Windows 10
Serwer:HP Thin T610 | AMD G-T56N @ 1.65GHz | Radeon HD 6320 | 6GB RAM Kingston | HGST 500GB + Seagate 2TB | Debian 9 Testing x64
Japko: Apple iPhone SE | Apple A9 @1.85 GHz | PowerVR GT7600 | 2GB RAM | 128GB PAMIĘCI | iOS 10.3
Satelita: Corab 90cm Black | STRONG SRT L762 Monoblock | Philips 43PFS5301 | Opticum AX 300 Mini | Hot Bird 13E + Astra 19.2E | Cyfrowy Polsat 
"Niestety, ludzie nie buntują się przeciwko Microsoftowi. Nie znają niczego lepszego." - Steve Jobs      


Nie pomagam na PW/GG/FB itd.! Masz problem, pytanie, wątpliwość? Zadaj je w odpowiednim temacie lub załóż nowy!


#3 OFFLINE   action13

action13

    Nowicjusz

  • Autor tematu
  • 3 postów
Reputacja: 0

Napisano 20 czerwiec 2016 - 01:41

W tym linku widzę tylko wersje RTM lub VL , a ja mam wersję OEM  , wiec ktora instalke mam pobrac w takim razie ?


  • 0

#4 OFFLINE   Regfus

Regfus

    Zaawansowany użytkownik

  • 72 postów
  • Czas online: 1d 10h 17m 53s
Reputacja: 4

Napisano 20 czerwiec 2016 - 02:51

Please Login or Register to see this Hidden Content

  a jak nie to na MSDN Wejdź , tam masz oryginalne systemy Windows 


  • 0

           Laptop: Toshiba C660D-14e |  AMD E-240 1,6gHz |  AMD Radeon HD 6310 1gb | 2gb Ramu | mysz Canyon CNE-CMS2 | 

   

 Mobile: Cirrus 4.5s | Intel Core 1,5gHz | 1gb ramu | Android 4.4.2 kitkat |


#5 OFFLINE   action13

action13

    Nowicjusz

  • Autor tematu
  • 3 postów
Reputacja: 0

Napisano 20 czerwiec 2016 - 07:22

Nie czaje tego RTM i VL , jak to sie ma do OEM ? Jak mam OEM to  sciagac instalke od RTM ?


  • 0

#6 OFFLINE   balusiek

balusiek

    Zaawansowany użytkownik

  • 119 postów
  • Czas online: 59d 12h 36m
Reputacja: 17

Napisano 20 czerwiec 2016 - 07:40

Poczytaj ten temat

Please Login or Register to see this Hidden Content


  • 0

#7 OFFLINE   Mr.T

Mr.T

    Prezes

  • 4253 postów
  • Czas online: 719d 23h 49m 45s
Reputacja: 7608

Napisano 20 czerwiec 2016 - 08:25


Jak mam OEM to  sciagac instalke od RTM ?

Please Login or Register to see this Hidden Content

 

a tutaj co jest w tym poscie 4 obraz

 

n jak na tacy nie podasz to masakra

Please Login or Register to see this Hidden Content

OEM jak ta lala


  • 0

WvFIq6w.gif


PC - CPU: Intel Core i7-6950X 4000 MHz || MOBO: Asus Rog Strix X99 || RAM: G.SKILL Ripjaws V Series 32GB DDR4 2800

SSD: 2 x Samsung 960 PRO 512GB NVMe PCIe; Samsung 850 PRO 1TB || COOLER: Cooler Master Nepton 240M

PSU: PC Power & Cooling Silencer MK III 1200W || GPU: EVGA GeForce GTX 1050 Ti 4GB GDDR5 128bit

MONITOR: HP Pavilion 27VX FullHD IPS LED || CASE: FRACTAL ARC MIDI R1

 

MOBILE - Dell Latitude E7250 

CPU: Intel® Core I7-5600U ||  RAM: 16 GB DDR3

SSD: mSata Crucial M550 256 GB|| GPU: Intel® HD Graphics 5500 


#8 OFFLINE   M4T 

M4T 

    Zaawansowany użytkownik

  • 5908 postów
  • Lokalizacja:Nibylandia
  • Czas online: 379d 17h 38m 15s
Reputacja: 2650

Napisano 22 wrzesień 2016 - 11:45

Wiadomość wygenerowana automatycznie.
Ten temat został zamknięty..

Z powodu: Rozwiązany

Jeśli się z tym nie zgadzasz, możesz zgłosić ten post do administracji, używając opcji "Zgłoś".

Pozdrawiamy zespół Winclub.pl


  • 0

POMOGŁEM? PODZIĘKUJ! ↑       

    

Laptop: Lenovo G700, CPU: i3 3110M 2/4x2,40GHz, GPU: Intel HD4000 / NV GT 720M 2GB, RAM: 16GB 1600MHz, SSD: GoodRam Iridium Pro 240GB, HDD: Samsung 1TB OS: Linux Mint/Win 8.1 PS
PC: MOBO: GIGABYTE  M61SME-S2, CPU: AMD Athlon 64 x2 4800+, GPU: HIS HD 4670 IceQ 512MB, RAM: 4GB DDR2, HDD: Samsung 1,5TB, PSU: 500W, OS: Win 8.1 PP
Tablet: Prestigio MultiPad Viscounte Quad PMP880TD, CPU: Intel Atom Z3735G 4x1.33GHz, GPU: Intel HD 512MB, RAM: 1GB, DYSK: 16GB + 16GB microSD OS: Win 8.1 PS
Mobile: BlackBerry Q10 CPU: Snapdragon S4 Plus MSM8960 "Krait" 2x1,5GHz GPU: Adreno 225 RAM: 2GB DYSK: 16GB OS: BlackBerry OS 10.3.3 + Android 4.3 (Jelly Bean)


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych