Skocz do zawartości
wiktorynek

Ranking: SuperPi 1M

Rekomendowane odpowiedzi

@jiri1955 - musisz użyć wersji Super Pi Mod 1.5 XS - dokładniejsza:

 

i7 4910MQ Win 8.1:

 

4910-superpi-w8-1.jpg

 

i7 4910MQ Win 7:

 

4910-superpi-w7.jpg

 

P.S. Nasz stary poczciwy i7 4910MQ leje nowsze i7 6700HQ, i7 7700HQ, i5 8300H (jest wymienny i jeszcze się podkręca w XTU, a nie gotuje jak nowsze przylutowane twory):lol::biggrin3::

 

4910-cine-1-w8-1-multi.jpg

 

4910-crystal-w8-1.jpg

 

4910-passmark-cpu.jpg

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×

Powiadomienie o plikach cookie