Skocz do zawartości


Zdjęcie

"Win DreamOS-PE" Windows Live (czysty)


  • Zaloguj się, aby dodać odpowiedź
28 odpowiedzi w tym temacie

#21 OFFLINE   mateusz2552

mateusz2552

    Nowicjusz

  • 5 postów
Reputacja: 0

Napisano 24 styczeń 2017 - 10:05

Pytanko gdzie mogę dodać sterowniki do przynajmniej kart sieciowych tak żeby po uruchomieniu tego systemu nie musiał ciągle ich ręcznie w menadżerze instalować?


  • 0

#22 OFFLINE   razor1995

razor1995

    Fanboy Apple

  • 4408 postów
  • Lokalizacja:Będzin
  • Czas online: 170d 18h 19m 1s
Reputacja: 2249

Napisano 25 styczeń 2017 - 12:58

@up, integrujesz je do boot.wim. Zgodnie z:

Please Login or Register to see this Hidden Content

).aspx


Wysłane z iPhone za pomocą Tapatalk
  • 0

PC: Intel Core i5 2400S @2.5GHz + SilentiumPC SpartanPro | Gateway DT71 | nVidia GT 640 2GB | 8 GB RAM Kingston| Patriot Blaze SSD 120 GB | Seagate ST2000DM001 HDD 2TB | MacOS Sierra 10.12.6
Laptop: Lenovo IdeaPad Y580 | Intel Core i7 3630QM @ 3.4 GHz| nVidia GeForce GTX660M | 16GB RAM Kingston | LKingston mSATA 128GB | HGST 7k-500 1TB | MacOS Sierra 10.12.6 i Windows 10
Serwer:HP Thin T610 | AMD G-T56N @ 1.65GHz | Radeon HD 6320 | 6GB RAM Kingston | HGST 500GB + Seagate 2TB | Debian 9 Testing x64
Japko: Apple iPhone SE | Apple A9 @1.85 GHz | PowerVR GT7600 | 2GB RAM | 128GB PAMIĘCI | iOS 10.3
Satelita: Corab 90cm Black | STRONG SRT L762 Monoblock | Philips 43PFS5301 | Opticum AX 300 Mini | Hot Bird 13E + Astra 19.2E | Cyfrowy Polsat 
"Niestety, ludzie nie buntują się przeciwko Microsoftowi. Nie znają niczego lepszego." - Steve Jobs      


Nie pomagam na PW/GG/FB itd.! Masz problem, pytanie, wątpliwość? Zadaj je w odpowiednim temacie lub załóż nowy!


#23 OFFLINE   tomcio51

tomcio51

    Nowicjusz

  • 1 postów
Reputacja: 0

Napisano 08 luty 2017 - 03:07

A ja za to mam inne pytanie. Jak wrzucić Frameworka do tego obrazu? by był już zainstalowany po uruchomieniu systemu bez konieczności ręcznej instalacji? lub inne aplikacje wrzucić tak by nie było trzeba uruchamiać ich jako portable?

 
  • 0

#24 OFFLINE   dobry_duszek

dobry_duszek

    Nowicjusz

  • 1 postów
Reputacja: 0

Napisano 25 luty 2017 - 06:53

 

"Win DreamOS-PE" Windows Live

 

 

U mnie zarówno w wersji x86 jak i x64 po włączeniu systemu nie widaćw systemie  żadnego programu z folderu "Programs". Oryginalne iso odpalane w VMware Workstation 12 Player lub z płyty DVD na innym kompie.

Integracja programów portable Twoim sposobem też nie działa. Po wykonaniu instrukcji dołączania programów portable wyskakuje komunikat (załącznik)

Rozumiem, że nie jest to czysty system ponieważ w folderze "Programs" ma już sporo wkomponowanych programów. Pytanie czy część z nich można usunąć ?

Załączone pliki


  • 0

#25 OFFLINE   lerthon

lerthon

    Nowicjusz

  • 1 postów
Reputacja: 0

Napisano 25 luty 2017 - 09:26

Hey,
Czy może mi ktoś podpowiedzieć czy i jak spowodować by system wykrył podłączony dysk/pendrive na usb? Trzeba doinstalowywać sterowniki już do konkretnego modelu? Jak to zrobić gdy nie działa sieć a przez pendrive nie idzie przerzucić bo go nie wykrywa.

Pozdrawiam,

 

lerthon


Podłączyłem urządzenie przed startem systemu i załapał prawidłowo.


  • 0

#26 OFFLINE   aiker

aiker

    Nowicjusz

  • 1 postów
Reputacja: 0

Napisano 21 marzec 2017 - 09:38

Po uruchomieniu tej wersji niektóre programy błędnie wyświetlają polskie znaki. 

Please Login or Register to see this Hidden Content

Co ciekawe, w drugiej wersji

Please Login or Register to see this Hidden Content

 problem nie występuje.

Co może być przyczyną? Czy można coś doinstalować lub wyedytować, by to poprawić?

W necie znalazłem tylko informację, iż problem może wynikać z błędnego kodowania ASCII lub Unicode.

 

Poza tym świetna płyta, bardzo przydatna. Wielkie dzięki :-)


  • 0

#27 OFFLINE   matma111

matma111

    Nowicjusz

  • 1 postów
Reputacja: 0

Napisano 06 lipiec 2017 - 06:31

Linki umarły :(


  • 0

#28 OFFLINE   Mr.T

Mr.T

    Prezes

  • Autor tematu
  • 4253 postów
  • Czas online: 719d 23h 49m 45s
Reputacja: 7608

Napisano 06 lipiec 2017 - 07:46

linki żyją


  • 0

WvFIq6w.gif


PC - CPU: Intel Core i7-6950X 4000 MHz || MOBO: Asus Rog Strix X99 || RAM: G.SKILL Ripjaws V Series 32GB DDR4 2800

SSD: 2 x Samsung 960 PRO 512GB NVMe PCIe; Samsung 850 PRO 1TB || COOLER: Cooler Master Nepton 240M

PSU: PC Power & Cooling Silencer MK III 1200W || GPU: EVGA GeForce GTX 1050 Ti 4GB GDDR5 128bit

MONITOR: HP Pavilion 27VX FullHD IPS LED || CASE: FRACTAL ARC MIDI R1

 

MOBILE - Dell Latitude E7250 

CPU: Intel® Core I7-5600U ||  RAM: 16 GB DDR3

SSD: mSata Crucial M550 256 GB|| GPU: Intel® HD Graphics 5500 


#29 OFFLINE   PentagonKING

PentagonKING

    Użytkownik

  • 17 postów
  • Lokalizacja:Rosja
  • Czas online: 6h 53m 14s
Reputacja: 1

Napisano 18 lipiec 2017 - 07:56

THX, odpaliłem sobie na telefonie na Limbo


  • 0


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych