Jump to content

Windows 11_PL MOD Pro 21H2 1000.22000.348.0 i wersja 1000.22000.466.0


woj_ani217
 Share

Recommended Posts

Nie pomyliłeś dzisiaj tabletek ?  ,pokarz mi dziesiątkę albo jedenastkę  co po instalacji zajmuje  5GB  :doh:.

Czasy  kalkulatorów się skończyły  i dzisiaj 5 GB  w tą czy w tamtą  to jest jak puszczenie bąka po grochówce.

System ma być stabilny , szybki , pozbawiony bzdetów MS   i jak najmniej dziurawy  .

BRAWO TY  .

Link to comment
Share on other sites

Mam pytane zna ktos rozwiazanie ? połaczylo z bt na amplitunerze  pisze ze polaczono ale brak dzwieku muzyka leci dalej na laptopie pomoze ktos? na zrzucie po lewej pisze ze nie polaczono jak klikam polacz nic sie nie dzieje.

ze słuchawkami po bt to samo polaczono sparowano a dzwiek nie leci

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Link to comment
Share on other sites

23 minuty temu, slawek1219 napisał:

Wczoraj zainstalowałem twojego moda i powiem szczerze że wymiata.Uruchamia się bardzo szybko.Jak na razie jest stabilny.Dalej testuję ale szacun kolego za wykonana robotę.

Dziękuje  -   to teraz   pilnuj  " porządku  " w nim  i  będzie ok.

Taka mała podpowiedź  wejdź  do  C:\Windows\System32\config\systemprofile\AppData\Local   i   usuń   puste katalogi są niecelowo generowane przez proces ProvTool.exe ( jest to błąd  nierozwiązany przez MS  )

będziesz widział np.  tw-6fc-12d0-2acc8c.tmp   wszystkie co się zaczynają na  tw  a kończą  tmp   ( jak ich nie widać to trzeba włączyć pliki ukryte )   śmiało usuwać nie ma to  negatywnego wpływu na działanie systemu.

Jeszcze jedna  wyłączyć  wszystkie bzdety w zaporze  (  jak - start , aparat , zdjęcia itd..  )  w ustawieniach  zaawansowanych zapory też.

Jak masz  16 GB  RAM  to możesz też śmiało  wyłączyć  pagefile.sys  przy 8 GB  też można  wyłączyć  ale lepiej potestować  nie wszystkie laptopy  się " wyrabiały  " bez tego.

jorgusek likes this
Link to comment
Share on other sites

6 minut temu, jorgusek napisał:

Zmieniłem 1 na 0, mogę wybrać obraz, ale na ekranie blokady po ponownym uruchomieniu nic się nie zmieniło.

 

 

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Tam  w ustawieniach   nie idzie nic zrobić ?

Ja mam to zawsze wyłączone - nie używam  i dokładnie nie pamiętam  jak tam nie ma nic  to przejrzyj  w usługach  tam musi być wyłączone ?.

 

jorgusek likes this
Link to comment
Share on other sites

W dniu 7.11.2021 o 12:41, woj_ani217 napisał:

Dziękuje  -   to teraz   pilnuj  " porządku  " w nim  i  będzie ok.

Taka mała podpowiedź  wejdź  do  C:\Windows\System32\config\systemprofile\AppData\Local   i   usuń   puste katalogi są niecelowo generowane przez proces ProvTool.exe ( jest to błąd  nierozwiązany przez MS  )

będziesz widział np.  tw-6fc-12d0-2acc8c.tmp   wszystkie co się zaczynają na  tw  a kończą  tmp   ( jak ich nie widać to trzeba włączyć pliki ukryte )   śmiało usuwać nie ma to  negatywnego wpływu na działanie systemu.

Jeszcze jedna  wyłączyć  wszystkie bzdety w zaporze  (  jak - start , aparat , zdjęcia itd..  )  w ustawieniach  zaawansowanych zapory też.

Jak masz  16 GB  RAM  to możesz też śmiało  wyłączyć  pagefile.sys  przy 8 GB  też można  wyłączyć  ale lepiej potestować  nie wszystkie laptopy  się " wyrabiały  " bez tego.

Tak zrobiłem.U mnie pusto.

Link to comment
Share on other sites

33 minuty temu, kilertm1 napisał:

mam mały problem rozłącza co jakiś czas wifi . u was tez tak jest ? macie jakiś sposób sterowniki aktualne wszystkie 

Na pewno nie wina systemu  już mnie tu uczulili na to Wi Fi  ( zresztą w wifi nic nie było robione )  pokarz ID tych  sterowników a najlepiej zrób  zdjęcie menadżera  urządzeń z tym wifi  i wklej tu.

2 minuty temu, slawek1219 napisał:

Tak zrobiłem.U mnie pusto.

A to ciekawe ? u mnie  było ze 120  takich pustych  na tej małej " padlince " co instalowałem też były dużo mniej ale były  od czego to zależy !?.

 

Link to comment
Share on other sites

3 minuty temu, woj_ani217 napisał:

Na pewno nie wina systemu  już mnie tu uczulili na to Wi Fi  ( zresztą w wifi nic nie było robione )  pokarz ID tych  sterowników a najlepiej zrób  zdjęcie menadżera  urządzeń z tym wifi  i wklej tu.

A to ciekawe ? u mnie  było ze 120  takich pustych  na tej małej " padlince " co instalowałem też były dużo mniej ale były  od czego to zależy !?.

 

Przed chwilą sprawdzalem a mam na stałe włączone wyświetanie plików ukrytych w total commanderze.Czysto.

Mała prośba : Jakiś skrypt zmieniający menu ustawień głośnośći, wifi itp. na ten stary z 10 ki.

Link to comment
Share on other sites

Teraz, woj_ani217 napisał:

No zobacz  z ciekawości teraz sprawdziłem a już czyściłem i znowu to G jest !?

[Zawartość widoczna tylko dla zalogowanych użytkowników]

 

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Teraz, slawek1219 napisał:

 

[Zawartość widoczna tylko dla zalogowanych użytkowników]

0        nie ma nic

Link to comment
Share on other sites

9 minut temu, woj_ani217 napisał:

 ale dlaczego ty nie masz  c:\Windows\System32\config\systemprofile\AppData\Local\      ?  tylko  c:\Windows\System32\config\systemprofile\     ?

Nie wiem tak mam nic nie zmieniałem.

1 minutę temu, slawek1219 napisał:

Nie wiem tak mam nic nie zmieniałem.

U mnie system wymiata.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information