Skocz do zawartości


Zdjęcie

"Win Spring Project 2015 - PE" czyli Windows Live


  • Zamknięty Temat jest zamknięty
31 odpowiedzi w tym temacie

#21 OFFLINE   Mr.T

Mr.T

    Prezes

  • Autor tematu
  • 4336 postów
  • Czas online: 591d 4h 34m 34s
Reputacja: 5341

Napisano 27 lipiec 2015 - 05:14

problem jedno hddtune nie da uruchamic iso x64

sa nowsze wersje

 

oraz wersja gdzie mozesz zlozyc według swoich upodobań


  • 0

WvFIq6w.gif


PC - CPU: Intel Core i7-6850K 3600 MHz || MOBO: Asus Rog Strix X99 || RAM: G.SKILL Ripjaws V Series 32GB DDR4 2800

SSD: Plextor M8Pe 512 GB M.2 NVMe / Micron M600 512 GB || HDD: 2 x Toshiba 2TB/64MB || COOLER: Cooler Master Nepton 240M

PSU: PC Power & Cooling Silencer MK III 1200W || GPU: EVGA GeForce GTX 1050 Ti 4GB GDDR5 128bit

MONITOR: HP Pavilion 27VX FullHD IPS LED || CASE: FRACTAL ARC MIDI R1

 

MOBILE - LENOVO MIIX 310-10ICR 2 w 1 

CPU: Intel® Atom™ X5 Z8350 ||  RAM: 4 GB DDR3L

SSD: 64 GB eMMC|| GPU: Intel® HD Graphics 


#22 OFFLINE   Mr.T

Mr.T

    Prezes

  • Autor tematu
  • 4336 postów
  • Czas online: 591d 4h 34m 34s
Reputacja: 5341

Napisano 25 wrzesień 2015 - 03:50

Posiada ktos te wersje u siebie jezeli tak prosze o upiecie  gdzies i podanie mi linkow


  • 0

WvFIq6w.gif


PC - CPU: Intel Core i7-6850K 3600 MHz || MOBO: Asus Rog Strix X99 || RAM: G.SKILL Ripjaws V Series 32GB DDR4 2800

SSD: Plextor M8Pe 512 GB M.2 NVMe / Micron M600 512 GB || HDD: 2 x Toshiba 2TB/64MB || COOLER: Cooler Master Nepton 240M

PSU: PC Power & Cooling Silencer MK III 1200W || GPU: EVGA GeForce GTX 1050 Ti 4GB GDDR5 128bit

MONITOR: HP Pavilion 27VX FullHD IPS LED || CASE: FRACTAL ARC MIDI R1

 

MOBILE - LENOVO MIIX 310-10ICR 2 w 1 

CPU: Intel® Atom™ X5 Z8350 ||  RAM: 4 GB DDR3L

SSD: 64 GB eMMC|| GPU: Intel® HD Graphics 


#23 OFFLINE   Wili

Wili

    Zaawansowany użytkownik

  • 279 postów
  • Czas online: 33d 53m 41s
Reputacja: 49

Napisano 25 wrzesień 2015 - 06:10

wersja x86

Please Login or Register to see this Hidden Content

Please Login or Register to see this Hidden Content

Please Login or Register to see this Hidden Content


  • 0

#24 OFFLINE   noVak

noVak

    Nowicjusz

  • 2 postów
Reputacja: 0

Napisano 26 wrzesień 2015 - 10:26

Przydały by się jeszcze linki do x64 jeżeli ktoś posiada.


  • 0

#25 OFFLINE   netsdr5

netsdr5

    Nowicjusz

  • 1 postów
Reputacja: 0

Napisano 29 wrzesień 2015 - 02:35

Jaki jest pass do archiwum??


  • 0

#26 OFFLINE   Wili

Wili

    Zaawansowany użytkownik

  • 279 postów
  • Czas online: 33d 53m 41s
Reputacja: 49

Napisano 29 wrzesień 2015 - 02:43

Jaki jest pass do archiwum??

A co tam widzisz ?


  • 0

#27 OFFLINE   a.kucharski

a.kucharski

    Zaawansowany użytkownik

  • 90 postów
  • Czas online: 9d 22h 4m 5s
Reputacja: 15

Napisano 01 październik 2015 - 08:38

Nie można pobrać.

Linki nieaktywne


  • 0

#28 OFFLINE   Mr.T

Mr.T

    Prezes

  • Autor tematu
  • 4336 postów
  • Czas online: 591d 4h 34m 34s
Reputacja: 5341

Napisano 01 październik 2015 - 08:59

Please Login or Register to see this Hidden Content


  • 0

WvFIq6w.gif


PC - CPU: Intel Core i7-6850K 3600 MHz || MOBO: Asus Rog Strix X99 || RAM: G.SKILL Ripjaws V Series 32GB DDR4 2800

SSD: Plextor M8Pe 512 GB M.2 NVMe / Micron M600 512 GB || HDD: 2 x Toshiba 2TB/64MB || COOLER: Cooler Master Nepton 240M

PSU: PC Power & Cooling Silencer MK III 1200W || GPU: EVGA GeForce GTX 1050 Ti 4GB GDDR5 128bit

MONITOR: HP Pavilion 27VX FullHD IPS LED || CASE: FRACTAL ARC MIDI R1

 

MOBILE - LENOVO MIIX 310-10ICR 2 w 1 

CPU: Intel® Atom™ X5 Z8350 ||  RAM: 4 GB DDR3L

SSD: 64 GB eMMC|| GPU: Intel® HD Graphics 


#29 OFFLINE   mentor74

mentor74

    Zaawansowany użytkownik

  • 80 postów
  • Czas online: 21d 16h 49m 50s
Reputacja: 13

Napisano 01 październik 2015 - 11:19

Proszę o pomoc,po zainstalowaniu Rufusem na usb pisze windows\system32\boot\winload.exe błąd.


  • 0

#30 OFFLINE   Devhost97

Devhost97

    Użytkownik

  • 492 postów
  • Czas online: 33d 22h 32m 52s
Reputacja: 135

Napisano 16 październik 2015 - 11:16

Można poprosić o link do wersji x64?


  • 0

Powered by HP 250 G3 & Samsung Xcover 3 VE [Stock 6.0] & Samsung S4 Mini LTE [CM14]


#31 OFFLINE   Mr.T

Mr.T

    Prezes

  • Autor tematu
  • 4336 postów
  • Czas online: 591d 4h 34m 34s
Reputacja: 5341

Napisano 16 październik 2015 - 11:44

działa


  • 1

WvFIq6w.gif


PC - CPU: Intel Core i7-6850K 3600 MHz || MOBO: Asus Rog Strix X99 || RAM: G.SKILL Ripjaws V Series 32GB DDR4 2800

SSD: Plextor M8Pe 512 GB M.2 NVMe / Micron M600 512 GB || HDD: 2 x Toshiba 2TB/64MB || COOLER: Cooler Master Nepton 240M

PSU: PC Power & Cooling Silencer MK III 1200W || GPU: EVGA GeForce GTX 1050 Ti 4GB GDDR5 128bit

MONITOR: HP Pavilion 27VX FullHD IPS LED || CASE: FRACTAL ARC MIDI R1

 

MOBILE - LENOVO MIIX 310-10ICR 2 w 1 

CPU: Intel® Atom™ X5 Z8350 ||  RAM: 4 GB DDR3L

SSD: 64 GB eMMC|| GPU: Intel® HD Graphics 


#32 OFFLINE   stentsk

stentsk

    Użytkownik

  • 16 postów
  • Czas online: 1d 21h 50m 25s
Reputacja: 2

Napisano 20 listopad 2015 - 04:32

W x86 i x64 nie działa HDTune, mi bardzo zależy na tym programie, jeśli tworzona będzie jakaś lista programów to ja koniecznie poproszę działające HDTune. W wersji 7 (DreamOS) HDTune działa ok. Mam taką wersję HDTune co odpala się w każdym win bez instalacji, na tych jak próbuję to info, że brak dph.dll.


  • 0


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych