Jump to content

Recommended Posts

U mnie wszystko działa, podpinany telefon oraz kamerka działają, wszystkie gry działają, zostawiam sobie tą dziesiątkę na dłużej bo na tej wersji nie rozłącza mi wifi z routera mobilnego.

Wysłane z mojego M2010J19CG przy użyciu Tapatalka

Link to post
Share on other sites
9 godzin temu, Dabronik napisał:

Znalazłem dwa problemy z optymalizatorem albo to tylko u mnie. Pierwszy to po włączeniu optymalizatora i  to bez względu czy ustawię ustawienia domyślne czy nie znika opcja sieci komórkowych a druga też bez względu na ustawienia znika ikonka sieci.

NOWE ISO!

Dzięki Tobie @Dabronik mój mod będzie lepszy. Obydwa problemy skasowane.

Nie może być tak, że wiem o błędzie, który mogę od ręki naprawić i nie robię tego. Dlatego "do 4 razy sztuka" :D 

Mam nadzieję, że to ostatnie błędy w nowych skryptach.

Kto zadowolony - niech nie reinstaluje, a pozostali - macie naprawione wszystkie dotychczas zgłoszone błędy związane z nowym Optymalizatorem Usług. 

PZDR!

sadam, Ingnito, Dystopia and 3 others like this
Link to post
Share on other sites
9 godzin temu, srom-otnik napisał:

NOWE ISO!

Dzięki Tobie @Dabronik mój mod będzie lepszy. Obydwa problemy skasowane.

Nie może być tak, że wiem o błędzie, który mogę od ręki naprawić i nie robię tego. Dlatego "do 4 razy sztuka" :D 

Mam nadzieję, że to ostatnie błędy w nowych skryptach.

Kto zadowolony - niech nie reinstaluje, a pozostali - macie naprawione wszystkie dotychczas zgłoszone błędy związane z nowym Optymalizatorem Usług. 

PZDR!

miałeś mieć dość a widzę na uparciucha daje rade :D , wszystkiego dobrego zycze :):buttrock:

Link to post
Share on other sites
9 godzin temu, srom-otnik napisał:

NOWE ISO!

Dzięki Tobie @Dabronik mój mod będzie lepszy. Obydwa problemy skasowane.

Nie może być tak, że wiem o błędzie, który mogę od ręki naprawić i nie robię tego. Dlatego "do 4 razy sztuka" :D 

Mam nadzieję, że to ostatnie błędy w nowych skryptach.

Kto zadowolony - niech nie reinstaluje, a pozostali - macie naprawione wszystkie dotychczas zgłoszone błędy związane z nowym Optymalizatorem Usług. 

PZDR!

Szacun pozdro , dziekuje za włożoną pracę

Link to post
Share on other sites

Zmiany obejmują tylko optymalizatora usług? Bo nie wiem czy jest sens na nowo stawiać system, jeśli to są zmiany "kosmetyczne", tym bardziej, że pozmieniałem w usługach, tak jak wyżej @srom-otnik to napisał i na razie jestem zadowolony. Przetestowałem na grach Satisfactory, Phasmophobia i Stalker Anomaly. Wszystko działa pięknie.

Brakuje mi tylko dźwięków, ale da się przyzwyczaić.

Link to post
Share on other sites
10 godzin temu, srom-otnik napisał:

NOWE ISO!

Dzięki Tobie @Dabronik mój mod będzie lepszy. Obydwa problemy skasowane.

Nie może być tak, że wiem o błędzie, który mogę od ręki naprawić i nie robię tego. Dlatego "do 4 razy sztuka" :D 

Mam nadzieję, że to ostatnie błędy w nowych skryptach.

Kto zadowolony - niech nie reinstaluje, a pozostali - macie naprawione wszystkie dotychczas zgłoszone błędy związane z nowym Optymalizatorem Usług. 

PZDR!

Zabieram się za instalację jak jeszcze coś wyłapię dam znać:)

srom-otnik likes this
Link to post
Share on other sites

@[Zawartość widoczna tylko dla zalogowanych użytkowników] no i lipa dalej to samo czyli bez ruszania optymalizatora, potem po ustawieniach własnych wszystko na nie oprócz Wi-fi i wyskakuje taki błąd + nie ma sieci komórkowych i przy ustawieniach domyślnych optymalizatora dalej nie ma sieci komórkowych.

[Zawartość widoczna tylko dla zalogowanych użytkowników]

[Zawartość widoczna tylko dla zalogowanych użytkowników]

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Link to post
Share on other sites
9 minut temu, Dabronik napisał:

@[Zawartość widoczna tylko dla zalogowanych użytkowników] no i lipa dalej to samo czyli bez ruszania optymalizatora, potem po ustawieniach własnych wszystko na nie oprócz Wi-fi i wyskakuje taki błąd + nie ma sieci komórkowych i przy ustawieniach domyślnych optymalizatora dalej nie ma sieci komórkowych.

[Zawartość widoczna tylko dla zalogowanych użytkowników]

[Zawartość widoczna tylko dla zalogowanych użytkowników]

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Dzięki wielkie, będę szukał nadal

Link to post
Share on other sites
26 minut temu, Dabronik napisał:

@[Zawartość widoczna tylko dla zalogowanych użytkowników] no i lipa dalej to samo czyli bez ruszania optymalizatora, potem po ustawieniach własnych wszystko na nie oprócz Wi-fi i wyskakuje taki błąd + nie ma sieci komórkowych i przy ustawieniach domyślnych optymalizatora dalej nie ma sieci komórkowych.

[Zawartość widoczna tylko dla zalogowanych użytkowników]

[Zawartość widoczna tylko dla zalogowanych użytkowników]

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Czyli ani raz nie udało się ustawić połączeń komórkowych, przy jakiejkolwiek konfiguracji usług. Nie mam możliwość sprawdzenia tego na swoim kompie, więc szukam zupełnie w ciemno.... 

Link to post
Share on other sites
Czy używa ktoś tego systemu do gier? Gram na komputerze i się nad nim zastanawiam. Czy wszystko działa jak należy?
Gram w euro truck Simulator2, wiedźmin 3, elex, Skyrim, wszystko działa płynnie. Nie działa tylko american truck Simulator, wyskakuje błąd

Wysłane z mojego M2010J19CG przy użyciu Tapatalka

Link to post
Share on other sites
1 godzinę temu, pawelek1980 napisał:

Gram w euro truck Simulator2, wiedźmin 3, elex, Skyrim, wszystko działa płynnie. Nie działa tylko american truck Simulator, wyskakuje błąd

Wysłane z mojego M2010J19CG przy użyciu Tapatalka
 

 

A gry działają lepiej niż na oficjalnej wersji win 10? Jaki sprzęt masz?

Link to post
Share on other sites
1 godzinę temu, Dabronik napisał:

@[Zawartość widoczna tylko dla zalogowanych użytkowników] bez użycia optymalizatora sieci komórkowe działają, tylko po użyciu w ogóle opcja znika

Ok, uslugi domyślne tego nie naprawiaj?

Spróbuję coś wymyślić, któraś usługą mimo zmiany nastawy nie startuje, hmmm

Link to post
Share on other sites
 
A gry działają lepiej niż na oficjalnej wersji win 10? Jaki sprzęt masz?
Procesor 8 rdzeni AMD FX 8350, karta graficzna AMD Radeon HD 6900 series, 8 GB RAM, płyta główna ASRock 970 extreme3 r2.0, gry trochę zacinały w wersji oficjalnej Windows 10, teraz działają o wiele lepiej, tam gdzie dana gra się zacinała w konkretnej lokacji w tym windowsie gra idzie płynnie. Dla mnie ta wersja Windowsa jest the best.

Wysłane z mojego M2010J19CG przy użyciu Tapatalka

Kosiara and srom-otnik like this
Link to post
Share on other sites
19 godzin temu, ziomek1993 napisał:

Na czym go zainstalowałeś ? Na piekarniku ? 

U mnie śmiga jak garbi :D

 

na laptopie asus 1gb ram i procesor celeron 1.0Ghz dysk 50GB

a jak jeszcze gre wiedzmina na nim włacze to juz koniec umarł w butach

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information