Skocz do zawartości


Zdjęcie

Office 2016 - temat zbiorczy


  • Zaloguj się, aby dodać odpowiedź
319 odpowiedzi w tym temacie

#1 OFFLINE   dzaggiel

dzaggiel

    Zaawansowany użytkownik

  • 154 postów
  • Lokalizacja:Zduńska Wola
  • Czas online: 6d 21h 16m 14s
Reputacja: 36

Napisano 06 kwiecień 2015 - 09:31

Trzymać tutaj najnowszy wyciek Offica 2016 tym razem for Business
Nie testowałem więc nie wiem jaki jest proces instalacji ale widziałem w środku instrukcję.

Please Login or Register to see this Hidden Content


Użytkownik WinSxS edytował ten post 07 październik 2015 - 12:17

  • 0

www.calaprawdaoms.wordpress.com - Chcesz być Insiderem? To wbijaj na mojego bloga i poznaj jaka jest prawda.


#2 OFFLINE   mateusz73

mateusz73

    Zaawansowany użytkownik

  • 583 postów
  • Lokalizacja:Elblag
  • Czas online: 48d 4h 22m 34s
Reputacja: 41

Napisano 06 kwiecień 2015 - 09:46

Testował już ktoś to bo instalacja jest bardzo dziwna i nie wiem czy to jest bezpieczne czy to nie jest jakiś fakec5EETdP.png

v8IHQgH.png

jak uruchamiam plik ProPlus_pl-pl_x64 to wywala błąd a jak odpalam ProPlus_pl-pl_x86 to jakaś instalacja szła ale to się wyłączyło nagle i nic już nie było.

 

odpaliłem przez notepad++ te skrypty z których to się uruchamia ale jest to tak ustawione że on pobiera z jakiegoś serwera


  • 0
Komputer stacjonarny
Płyta główna: Gigabyte GA-78LMT-USB3  Procesor: AMD FX™-6300 3.50GHz  Pamięć Ram: GoodRAM DDR3 8GB
  Karta Graficzna: NVIDIA GeForce GTX 650 1GB Chłodzenie: Cooler Master Blizzard T2  
Obudowa: SilentiumPC Gladius M20 System Operacyjny: Windows 10 Home x64
Dysk Twardy: SSD:SanDisk Plus 120GB HDD:Seagate ST1000DM003-1ER162 (1TB), 
Laptop: 
HP EliteBook 8440p
Procesor: Intel Core i5-520M, 2,4GHz Pamięć RAM: 6GB DDR3 Karta Graficzna: Intel® HD Graphics (Core i5)
 Dysk Twardy: Seagate ST9250410AS (250 GB) System: Windows 10 Pro x64

 


#3 ONLINE   razor1995

razor1995

    Nawrócony Linuxiarz

  • 4175 postów
  • Lokalizacja:Będzin
  • Czas online: 146d 16h 5m 21s
Reputacja: 1849

Napisano 06 kwiecień 2015 - 10:37

Od siebie polecam zainstalować to na VM i sprawdzić ;) Wątpie by ktokolwiek taką niepewną betą bawił się na RealHW.
  • 1

PC: Intel Core2Quad Q9650 @3GHz + SilentiumPC SpartanPro | MSI P35 Neo2 FR | ATI Radeon HD5450 1GB | 8 GB RAM Kingston| Patriot Blaze SSD 120 GB | Seagate ST2000DM001 HDD 2TB | Windows 7 Pro x64

Laptop: Lenovo IdeaPad P580 | Intel Core i7 3610QM @ 3.1 GHz| Intel HD4000 | 16GB RAM Kingston PC3-12800 (DDR3L)| LiteON LCS 128-L9S 128GB | Linux Mint 18.2 x64

Japko: Apple iPhone SE | Apple A9 @1.85 GHz | PowerVR GT7600 | 2GB RAM | 128GB PAMIĘCI | iOS 10.3

Telefony w ciągu ostatnich 10 lat: http://wklej.to/WPVSd  :P

"Niestety, ludzie nie buntują się przeciwko Microsoftowi. Nie znają niczego lepszego." - Steve Jobs      

 


#4 OFFLINE   mateusz73

mateusz73

    Zaawansowany użytkownik

  • 583 postów
  • Lokalizacja:Elblag
  • Czas online: 48d 4h 22m 34s
Reputacja: 41

Napisano 07 kwiecień 2015 - 12:09

Właśnie będe musiał zainstalować jakiś system na vm i wtedy pobrac tego office choć ja nie wiem czy nie jest to przerobiony office 2013
  • 1
Komputer stacjonarny
Płyta główna: Gigabyte GA-78LMT-USB3  Procesor: AMD FX™-6300 3.50GHz  Pamięć Ram: GoodRAM DDR3 8GB
  Karta Graficzna: NVIDIA GeForce GTX 650 1GB Chłodzenie: Cooler Master Blizzard T2  
Obudowa: SilentiumPC Gladius M20 System Operacyjny: Windows 10 Home x64
Dysk Twardy: SSD:SanDisk Plus 120GB HDD:Seagate ST1000DM003-1ER162 (1TB), 
Laptop: 
HP EliteBook 8440p
Procesor: Intel Core i5-520M, 2,4GHz Pamięć RAM: 6GB DDR3 Karta Graficzna: Intel® HD Graphics (Core i5)
 Dysk Twardy: Seagate ST9250410AS (250 GB) System: Windows 10 Pro x64

 


#5 ONLINE   M4T 

M4T 

    Zaawansowany użytkownik

  • 5232 postów
  • Lokalizacja:Nibylandia
  • Czas online: 326d 20h 44m 39s
Reputacja: 2311

Napisano 07 kwiecień 2015 - 01:31

Office śmiga na głównym aż milo tylko niestety nie da sie aktywować może coś nie tak zrobiłem.


  • 0

POMOGŁEM? PODZIĘKUJ! ↑       

    

Laptop: Lenovo G700, CPU: i3 3110M 2/4x2,40GHz, GPU: Intel HD4000 / NV GT 720M 2GB, RAM: 16GB 1600MHz, SSD: GoodRam Iridium Pro 240GB, HDD: Samsung 1TB OS: Linux Mint
Tablet: Prestigio MultiPad Viscounte Quad PMP880TD, CPU: Intel Atom Z3735G 4x1.33GHz, GPU: Intel HD 512MB, RAM: 1GB, DYSK: 16GB + 16GB microSD OS: Windows 10 (15063)
Mobile: BlackBerry Q10 CPU: Snapdragon S4 Plus MSM8960 "Krait" 2x1,5GHz GPU: Adreno 225 RAM: 2GB DYSK: 16GB + 32Gb microSD OS: BlackBerry OS 10.3.3 + Android 4.3 (Jelly Bean)

#6 OFFLINE   mateusz73

mateusz73

    Zaawansowany użytkownik

  • 583 postów
  • Lokalizacja:Elblag
  • Czas online: 48d 4h 22m 34s
Reputacja: 41

Napisano 07 kwiecień 2015 - 09:41

czyli śmiało instalować tego office


  • 0
Komputer stacjonarny
Płyta główna: Gigabyte GA-78LMT-USB3  Procesor: AMD FX™-6300 3.50GHz  Pamięć Ram: GoodRAM DDR3 8GB
  Karta Graficzna: NVIDIA GeForce GTX 650 1GB Chłodzenie: Cooler Master Blizzard T2  
Obudowa: SilentiumPC Gladius M20 System Operacyjny: Windows 10 Home x64
Dysk Twardy: SSD:SanDisk Plus 120GB HDD:Seagate ST1000DM003-1ER162 (1TB), 
Laptop: 
HP EliteBook 8440p
Procesor: Intel Core i5-520M, 2,4GHz Pamięć RAM: 6GB DDR3 Karta Graficzna: Intel® HD Graphics (Core i5)
 Dysk Twardy: Seagate ST9250410AS (250 GB) System: Windows 10 Pro x64

 


#7 OFFLINE   br4kus

br4kus

    Zaawansowany użytkownik

  • 347 postów
  • Czas online: 172d 13h 13m 24s
Reputacja: 46

Napisano 07 kwiecień 2015 - 10:04

O8kDfXt.png

Coś u mnie nie chce działać :/

Mam zainstalowanego jeszcze 2013 i nie chce mi się go usuwać dla testów :D


  • 0

#8 OFFLINE   mateusz73

mateusz73

    Zaawansowany użytkownik

  • 583 postów
  • Lokalizacja:Elblag
  • Czas online: 48d 4h 22m 34s
Reputacja: 41

Napisano 07 kwiecień 2015 - 11:51

a jaki masz system zainstalowany chodzi o to czy masz czysty org system czy jakiś zmodyfikowany bo może o to też chodzi


  • 0
Komputer stacjonarny
Płyta główna: Gigabyte GA-78LMT-USB3  Procesor: AMD FX™-6300 3.50GHz  Pamięć Ram: GoodRAM DDR3 8GB
  Karta Graficzna: NVIDIA GeForce GTX 650 1GB Chłodzenie: Cooler Master Blizzard T2  
Obudowa: SilentiumPC Gladius M20 System Operacyjny: Windows 10 Home x64
Dysk Twardy: SSD:SanDisk Plus 120GB HDD:Seagate ST1000DM003-1ER162 (1TB), 
Laptop: 
HP EliteBook 8440p
Procesor: Intel Core i5-520M, 2,4GHz Pamięć RAM: 6GB DDR3 Karta Graficzna: Intel® HD Graphics (Core i5)
 Dysk Twardy: Seagate ST9250410AS (250 GB) System: Windows 10 Pro x64

 


#9 ONLINE   M4T 

M4T 

    Zaawansowany użytkownik

  • 5232 postów
  • Lokalizacja:Nibylandia
  • Czas online: 326d 20h 44m 39s
Reputacja: 2311

Napisano 07 kwiecień 2015 - 11:56

Mam czysty win 10 build: 10049 i mam offica 2010 32bit i doinstalowałem 2016 ProPlus też 32bit i działa tylko ze nie aktywowany aha z menu kontekstowego z pulpitu mam tylko dostęp do nowych dokumentów 2016, ale w menu start już mam dostęp do offica 2010 i 2016 :)


  • 0

POMOGŁEM? PODZIĘKUJ! ↑       

    

Laptop: Lenovo G700, CPU: i3 3110M 2/4x2,40GHz, GPU: Intel HD4000 / NV GT 720M 2GB, RAM: 16GB 1600MHz, SSD: GoodRam Iridium Pro 240GB, HDD: Samsung 1TB OS: Linux Mint
Tablet: Prestigio MultiPad Viscounte Quad PMP880TD, CPU: Intel Atom Z3735G 4x1.33GHz, GPU: Intel HD 512MB, RAM: 1GB, DYSK: 16GB + 16GB microSD OS: Windows 10 (15063)
Mobile: BlackBerry Q10 CPU: Snapdragon S4 Plus MSM8960 "Krait" 2x1,5GHz GPU: Adreno 225 RAM: 2GB DYSK: 16GB + 32Gb microSD OS: BlackBerry OS 10.3.3 + Android 4.3 (Jelly Bean)

#10 OFFLINE   mateusz73

mateusz73

    Zaawansowany użytkownik

  • 583 postów
  • Lokalizacja:Elblag
  • Czas online: 48d 4h 22m 34s
Reputacja: 41

Napisano 07 kwiecień 2015 - 12:06

aha ok instaluje już tego office na test zobaczymy i tak to wygląda

6xP9yM4.png

 

teraz już 53% a office jest zainstalowany

kBiNoks.png

u2W4wO9.png

QEVrRN4.png

 

i teraz on pokazuje ze jest zainstalowany chodź dalej pobiera pliki ale zobacze efekt później i dam znać


  • 0
Komputer stacjonarny
Płyta główna: Gigabyte GA-78LMT-USB3  Procesor: AMD FX™-6300 3.50GHz  Pamięć Ram: GoodRAM DDR3 8GB
  Karta Graficzna: NVIDIA GeForce GTX 650 1GB Chłodzenie: Cooler Master Blizzard T2  
Obudowa: SilentiumPC Gladius M20 System Operacyjny: Windows 10 Home x64
Dysk Twardy: SSD:SanDisk Plus 120GB HDD:Seagate ST1000DM003-1ER162 (1TB), 
Laptop: 
HP EliteBook 8440p
Procesor: Intel Core i5-520M, 2,4GHz Pamięć RAM: 6GB DDR3 Karta Graficzna: Intel® HD Graphics (Core i5)
 Dysk Twardy: Seagate ST9250410AS (250 GB) System: Windows 10 Pro x64

 


#11 OFFLINE   dzaggiel

dzaggiel

    Zaawansowany użytkownik

  • Autor tematu
  • 154 postów
  • Lokalizacja:Zduńska Wola
  • Czas online: 6d 21h 16m 14s
Reputacja: 36

Napisano 07 kwiecień 2015 - 12:58

To nie jest zmodyfikowany 2013 tylko tak jak pisałem 2016 prosto od WZora.
  • 0

www.calaprawdaoms.wordpress.com - Chcesz być Insiderem? To wbijaj na mojego bloga i poznaj jaka jest prawda.


#12 OFFLINE   br4kus

br4kus

    Zaawansowany użytkownik

  • 347 postów
  • Czas online: 172d 13h 13m 24s
Reputacja: 46

Napisano 07 kwiecień 2015 - 01:34

Ja mam Extreme 2k15 V2 systemik... Potem spróbuję usunąć i zainstalować ponownie ;)


  • 0

#13 ONLINE   M4T 

M4T 

    Zaawansowany użytkownik

  • 5232 postów
  • Lokalizacja:Nibylandia
  • Czas online: 326d 20h 44m 39s
Reputacja: 2311

Napisano 07 kwiecień 2015 - 01:38

A czy może ktoś wie czy da sie to aktywować przez Microsoft Toolkit, ja niestety mogę tylko 2010 i 2013 aktywować.

 

P.S. Już nie trzeba, pomyślnie aktywowałem Re-Loader Activator 1.3 RC 1


  • 0

POMOGŁEM? PODZIĘKUJ! ↑       

    

Laptop: Lenovo G700, CPU: i3 3110M 2/4x2,40GHz, GPU: Intel HD4000 / NV GT 720M 2GB, RAM: 16GB 1600MHz, SSD: GoodRam Iridium Pro 240GB, HDD: Samsung 1TB OS: Linux Mint
Tablet: Prestigio MultiPad Viscounte Quad PMP880TD, CPU: Intel Atom Z3735G 4x1.33GHz, GPU: Intel HD 512MB, RAM: 1GB, DYSK: 16GB + 16GB microSD OS: Windows 10 (15063)
Mobile: BlackBerry Q10 CPU: Snapdragon S4 Plus MSM8960 "Krait" 2x1,5GHz GPU: Adreno 225 RAM: 2GB DYSK: 16GB + 32Gb microSD OS: BlackBerry OS 10.3.3 + Android 4.3 (Jelly Bean)

#14 OFFLINE   mateusz73

mateusz73

    Zaawansowany użytkownik

  • 583 postów
  • Lokalizacja:Elblag
  • Czas online: 48d 4h 22m 34s
Reputacja: 41

Napisano 07 kwiecień 2015 - 02:12

Ale on chyba sam się powinien aktywować albo przez office Plik-Konto-i tam jest aktywacja chyba ale tak jest w office 2013 nie wiem jak jest w tym


  • 0
Komputer stacjonarny
Płyta główna: Gigabyte GA-78LMT-USB3  Procesor: AMD FX™-6300 3.50GHz  Pamięć Ram: GoodRAM DDR3 8GB
  Karta Graficzna: NVIDIA GeForce GTX 650 1GB Chłodzenie: Cooler Master Blizzard T2  
Obudowa: SilentiumPC Gladius M20 System Operacyjny: Windows 10 Home x64
Dysk Twardy: SSD:SanDisk Plus 120GB HDD:Seagate ST1000DM003-1ER162 (1TB), 
Laptop: 
HP EliteBook 8440p
Procesor: Intel Core i5-520M, 2,4GHz Pamięć RAM: 6GB DDR3 Karta Graficzna: Intel® HD Graphics (Core i5)
 Dysk Twardy: Seagate ST9250410AS (250 GB) System: Windows 10 Pro x64

 


#15 ONLINE   M4T 

M4T 

    Zaawansowany użytkownik

  • 5232 postów
  • Lokalizacja:Nibylandia
  • Czas online: 326d 20h 44m 39s
Reputacja: 2311

Napisano 07 kwiecień 2015 - 02:33

Ale on chyba sam się powinien aktywować albo przez office Plik-Konto-i tam jest aktywacja chyba ale tak jest w office 2013 nie wiem jak jest w tym

Mi sie niestety ProPlus 32bit nie aktywował i musiałem przez wyżej wymieniony aktywator to robić :)


  • 0

POMOGŁEM? PODZIĘKUJ! ↑       

    

Laptop: Lenovo G700, CPU: i3 3110M 2/4x2,40GHz, GPU: Intel HD4000 / NV GT 720M 2GB, RAM: 16GB 1600MHz, SSD: GoodRam Iridium Pro 240GB, HDD: Samsung 1TB OS: Linux Mint
Tablet: Prestigio MultiPad Viscounte Quad PMP880TD, CPU: Intel Atom Z3735G 4x1.33GHz, GPU: Intel HD 512MB, RAM: 1GB, DYSK: 16GB + 16GB microSD OS: Windows 10 (15063)
Mobile: BlackBerry Q10 CPU: Snapdragon S4 Plus MSM8960 "Krait" 2x1,5GHz GPU: Adreno 225 RAM: 2GB DYSK: 16GB + 32Gb microSD OS: BlackBerry OS 10.3.3 + Android 4.3 (Jelly Bean)

#16 OFFLINE   slawektor

slawektor

    Zaawansowany użytkownik

  • 959 postów
  • Lokalizacja:Toruń
  • Czas online: 29d 15h 20m 8s
Reputacja: 125

Napisano 04 maj 2015 - 05:12

Microsoft postanowił udostępnić publicznie wersję Office 2016 Preview.

Please Login or Register to see this Hidden Content


 
 Linki do instalatorów pakietu Office 2016 Preview w języku polskim.

32-bit:

Please Login or Register to see this Hidden Content

64-bit:

Please Login or Register to see this Hidden Content

7230949Bez_tytu__322_u.png

Trochę info o tym pakiecie:

Please Login or Register to see this Hidden Content


  • 1

Emsisoft Internet Security + Malwarebytes Anti-Malware Premium (on-demand)
8914808emiso.PNG9831196Vivaldi.png


#17 OFFLINE   phx84lbn

phx84lbn

    Użytkownik

  • 13 postów
  • Czas online: 1d 1h 36m 36s
Reputacja: 3

Napisano 05 maj 2015 - 04:57

Od 04-05-2015 dostępna jest do testów dla szerszego grona kolejna wersja Preview MSO 2016:

Klik:

Please Login or Register to see this Hidden Content

- instalka ściąga pliki z serwerów MS, aktywacja na 180 dni.


  • 0

#18 ONLINE   M4T 

M4T 

    Zaawansowany użytkownik

  • 5232 postów
  • Lokalizacja:Nibylandia
  • Czas online: 326d 20h 44m 39s
Reputacja: 2311

Napisano 02 lipiec 2015 - 12:03

Dodam tylko że po aktywowaniu kluczem mamy pełny office na 149 dni :)


  • 0

POMOGŁEM? PODZIĘKUJ! ↑       

    

Laptop: Lenovo G700, CPU: i3 3110M 2/4x2,40GHz, GPU: Intel HD4000 / NV GT 720M 2GB, RAM: 16GB 1600MHz, SSD: GoodRam Iridium Pro 240GB, HDD: Samsung 1TB OS: Linux Mint
Tablet: Prestigio MultiPad Viscounte Quad PMP880TD, CPU: Intel Atom Z3735G 4x1.33GHz, GPU: Intel HD 512MB, RAM: 1GB, DYSK: 16GB + 16GB microSD OS: Windows 10 (15063)
Mobile: BlackBerry Q10 CPU: Snapdragon S4 Plus MSM8960 "Krait" 2x1,5GHz GPU: Adreno 225 RAM: 2GB DYSK: 16GB + 32Gb microSD OS: BlackBerry OS 10.3.3 + Android 4.3 (Jelly Bean)

#19 OFFLINE   davenam

davenam

    Użytkownik

  • 19 postów
  • Czas online: 2d 11h 5m 30s
Reputacja: 1

Napisano 07 lipiec 2015 - 11:21

czy mozna prosic o plik iso 

zeby nie czekac az instalator posciaga w tle  ?


  • 0

Clevo P771ZM | i7- 4790 3,6Ghz | GTX 980M 8GB DDR5 | 32GB RAM DDR3 1600Mhz CL 10-10-10-27 | Samsung SSD 256GB XP941 M.2 PCIe x4 | Hitachi Travelstar 7K1000 1TB (7200rpm) | 17,3" LED Full HD 1920 x 1080, Glare, PROFESSIONAL NTSC95% GAMMUT  | Intel Dual Band Wireless-AC 7265 | Win 10 x64 build 10036

 

http://www.staviori.pl


#20 ONLINE   M4T 

M4T 

    Zaawansowany użytkownik

  • 5232 postów
  • Lokalizacja:Nibylandia
  • Czas online: 326d 20h 44m 39s
Reputacja: 2311

Napisano 07 lipiec 2015 - 11:24

czy mozna prosic o plik iso 

zeby nie czekac az instalator posciaga w tle  ?

Tego nie ma iso


  • 0

POMOGŁEM? PODZIĘKUJ! ↑       

    

Laptop: Lenovo G700, CPU: i3 3110M 2/4x2,40GHz, GPU: Intel HD4000 / NV GT 720M 2GB, RAM: 16GB 1600MHz, SSD: GoodRam Iridium Pro 240GB, HDD: Samsung 1TB OS: Linux Mint
Tablet: Prestigio MultiPad Viscounte Quad PMP880TD, CPU: Intel Atom Z3735G 4x1.33GHz, GPU: Intel HD 512MB, RAM: 1GB, DYSK: 16GB + 16GB microSD OS: Windows 10 (15063)
Mobile: BlackBerry Q10 CPU: Snapdragon S4 Plus MSM8960 "Krait" 2x1,5GHz GPU: Adreno 225 RAM: 2GB DYSK: 16GB + 32Gb microSD OS: BlackBerry OS 10.3.3 + Android 4.3 (Jelly Bean)


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych