Jump to content
WinClub
Mr.T

Win 7 Mini Starter - Notebook 2k15

Recommended Posts

po pierwsze odpowiednie sterowniki po drugie kolejnosc wgrywania ma znaczenie

Zgadzam się. Ja zawsze tak instaluję:
 
1. chipset
2. mass storage( RST - jeśli jest konieczny)
3. grafika
4. audio
5. lan
6. wifi
7. bluetooth
8. touchpad
9. pozostałe

Share this post


Link to post
Share on other sites

Witam. Wczoraj zainstalowałam ten system na HP Compaq nx6125, 2GB RAM, 1,6 GHz,i bardzo ładnie śmiga. Wcześniej na tym komputerze miałam zainstalowaną krótko modyfikację od Wiktorynka. Niestety tam był kłopot z zainstalowaniem drukarki (też HP). Tu wszystko działam bez zarzutu. Sam systm też działa płynnie i bez problemu. 

 

Edit: Po paru dniach używania tego systemu nadal wszystko jest ok, oprócz małego "ale". Tak jak wspomniał użytkownik xbmcc po pierwszym pobraniu aktualizacji przez Windows Update i po zresetowaniu komputera, znika ta usługa. 

Dwa razy instalowałam system i wszystko działa, oprócz tego. Oczywiście nie przeszkadza to w niczym, ale po prostu zastanawiam się dlaczego tak się dzieje? 

Edited by PWojciechowska

Share this post


Link to post
Share on other sites

Witam:)

Mógłby mi ktoś  w jakiś sposób napisać skąd i jak zainstalować pliki pomocy do w/w Windowsa Mini?

 

Mam problem z dodaniem netbooka do grupy domowej (cały czas woła mi że nie można uruchomić Pomocy)

Chyba że ktoś  masz jakiś pomysł jak to naprawić to bardzo chętnie przyjmę każdą radę.

Wszelkie usługi, które mogły mieć związek z plikami pomocy już włączyłewm... WU nie pomaga....

Bedę wdzięczny za każdą pomoc.

Pozdro
AdekHadek90

Share this post


Link to post
Share on other sites

Do Mr.T 

 

Witam postawiłem tego moda mojemu kumplowi, na Intelu dwurdzeniowym, 1 GB ram.  Po postawieniu na Belinea, która ma płytę MaxData 2,1 nie potrzeba było instalować sterów do Lanu.

 

Czy również, po postawieniu na Asusie A8N-E, również będzie Lan działał, tzn... czy nie będzie trzeba instalować sterów do Lanu?

 

Z Poważaniem wolfwhite1608 :)

Share this post


Link to post
Share on other sites

 

 


Czy również, po postawieniu na Asusie A8N-E, również będzie Lan działał, tzn... czy nie będzie trzeba instalować sterów do Lanu?
nie jestem pewien stery sa nie usuwane sa org ja w kazdej siodemce

Share this post


Link to post
Share on other sites

nie jestem pewien stery sa nie usuwane sa org ja w kazdej siodemce

Mr.T Wielkie dzięki za odpowiedź. 

 

Czy ten Asus ma Lan Marvell 88E1115 ? znalazłem takie źródło informacji > [Zawartość widoczna tylko dla zalogowanych użytkowników]

Share this post


Link to post
Share on other sites

System jest szybki. Ale ja wole sobie samemu zintegrować poprawki od wikiego lub od MR.T dodatkowo szukam przełączników do cichych instalacji poprzez setupcomplete.

Share this post


Link to post
Share on other sites
Witam! Mam problem z tym systemem podczas instalacji. Sprawa wygląda następująco załadowały się wszystkie pliki , funkcje, aktualizacje i komputer uruchomił się ponownie (jak przy każdej instalacji systemu) załadował się windows i wyskoczył bluescreen. Próbowałem wsadzić ram do innego slotu, instalowałem system 3 razy i ciągle ten sam błąd. Wiecie jak to naprawić?

 

4so3tz.jpg

Share this post


Link to post
Share on other sites

Do Mr.T

 

Szanowny Mr.T chciałem poinformować, że ten Mod działa wyśmienicie u mojego sąsiada :) 

Sąsiad ma w pudełku kość 512 Mb Ram, w tej chwili ma zainstalowaną 1 kość 1 GB ram. 

Czy może sąsiad dołożyć te 512 MB Ram, jaką konfigurację zastosować do którego slotu, aby Windows Widział 1,5 GB Ram? 

Podaję Parametry Komputera mojego kumpla : 

 

Płyta Asus A8N-E 

Obecnie zainstalowany procesor AMD Athlon 64 Procesor 3000+ o taktowaniu 1,81 Ghz

 W Menedżerze urządzeń jest kilka żółtych wykrzykników: 

Uprzejmie proszę o pomoc w znalezieniu sterowników dla tych urządzeń w wersji 32 Bit dla Win 7.

ACPI/ATK0110

ACPI/PNPB006

ACPI/PNPB02F

ACPI/PNP0700 USB/VID_04AC8&PID_307B&REV0100

Share this post


Link to post
Share on other sites

 

 


ACPI/ATK0110
ACPI/PNPB006
ACPI/PNPB02F
ACPI/PNP0700 USB/VID_04AC8&PID_307B&REV0100
[Zawartość widoczna tylko dla zalogowanych użytkowników]

 

VISTA i i nstalowac w trybie zgodnosci 

Share this post


Link to post
Share on other sites

 

[Zawartość widoczna tylko dla zalogowanych użytkowników]

 

VISTA i i nstalowac w trybie zgodnosci

Mr.T ale nie mogę odnaleźć na stronie Asusa tych sterowników gdzie mam ich szukać, w której kategorii? Odpisz Proszę Cię bo szukam i szukam i nie widzę, w wyszukiwarkę jak wpiszę identyfikator sprzętu to też na stronie asusa nic nie wyszukuje. 

 

tak zobaczy

Potrzeba włączyć Twój Patch, z folderu Pierwsze Kroki czy bez Patcha ma zobaczyć ?

 

Share this post


Link to post
Share on other sites
Guest znaffca

to sa zbedne rzeczy :

ACPI/ATK0110
ACPI/PNPB006
ACPI/PNPB02F
ACPI/PNP0700 USB/VID_04AC8&PID_307B&REV0100

Share this post


Link to post
Share on other sites

to sa zbedne rzeczy :

ACPI/ATK0110

ACPI/PNPB006

ACPI/PNPB02F

ACPI/PNP0700 USB/VID_04AC8&PID_307B&REV0100

exe98 dlaczego tak Twierdzisz? Ten ostatni jest od Kamerki do skype.

Bez

Mr.T obojętne jest to do którego slotu włożymy tą kość 512 MB Ram?

Share this post


Link to post
Share on other sites
Guest znaffca

whitewolf1608 ostatniego nie znajdywalo mi, wiec uznalem za niewazne (zle podales )

Share this post


Link to post
Share on other sites

Wiesz ile to szukania i kombinowania 

 

wpisujesz w google i probujesz po kolei

Mr.T a może Masz pomysł jaki menedżer sterowników, włączyć aby wyszukał te brakujące? 

Próbowałem Driver Booster v3,2 Professional, ale pokazuje że PC Camera jest odłączona i

 

Mam takie opinie że driver booster v 3,2 Pro, różni się tym od innych menadżerów, że ściąga stery ze stron producentów w aktualnych wersjach.

 

Mam również taki problem i to się dzieje na każdym systemie Windows u kumpla też, na Twoim Modzie Mr.T.

 

Jak próbuję zrobić literę z z kreseczką czyli ziet, to włączają mi się niebieskie ramki do zrzutów ekranu, screeny poniżej załączam. 

 

Ten problem zaczął występować po zainstalowaniu Advanced System Care Professional.

 

Z Poważaniem wolfwhite1608  

whitewolf1608 ostatniego nie znajdywalo mi, wiec uznalem za niewazne (zle podales )

exe98 prawdopodobnie jednego znaczka nie przepisałem i dlatego Tobie nie znajduje, postaram się to zweryfikować. Driver Booster v 3.2 Professional, pokazuje że urządzenie jest odłączone, ta kamera PC. Masz jakieś pomysły ? 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information