Skocz do zawartości


Zdjęcie

"Win DreamOS-PE" czyli Windows Live


  • Zaloguj się, aby dodać odpowiedź
72 odpowiedzi w tym temacie

#41 OFFLINE   Mr.T

Mr.T

    Prezes

  • Autor tematu
  • 5026 postów
  • Czas online: 682d 11h 34m 57s
Reputacja: 7051

Napisano 10 październik 2014 - 11:48

mega dziala

drugi tez


  • 0

WvFIq6w.gif


PC - CPU: Intel Core i7-6950X 3000 MHz || MOBO: Asus Rog Strix X99 || RAM: G.SKILL Ripjaws V Series 32GB DDR4 2800

SSD: 2 x Samsung SM951 NVMe PCIe M.2 512GB, Adata DP910 1TB || COOLER: Cooler Master Nepton 240M

PSU: PC Power & Cooling Silencer MK III 1200W || GPU: EVGA GeForce GTX 1050 Ti 4GB GDDR5 128bit

MONITOR: HP Pavilion 27VX FullHD IPS LED || CASE: FRACTAL ARC MIDI R1

 

MOBILE - LENOVO MIIX 310-10ICR 2 w 1 

CPU: Intel® Atom™ X5 Z8350 ||  RAM: 4 GB DDR3L

SSD: 64 GB eMMC|| GPU: Intel® HD Graphics 


#42 OFFLINE   PomnikXP

PomnikXP

    Nowicjusz

  • 2 postów
Reputacja: 0

Napisano 13 październik 2014 - 01:17

Restorator w nim nie działa, woła o nazwę i klucz.


  • 0

#43 OFFLINE   NocnyFis

NocnyFis

    Użytkownik

  • 28 postów
  • Czas online: 1d 9h 29m 9s
Reputacja: 10

Napisano 09 listopad 2014 - 04:47

Ile potrzebuje ramu ten system?


  • 0

#44 OFFLINE   Devhost97

Devhost97

    Użytkownik

  • 522 postów
  • Czas online: 37d 13h 28m 15s
Reputacja: 142

Napisano 17 listopad 2014 - 06:38

System pomógł mi uratować dane z uszkodzonego dysku w stacjonarce :) Idealny w sytuacji gdzie trzeba podratować system bez konieczności jego formatowania :)


  • 0

Powered by DELL Latitude E6400 [W7x64 & Ubuntu] & Samsung S4  [LineageOS 7.1.2]


#45 OFFLINE   Mr.T

Mr.T

    Prezes

  • Autor tematu
  • 5026 postów
  • Czas online: 682d 11h 34m 57s
Reputacja: 7051

Napisano 17 listopad 2014 - 06:51

po to zostal zrobiony i to mnie cieszy ze pomaga


  • 0

WvFIq6w.gif


PC - CPU: Intel Core i7-6950X 3000 MHz || MOBO: Asus Rog Strix X99 || RAM: G.SKILL Ripjaws V Series 32GB DDR4 2800

SSD: 2 x Samsung SM951 NVMe PCIe M.2 512GB, Adata DP910 1TB || COOLER: Cooler Master Nepton 240M

PSU: PC Power & Cooling Silencer MK III 1200W || GPU: EVGA GeForce GTX 1050 Ti 4GB GDDR5 128bit

MONITOR: HP Pavilion 27VX FullHD IPS LED || CASE: FRACTAL ARC MIDI R1

 

MOBILE - LENOVO MIIX 310-10ICR 2 w 1 

CPU: Intel® Atom™ X5 Z8350 ||  RAM: 4 GB DDR3L

SSD: 64 GB eMMC|| GPU: Intel® HD Graphics 


#46 OFFLINE   sssz

sssz

    Nowicjusz

  • 1 postów
Reputacja: 0

Napisano 23 styczeń 2015 - 09:51

Mam pytanie czy można wypalić to na pendive ? 


  • 0

#47 ONLINE   szuwarek102

szuwarek102

    Zaawansowany użytkownik

  • 282 postów
  • Lokalizacja:Szprotawa
  • Czas online: 11d 2h 37m 31s
Reputacja: 22

Napisano 23 styczeń 2015 - 10:17

TAK hehehh spokojnie rufusem .
  • 0

#48 ONLINE   DRAGO

DRAGO

    Stary Ale Jary

  • 753 postów
  • Czas online: 42d 9h 34m 20s
Reputacja: 279

Napisano 23 maj 2015 - 07:54

Dzięki przydał się


  • 0

PC- Procesor: Intel Core i5-6400 / Karta graficzna: Gigabyte Geforce GTX950 / Pamięć Ram: 2x Kingston HyperX FURY 8GB DDR4 2133MHz CL14 Płyta główna: ASRock H110M-HDV Zasilacz: Antec VP 500 / Napęd: Asus 24F1MT / Chłodzenie CPU: SilentiumPC Fera 2 Dysk hdd: Western Digital Caviar Blue, 3.5'', 1TB / Dysk SSD: ADATA SU800 128GB Obudowa: SilentiumPC Gladius M20 Pure Black / Monitor: 19" samsung /  System: Windows 10

 

MOBILE- Laptop: Lenovo T61 Smartfon: Lenovo K5


#49 OFFLINE   petese

petese

    Nowicjusz

  • 2 postów
Reputacja: 0

Napisano 25 maj 2015 - 01:39

A czy to ma sterowniki do usb 3.0? I jak ew. jak dodać?


  • 0

#50 OFFLINE   wiktorynek

wiktorynek

    Zaawansowany użytkownik

  • 7570 postów
  • Czas online: 182d 23h 39m 55s
Reputacja: 2198

Napisano 25 maj 2015 - 07:49

Nie - Windows 7 nie posiada żadnych wbudowanych sterowników USB 3.0


  • 0

#51 OFFLINE   zalko

zalko

    Zaawansowany użytkownik

  • 107 postów
  • Czas online: 5d 19h 38m 58s
Reputacja: 3

Napisano 17 sierpień 2015 - 01:21

Pojdzie to na W10 ??


  • 0

#52 OFFLINE   peerik

peerik

    Zaawansowany użytkownik

  • 482 postów
  • Czas online: 79d 7h 46m 57s
Reputacja: 79

Napisano 17 sierpień 2015 - 01:27

To jest system uruchamiany z klucza usb, służący do naprawy padniętej windy. Co ma pójść na zdyszce?


  • 0

Toshiba Satellite C660-1NG  Intel i5-2410M  2x4GB Samsung DDR3 (1333Mhz) ∙ Geforce 315m 512MB ∙ SSD Sandisk 128GB SATA III ∙ HDD Toshiba 320GB 5400rpm SATA II


#53 OFFLINE   gość01

gość01

    Gość

  • Pip
  • 0 postów
Reputacja: 2

Napisano 25 listopad 2015 - 03:49

 USUNĄŁEM



#54 OFFLINE   Tominjo

Tominjo

    Nowicjusz

  • 4 postów
Reputacja: 0

Napisano 26 listopad 2015 - 01:21

Dobra programy swoje wrzuciłem, ale jak wyciągnąć skróty żeby mieć je na pulpicie od razu? Wrzucić do desktop nie działają. Ścieżki dostępu nie da się zmienić. 


  • 0

#55 OFFLINE   MarsQ

MarsQ

    Nowicjusz

  • 4 postów
Reputacja: 0

Napisano 27 grudzień 2015 - 11:27

Linki nie dzialaja


  • 0

#56 OFFLINE   k3vin

k3vin

    Aktualizator

  • 1320 postów
  • Czas online: 189d 7h 26m 12s
Reputacja: 496

Napisano 27 grudzień 2015 - 11:43

Linki nie dzialaja

Oba linki są aktywne.

Sprawdź poprawnie.


  • 0

Transfer wraz z uaktualnieniem programów w bazie na nowy hosting [jakiś link nie działa, pisz w temacie, bądź PW do mnie].

 

Szukasz jakiegoś oprogramowania? Pisz PW do mnie, może zdołam Ci pomóc.


#57 OFFLINE   Marta1990

Marta1990

    Nowicjusz

  • 2 postów
Reputacja: 0

Napisano 20 styczeń 2016 - 10:21

Witam,

 

Wypaliłam program refusem na pendrive, którego włożyłam do zepsutego komputera. Niby wszystko się włączało, ładował się system, ale niestety załadował mi się kolorowy, rozmazany ekran - mogę ruszać myszką, ale nie ma ikon, ani niczego. Co dalej robić? Pracuje na windows 7 home premium. Bardzo proszę o pomoc (jestem strasznym laikiem)


  • 0

#58 ONLINE   PINHEAD1981

PINHEAD1981

    Zaawansowany użytkownik

  • 55 postów
  • Lokalizacja:Zabrze
  • Czas online: 30d 15h 3m 6s
Reputacja: 9

Napisano 20 styczeń 2016 - 10:59

Niekiedy trzeba odczekać nawet minutę ale wszystko powinno się wczytać


  • 0

#59 OFFLINE   Marta1990

Marta1990

    Nowicjusz

  • 2 postów
Reputacja: 0

Napisano 21 styczeń 2016 - 04:28

Niekiedy trzeba odczekać nawet minutę ale wszystko powinno się wczytać

Odczekałam 2 godziny i niestety nic :(


  • 0

#60 OFFLINE   peeq

peeq

    Nowicjusz

  • 1 postów
Reputacja: 0

Napisano 06 luty 2016 - 04:14

WItam!

 

Próbuje uruchomić tego windows'a w trybie UEFI ale nie chce ruszyć. Czy ten Windows wspiera UEFI?

Próbowałem wypalić płytę oraz uruchomić z pen drive'a (zainstlowałem rufusem). Za każym razem nie chce się zbootować z trybu UEFI a w trybie BIOS działa. 

 

Ew. potrzebuje odczytać partycję na dysku. W trybie BIOS widzę tylko partycję jak RAW.


  • 0


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych