Jump to content

Błąd aktywacji Windows 7


Recommended Posts

Witam

Zainstalowałem Windows7 64 bit profesionall i mam problem z aktywacją, na różnych kluczach których do tej pory nie było problemu teraz podczas aktywacji pojawia mi się błąd 0x80072f8f błąd zabezpieczeń, czy może być przyczyną że windows7 nie jest już wspierany ?

Link to post
Share on other sites
11 minut temu, fidob napisał:

Ok.  To dlaczego nie indzie aktywować ? Na próbę właśnie zainstalowałem Windowsa 10 i bez problemu się aktywował  na jednym z kluczy na których nie szedł Windows 7 

A zainstalowałes sterowniki chipsetu na win 7 przed aktywacją z klucza?

 

Link to post
Share on other sites
8 minut temu, fidob napisał:

Wszystkie sterowniki był zainstalowane, w menedżerze urządzeń wszystko było ok.

Podczas instalacji, pomijasz podanie klucza, po zainstalowaniu systemu instalujesz ręcznie stery od chipsetu ze strony producenta i wtedy wpisujesz klucz.

Link to post
Share on other sites

Tak dokladnie, stery pobrane ze strony producenta, dodam że jakiś czas temu znajomemu stawiałem system na innym sprzęcie i też był taki sam problem ale nie było czasu się zastanawiać wówczas co i jak ale dziś to już mnie zastanowilo. 

Link to post
Share on other sites
9 minut temu, fidob napisał:

Tak dokladnie, stery pobrane ze strony producenta, dodam że jakiś czas temu znajomemu stawiałem system na innym sprzęcie i też był taki sam problem ale nie było czasu się zastanawiać wówczas co i jak ale dziś to już mnie zastanowilo. 

Klucz wygasł i zostaje aktywacja telefoniczna.

Link to post
Share on other sites

Pobrałem z forum wersję NiKKA i zainstalowałem wersje professional 64bit później chipset, grafę i wifi, podałem ten sam klucz co wczoraj i bez problemu teraz przeszło aktywację. Może wcześniejsza instalka była zbyt stara ?

Link to post
Share on other sites

Może i tak ale tak jak pisałem wcześniej na ten sam klucz spróbowałem aktywować Windowsa10 i poszło bez problemu no i wcześniej też na kompie znajomego nie dało rady ale nie ma co gdybać ważne że teraz prondzi. Mam nadzieję że ten system od NiKKA będzie ok chodził.

Link to post
Share on other sites
18 godzin temu, wiktorynek napisał:

Wszystkie aktywacje działają. Problemy bywają chwilowe. Jak nie idzie aktywacja online, to uruchomić telefoniczną, jak nie idzie telefoniczna, to zadzwonić do Microsoftu, podać ID identyfikacji i miły Pan(i) aktywują. :D

Tak? Ostatnio jak próbowałem na VW obraz z aktualizacjami to normalnie poszła aktywacja na moim Box'owym kluczu a jak z płyty stara wersja SP1 2011r Win7 to już sypie błędami :( data i tak dalej poprawne to w sumie ciekawe czy coś mają namieszane na serwerach aktywacyjnych czy coś... Telefoniczna też przechodzi bez względu na wersje a online takie cyrki  w tamtym roku normalnie wszystko śmigało a teraz to ciul wie o co kaman xD

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information