Jump to content

Recommended Posts

Czy w wersji LITE zostało wycięte dodawanie czcionek? Jakoś nie mogę tego znaleźć. Poradziłem sobie zewnętrznym programem.

System działa wspaniale. Najnowsze ACAD i Photoshop instalują się bezproblemowo i tak też działają. Najnowsze stery nvidii i panel sterowania oczywiście jest.

Na ssd po prostu błyskawica. Zresztą na virtualce z pod Linuxa również.

Link to post
Share on other sites

Problem z apką Alkochol120% chyba za mocny

Instaluje się lecz nie można wirtualnego napędu włączyć

Ktoś pomoże???

 

Co do ikon wystarczy w folderze C:\Documents and Settings\Nazwa_Użytkownika\Ustawienia lokalne\Dane aplikacji usunąć plik o nazwie IconCache i uruchomić ponownie komputer.gdyby nie przywrócił

ściągnij ori plik  shell32.dll i podmień

Lub programem TweakUI ,Tuneup

Link to post
Share on other sites
29 minut temu, kylo napisał:

Problem z apką Alkochol120% chyba za mocny

Instaluje się lecz nie można wirtualnego napędu włączyć

Ktoś pomoże???

 

Co do ikon wystarczy w folderze C:\Documents and Settings\Nazwa_Użytkownika\Ustawienia lokalne\Dane aplikacji usunąć plik o nazwie IconCache i uruchomić ponownie komputer.gdyby nie przywrócił

ściągnij ori plik  shell32.dll i podmień

Lub programem TweakUI ,Tuneup

 

W sumie podmieniłem sobie ręcznie ikonki i jest ok ale dzięki za pomoc :)

Link to post
Share on other sites
12 godzin temu, kylo napisał:

Problem z apką Alkochol120% chyba za mocny

Instaluje się lecz nie można wirtualnego napędu włączyć

Zainstalowałem i działa bez problemu. Nagrywa iso z wirtualnego napędu.

Wersja 2.1.0.

Podczas instalacji system musiał się zrestartować by włączyć wirtualkę u siebie.

Link to post
Share on other sites
12 godzin temu, kylo napisał:

Problem z apką Alkochol120% chyba za mocny

Instaluje się lecz nie można wirtualnego napędu włączyć

Ktoś pomoże???

 

Co do ikon wystarczy w folderze C:\Documents and Settings\Nazwa_Użytkownika\Ustawienia lokalne\Dane aplikacji usunąć plik o nazwie IconCache i uruchomić ponownie komputer.gdyby nie przywrócił

ściągnij ori plik  shell32.dll i podmień

Lub programem TweakUI ,Tuneup

Nie prawda! Imageres.dll w System32 i SysWoW64 trzeba podmienić. Wyciągnąć je można chociażby z mojego iso

Link to post
Share on other sites

witam,  w pierwszej kolejnosci dziekuje za wszystkie kopie ktore uzywam..super robota

Z tym tylko windowsem mam tylko ten problem, a mianowicie. co jakis czas wywala blue screena z napisem system przestal prawidlowo dzialac. Rowniez gdy odpalam gry i po chwili mi crasch wyskakuje na samym poczatku jak tylko sie uruchamia. Sterowniki aktualne PUBG i CS-GO...

Prosze o pomoc.. bo w kwarantannie juz kota dostaje. Nadmienie, ze windows jest nowy. Nic innego tam nie ma oprucz sterownikow i steama

pozdr

Link to post
Share on other sites
W dniu 19.04.2020 o 09:32, tomek1309 napisał:

witam,  w pierwszej kolejnosci dziekuje za wszystkie kopie ktore uzywam..super robota

Z tym tylko windowsem mam tylko ten problem, a mianowicie. co jakis czas wywala blue screena z napisem system przestal prawidlowo dzialac. Rowniez gdy odpalam gry i po chwili mi crasch wyskakuje na samym poczatku jak tylko sie uruchamia. Sterowniki aktualne PUBG i CS-GO...

Prosze o pomoc.. bo w kwarantannie juz kota dostaje. Nadmienie, ze windows jest nowy. Nic innego tam nie ma oprucz sterownikow i steama

pozdr

Juz wiem o co chodzi, tzn gdzie tkwi problem. Po podkreceniu CPU  to sie zaczely wyskakiwac blue screeny a nawet ptzegladarka mi nie pozwalala otworzyc strony.. w JG7 czegos takiego nie mialem Procesor tak samo podkrecony i bylo ok. 10 tka niestety kaprysna. Czy moze ktos ma jakas rade, czy tylko pozostaje mi JG7...?

Pozdr

Link to post
Share on other sites
12 godzin temu, tomek1309 napisał:

Juz wiem o co chodzi, tzn gdzie tkwi problem. Po podkreceniu CPU  to sie zaczely wyskakiwac blue screeny a nawet ptzegladarka mi nie pozwalala otworzyc strony.. w JG7 czegos takiego nie mialem Procesor tak samo podkrecony i bylo ok. 10 tka niestety kaprysna. Czy moze ktos ma jakas rade, czy tylko pozostaje mi JG7...?

Pozdr

Instalowałeś na podkręconym CPU?  Najbezpieczniej jest w biosie/uefi ustawić optymalnie zegary jak i napięcia, a po instalacji bawić się w kręcenie. Po podkręceniu ustaw plan zasilania na najwyższą wydajność.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information