Jump to content
WinClub
srom-otnik

Win JG10 x64 1909

Recommended Posts

Godzinę temu, pepsisquad napisał:

Jak to jest, że jest napisane w pierwszym poście "system nieaktywowany", a ja mam go aktywowanego? 

może zgrało się Tobie dokładnie z ta wersją która miałeś oryginalnie na swoim sprzęcie ?

 

 

Ja mam inne pytanie. Jak wejść w tej wersji windowsa do narzędzie konfiguracje systemu czy jakoś tak aby następnie wejść w zakładkę magazyn aby zmienić litery oznaczeń dysków twardych ?

Share this post


Link to post
Share on other sites
10 minut temu, sahipp napisał:

Ja mam inne pytanie. Jak wejść w tej wersji windowsa do narzędzie konfiguracje systemu czy jakoś tak aby następnie wejść w zakładkę magazyn aby zmienić litery oznaczeń dysków twardych ?

Klikasz prawym na start i masz tam opcje zarządzenie dyskami ;)

sahipp and nudzija like this

Share this post


Link to post
Share on other sites

Co prawda ja takiej opcji nie mam, ale naprowadziłeś mnie Dzięki Damian5142. Kliknąłem w lupę na pasku i wpisałem zarządzanie komputerem, i tam jest zarządzanie dyskami. Ciekaw czemu Sromotnik to opcje ukrył, normalnie było to w panelu sterowania ;-)

 

A przepraszam, zwracam honor, jest taka opcja ;-) Ogólnie systemik super i wielkie podziękowania dla autora

Share this post


Link to post
Share on other sites

Dzięki,.

 

Mirror

 

[Zawartość widoczna tylko dla zalogowanych użytkowników]


[Zawartość widoczna tylko dla zalogowanych użytkowników]


[Zawartość widoczna tylko dla zalogowanych użytkowników]

jorgusek likes this

Share this post


Link to post
Share on other sites

System wymiata, jest bezkonkurencyjny niż 7 ale JG10 Lite robi bardzo szybką instalacje na dysku SSD dosłownie kilka minut. Sromotnik mistrzem w modowaniu jesteś najlepszy.

 

@[Zawartość widoczna tylko dla zalogowanych użytkowników] Jedna prośba do autora, proszę o wrzucenie do katalogu instalki Polski interfejs Microsoft Edge na bazie Chromium w następnym modzie, poniżej dołączam plik do pobrania. Z góry dziękuje

 

 

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Share this post


Link to post
Share on other sites

Ja mam wersje full i śmiga pięknie. Najważniejsza różnica,  system Sromotnika nie mieli dysku w stosunku do moda od Microsoftu... :thanks:   Śmiga szybciutko i im bardziej go poznaję tym bardziej jestem pod wrażeniem pracy autora.... Gdyby Sromotnik pracował w microsofcie to podejrzewam że ten system miałby monopol rynku 99,9% i to dobrowolnie a nie pod przymusem....

 

Dla tych co chcieliby ten systemik prosto bez myślenia zamrozić aby się nic z sieci nie wpindalało ( update, sterowniki) fajny programik nic nie psuje w systemie....

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Rome likes this

Share this post


Link to post
Share on other sites

Panowie stawiał ktoś ten system na GPD WIN 2? Jeśli tak to poprosze o info czy lata? Posiadam klucz produktu do wersji W10 Home x64,czy bede mogl system aktywowac posiadanym kluczem? Narazie wrzuce to do VMWARE i obadam jak fruwa w VM.

Share this post


Link to post
Share on other sites
15 godzin temu, sahipp napisał:

może zgrało się Tobie dokładnie z ta wersją która miałeś oryginalnie na swoim sprzęcie ?

 

 

Ja mam inne pytanie. Jak wejść w tej wersji windowsa do narzędzie konfiguracje systemu czy jakoś tak aby następnie wejść w zakładkę magazyn aby zmienić litery oznaczeń dysków twardych ?

Nigdy nie miałem oryginalnego tylko aktywator, teraz kupiłem oryginał, chciałem aktywować po zainstalowaniu systemu od podstawy, a tu taka sytuacja

 

Wyskakuje taki błąd gdy chcę zmienić klucz na mój (optymalizator usług ustawiony na domyślne):

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Share this post


Link to post
Share on other sites
22 minuty temu, Z3TOR napisał:

Panowie stawiał ktoś ten system na GPD WIN 2? Jeśli tak to poprosze o info czy lata? Posiadam klucz produktu do wersji W10 Home x64,czy bede mogl system aktywowac posiadanym kluczem? Narazie wrzuce to do VMWARE i obadam jak fruwa w VM.

Zainstaluj wersję home 64, a będziesz miał zajestrowana, ewentualnie zaloguj się do sklepu Microsoft. Jak mam licencje profesjonal instaluje profesjonal i loguje się do sklepu ale nie wiem czy to konieczne i mam zainstalowany klucz 

Share this post


Link to post
Share on other sites

ja mam wersje prof 64bit full od Sromotnika i użyłem tego , licencje mam ale nie lubię być zmuszany do łączenia się z siecią.... ;-)

[Zawartość widoczna tylko dla zalogowanych użytkowników]

JanKo6 likes this

Share this post


Link to post
Share on other sites

Po instalacji driverów i programów jest 58 procesów.... gdy opale chrome rośnie do 72 czyli 114 procesów zjada chrone....oczywiście plus kazda zakładka daje 1 proces.... Sromotnik pokaż szczegóły  w menager zadań ...zzut ekranu

[Zawartość widoczna tylko dla zalogowanych użytkowników]

a to zzut bez chrome

[Zawartość widoczna tylko dla zalogowanych użytkowników]

a to zzut bez chrome

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Share this post


Link to post
Share on other sites

@profilm34  - kilkanaście procesów możesz spokojnie wyłączyć - 10 procesów od nVidii, dwa od Chrome, przejrzeć wpisy w autoruns

U każdego liczba procesów będzie inna- różne konfiguracje sprzętowe, poinstalowane sterowniki, nawet fakt, czy system jest bezpośrednio na dysku czy na maszynie virtualnej

Share this post


Link to post
Share on other sites

Trochę z innej beczki ale było już o tym w tym temacie à propos legalności systemów:

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Warto przeczytać i mieć świadomość.

TomHard likes this

Share this post


Link to post
Share on other sites

Nie udało mi się włączyć logowania odciskiem.
Sterowniki są, w Tuning, Telemetraia uruchomiłem program i włączyłem niby "finger..."
Ale w opcjach logowania nadal nie mogę użyć odcisku palca, srom-otnik możesz pomóc?
Albo potwierdzić, że w tej wersji to nie zadziała...
Na pełnej zacinają się nawet filmy w przeglądarce na moim KIANO a na lite działają płynnie.

Share this post


Link to post
Share on other sites

No dobrze w edycji Home Lite działa w Pro Lite nie ma w ogóle opcji w ustawieniach.
Ktoś mam pomysł jak ją dodać? Uprzedzam, że włączenie opcji "biometrical features" w OOSU10 nic nie zmienia.
Może jest jakiś skrypt, który doda tą funkcjonalność do systemu?
Chyba, że w LTSC Lite będzie działać...

Share this post


Link to post
Share on other sites

Czy ma ktoś jakiś pomysł jak włączyć klawiaturę w trybie tabletu w wersji home lite? wszystko działa ale nie mogę korzystać z klawiatury, usługa jest włączona.

Share this post


Link to post
Share on other sites
Czy ma ktoś jakiś pomysł jak włączyć klawiaturę w trybie tabletu w wersji home lite? wszystko działa ale nie mogę korzystać z klawiatury, usługa jest włączona.

 Poczytaj opis w wersji lite tablet usunięty jak i klawiatura. Po co instalujesz coś co tego nie ma a potem pytasz jak to włączyć?

"IV. Użytkowanie (jeśli jakaś funkcja w Lite nie działa - należy wybrać wersję Full, w której działa WSZYSTKO!):"

 

Wysłane z mojego FIG-LX1 przy użyciu Tapatalka

 

 

 

 

 

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information