Skocz do zawartości
Radzior2010

Komputer się nie uruchamia- działają tylko wentylatory.

Rekomendowane odpowiedzi

Witam. Mam problem jak w powyższym tytule. Po uruchomieniu komputera nic się nie dzieje oprócz tego, że działają wentylatory. Płyta główna też nie wydaje żadnych piknięć. Płyta główna to MSI A78-G41 PC Mate. Włożyłem tam jedną kość RAM z Samsunga o pojemności 4GB. Procesor nie wiem jaki tam siedzi wiem tylko tyle, że coś z AMD Socket FM2+. Karty graficznej nie zamontowałem, bo próbuje go uruchomić na zintegrowanej. Zasilacz badziewie, bo to Cube II 500W. Komputer nie jest mój, wczoraj przywiozłem go od swojego kuzyna, bo u niego leży i się kurzy, a chciałem zrobić z niego pożytek. Dodam, że do końca komputer był sprawny. Stał około roku w pokoju i nikt go nie używał. 
Resetowałem BIOS, zamieniałem RAM miejscami, włączałem go bez RAMu, czyściłem sloty sprężonym powietrzem, odłączałem, podłączałem wszystko no i nic. Zero reakcji. 
Procesor podejrzewam, że sprawny, bo komputer był używany do Internetu i w żaden sposób nie był obciążany. Mój zamysł był taki żeby to uruchomić, sprawdzić czy wszystko jest sprawne i albo sprzedać, albo zostawić dla siebie i uposażyć go w kartę graficzną, zasilacz etc. 
Czego jeszcze mogę spróbować, żeby on się uruchomił? Przez okno to go nie wyrzucę :E 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Na pewno CPU na zintegrowaną grafikę (APU)? Może PC się normalnie uruchamia, tylko ty tego nie widzisz :E Zasilacz trzeba by zmierzyć miernikiem, czy ma dobre napięcia, szczególnie pod obciążeniem. Jak powyższe kwestie będą rozwiązane, i nadal nic, to wygląda jak padnięta płyta albo procek.

Kiedyś miałem identyczny przypadek - odświeżałem starego złomka, system itp i u mnie chodził idealnie, po resetach się bootował i system śmigał. Kumpel go wziął do auta, pojechał do domu i u niego trup, jak u ciebie. Przywiózł go z powrotem, wszystko co mogłem pomierzyłem i niby OK, ale już nie udało się go ponownie uruchomić. Czort wie co mu się stało w transporcie. Tematu nie drążyliśmy, poszedł na śmietnik.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

1024.png 

Ta płyta posiada wejścia jak na zdjęciu. Jest port VGA, DVI oraz posiadana przeze mnie płyta ma HDMI. Mam drugiego kompa z 2007 roku bodajże i też posiada VGA na płycie i działa poprawnie mimo że karty graficznej na oczy nie widział. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Bo niektóre stare płyty AMD miały zintegrowaną iGPU na mobo, ale teraz już się tego nie spotyka :E Ta MSI A78-G41 PC Mate nie ma iGPU, więc jak wsadzisz zwykłego Athlona, to te wyjścia są nieczynne, jedynie na APU można z nich skorzystać, bo APU ma w sobie iGPU.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mam jeszcze płytę od MSI też AMD Socket FM2+ z DDR3 tylko MicroATX. I teraz pytanie. Zadziałałaby mi ta płyta jakbym połozył ją na czymś co nie przewodzi prądu podłączył zasilacz, kable, dysk itd?  Czy zasilacz też musi być MicroATX? Może głupie pytania, no ale takim czymś to się nie zajmowałem. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zasilacz zwykły ATX, płyta microATX jest po prostu mniejsza, ale złącze 24-pin ma to samo. Ja non-stop podłączam kompy na "pająka" i nie mam żadnej maty antystatycznej, biurko albo karton po płycie i jazda. I nie podłączaj dysków podczas testu, dopóki się komp nie uruchomi. Płyta, CPU, GPU, Ram i zasilacz.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Motherboard/A78-G41-PC-Mate

PROCESOR (MAX ) > Procesory AMD Socket FM2 + z serii A / Athlon ™

Pamięć główna
• Obsługa dwóch DDR3 1333/1600/1866/2133 MHz. do 32 GB maks.
- Dwukanałowa architektura pamięci
- Obsługuje nie buforowaną pamięć bez ECC
- Obsługa profilu pamięci AMD (AMP)
- Obsługa ekstremalnego profilu pamięci (XMP)


montowanie innych - grozi uszkodzeniem płyty ...

SPECYFIKACJA i SZCZEGÓŁY;    [Zawartość widoczna tylko dla zalogowanych użytkowników]

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Masz PC Spikera? Wyjmij ramy i włącz kompa. Jak będzie piszczał że nie ma pamięci to płyta żyje, wtedy podmiana grafiki. Jak będzie cisza to płyta trup.

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
6 minut temu, BartAcid napisał:

Masz PC Spikera? Wyjmij ramy i włącz kompa. Jak będzie piszczał że nie ma pamięci to płyta żyje, wtedy podmiana grafiki. Jak będzie cisza to płyta trup.

 

 

Niestety nie posiadam czegoś takiego. ;) 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
5 minut temu, P1O napisał:

PC Speaker to ten głośniczek, który pika przy włączaniu komputera - tak dla jasności. ;)

Tyle to już się domyśliłem :E

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No to kicha. Najlepszy przyjaciel do sprawdzania PC. Zostaje przekładka podstawowych elementów (przy okazji zobaczysz co za proc) i odpalenie na nowej płycie. Jak wstanie to stara uwalona. Jak nie to dalej zagwozdka co nie trybi. Tej pamięci co ja założyłęś jesteś pewien lub masz dojście by ją sprawdzić lub załatwić pewniaka?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
2 minuty temu, BartAcid napisał:

No to kicha. Najlepszy przyjaciel do sprawdzania PC. Zostaje przekładka podstawowych elementów (przy okazji zobaczysz co za proc) i odpalenie na nowej płycie. Jak wstanie to stara uwalona. Jak nie to dalej zagwozdka co nie trybi. Tej pamięci co ja założyłęś jesteś pewien lub masz dojście by ją sprawdzić lub załatwić pewniaka?

Procesor to AMD A6-6400. Rozebrałem chłodzenie i sprawdziłem. Napięcia na zasilaczu też sprawdziłem. Jutro złożę to na drugiej płycie głównej na "pająka" i może odpali. Pamięć mogę sprawdzić jedynie jak uda mi się uruchomić tą drugą płytę główną. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
16 minut temu, BartAcid napisał:

Ten procek ma grafikę zintegrowaną więc możesz nie wpinać dedykowanej, co pewnie też już ustaliłeś.

 

Czekamy na rezultat przekładki.

Tak, wiem że dedykowanej nie potrzeba. Kolega @Widzior pomógł mi to ustalić już wcześniej :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Baterie wymień na nową, bo i takie przypadki że pc przez nią nie wstawał. Nawet na wave.pc to udowodnił koleś.

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Potwierdzam słowa przedmówcy, choć do tej pory zdarzało mi się to wyłącznie przy niektórych laptopach.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Na drugiej płycie głównej też PC się nie uruchamia. Podłączyłem swój zasilacz, ale mój daje za mały prąd prawdopodobnie i wiatrak zakręci się i zatrzyma po sekundzie.
Czyli albo procesor szlak trafił albo zasilacz. Niestety innego procka nie mam żeby sprawdzić ani mocniejszego zasilacza.

Wysłane z mojego Redmi Note 4X przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

PŁYTY GŁÓWNE A78-G41 PC MATE , nie są zbyt prądożerne

i do jej uruchomienia wystarczy sprawny zasilacz od 200 Wat wzwyż.

Zresetuj BIOS

1. odłącz baterię BIOS'u

2. zewrzyj piny lub przestaw zworkę i odczekaj minimum 5 minut

3.  rozewrzyj piny lub przestaw zworkę 

4. załóż nową baterię BIOS'u - (jeśli stara - musi mieć co najmniej 2,95 Volt)

 

Spróbuj uruchomić z 1 modułem RAM (którego jesteś pewien, że sprawny).

Pomocnym będzie "beeper" lub głośniczek 16-32 Ohm, lub nawet słuchawka,  - podłącz pod piny "speaker".

Będziesz wiedział czy jest wszystko OK. 

DOTYCZY TO RÓWNIEŻ INNYCH PŁYT GŁÓWNYCH !.

kody błędów w zależności od BIOS'u poniżej;

BIOS AMI 
 
1 krótki - wszystko w porządku. 
2 krótkie - błąd parzystości pamięci RAM 
3 krótkie - błąd w pierwszych 64KB pamięci RAM 
4 krótkie - błąd zegara systemowego lub pierwszego wtyku pamięci 
5 krótkich - błąd procesora 
6 krótkich - błąd kontrolera klawiatury 
7 krótkich - błąd trybu wirtualnego procesora 
8 krótkich - błąd I/O pamięci karty graficznej 
9 krótkich - błąd sumy kontrolnej BIOS-u 
10 krótkich - błąd rejestru I/O pamięci CMOS 
11 krótkich - błąd pamięci cache L2 procesora 
1 długi, 2 krótkie – błąd karty graficznej 
1 długi 3 krótkie – błąd pamięci RAM 
1 długi 8 krótkie – problemy związane z wyświetlaniem obrazu przez kartę graficzną 
Ciągły dźwięk – brak pamięci RAM lub karty graficznej 
 
BIOS AWARD i PHOENIX AWARD 
 
1 krótki - wszystko w porządku. 
1 długi - błąd pamięci 
1 długi, 2 krótkie - błąd parzystości RAM 
1 długi 2 krótkie - błąd karty graficznej 
1 długi 3 krótkie – błąd pamięci karty graficznej lub jej brak 
Powtarzający - błąd pamięci RAM 
Zmienny niski i wysoki - błąd procesora 
Podczas pracy komputera – przegrzanie procesora 
 
BIOS PHOENIX 
(np.: 1-2-1 oznacza że wystąpił jeden sygnał, później była pauza, kolejno dwa sygnały, znowu pauza i jeden dźwięk) 
 
1-1-2 – błąd procesora lub gdy niski ton błąd płyty głównej 
1-1-3/4-2-2 – błąd pamięci CMOS 
1-1-4 - błąd parzystości pamięci RAM 
1-2-1 - błąd zegara systemowego 
1-2-2 - błąd kontrolera DMA 
1-2-3 - błąd kontrolera DMA 
1-3-1 - błąd dotyczący odświeżania pamięci RAM 
1-3-2 – błąd testu pamięci RA 
1-3-3 - błąd pierwszego wtyku pamięci RAM 
1-3-4 - błąd parzystości pamięci RAM w pierwszych 64 KB 
1-4-1 - błąd lini adresowej pamięci 
1-4-2 - błąd parzystości pamięci RAM 
1-4-3/1-4-4 – błąd magistrali EISA 
2-x-x - błąd pamięci RAM 
3-1-1 - błąd kontrolera DMA (Slave) 
3-1-2 - błąd kontrolera DMA (Master) 
3-1-3 – błąd kontrolera przerwań (Master) 
3-1-4 – błąd kontrolera przerwań (Slave) 
3-2-4 - błąd kontrolera klawiatury 
3-3-1 – wyczerpała się bateria CMOS 
3-3-2 – błąd pamięci CMOS 
3-3-4 - błąd karty graficznej 
3-4-1 - błąd karty graficznej 
4-2-1 - błąd zegara systemowego 
4-2-3 - brak połączenia z klawiaturą 
4-2-4 - przerwany test procesora 
4-3-1 - błąd podczas testu pamięci RAM 
4-3-3- błąd zegara systemowego 
4-3-4 – błąd zegara czasu rzeczywistego 
4-4-1 - błąd portu szeregowego 
4-4-2 - błąd portu równoległego 
4-4-3 – błąd procesora 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
3 godziny temu, jnm napisał:

PŁYTY GŁÓWNE A78-G41 PC MATE , nie są zbyt prądożerne

i do jej uruchomienia wystarczy sprawny zasilacz od 200 Wat wzwyż.

Zresetuj BIOS

1. odłącz baterię BIOS'u

2. zewrzyj piny lub przestaw zworkę i odczekaj minimum 5 minut

3.  rozewrzyj piny lub przestaw zworkę 

4. załóż nową baterię BIOS'u - (jeśli stara - musi mieć co najmniej 2,95 Volt)

 

Spróbuj uruchomić z 1 modułem RAM (którego jesteś pewien, że sprawny).

Pomocnym będzie "beeper" lub głośniczek 16-32 Ohm, lub nawet słuchawka,  - podłącz pod piny "speaker".

Będziesz wiedział czy jest wszystko OK. 

DOTYCZY TO RÓWNIEŻ INNYCH PŁYT GŁÓWNYCH !.

kody błędów w zależności od BIOS'u poniżej;

BIOS AMI 
 
1 krótki - wszystko w porządku. 
2 krótkie - błąd parzystości pamięci RAM 
3 krótkie - błąd w pierwszych 64KB pamięci RAM 
4 krótkie - błąd zegara systemowego lub pierwszego wtyku pamięci 
5 krótkich - błąd procesora 
6 krótkich - błąd kontrolera klawiatury 
7 krótkich - błąd trybu wirtualnego procesora 
8 krótkich - błąd I/O pamięci karty graficznej 
9 krótkich - błąd sumy kontrolnej BIOS-u 
10 krótkich - błąd rejestru I/O pamięci CMOS 
11 krótkich - błąd pamięci cache L2 procesora 
1 długi, 2 krótkie – błąd karty graficznej 
1 długi 3 krótkie – błąd pamięci RAM 
1 długi 8 krótkie – problemy związane z wyświetlaniem obrazu przez kartę graficzną 
Ciągły dźwięk – brak pamięci RAM lub karty graficznej 
 
BIOS AWARD i PHOENIX AWARD 
 
1 krótki - wszystko w porządku. 
1 długi - błąd pamięci 
1 długi, 2 krótkie - błąd parzystości RAM 
1 długi 2 krótkie - błąd karty graficznej 
1 długi 3 krótkie – błąd pamięci karty graficznej lub jej brak 
Powtarzający - błąd pamięci RAM 
Zmienny niski i wysoki - błąd procesora 
Podczas pracy komputera – przegrzanie procesora 
 
BIOS PHOENIX 
(np.: 1-2-1 oznacza że wystąpił jeden sygnał, później była pauza, kolejno dwa sygnały, znowu pauza i jeden dźwięk) 
 
1-1-2 – błąd procesora lub gdy niski ton błąd płyty głównej 
1-1-3/4-2-2 – błąd pamięci CMOS 
1-1-4 - błąd parzystości pamięci RAM 
1-2-1 - błąd zegara systemowego 
1-2-2 - błąd kontrolera DMA 
1-2-3 - błąd kontrolera DMA 
1-3-1 - błąd dotyczący odświeżania pamięci RAM 
1-3-2 – błąd testu pamięci RA 
1-3-3 - błąd pierwszego wtyku pamięci RAM 
1-3-4 - błąd parzystości pamięci RAM w pierwszych 64 KB 
1-4-1 - błąd lini adresowej pamięci 
1-4-2 - błąd parzystości pamięci RAM 
1-4-3/1-4-4 – błąd magistrali EISA 
2-x-x - błąd pamięci RAM 
3-1-1 - błąd kontrolera DMA (Slave) 
3-1-2 - błąd kontrolera DMA (Master) 
3-1-3 – błąd kontrolera przerwań (Master) 
3-1-4 – błąd kontrolera przerwań (Slave) 
3-2-4 - błąd kontrolera klawiatury 
3-3-1 – wyczerpała się bateria CMOS 
3-3-2 – błąd pamięci CMOS 
3-3-4 - błąd karty graficznej 
3-4-1 - błąd karty graficznej 
4-2-1 - błąd zegara systemowego 
4-2-3 - brak połączenia z klawiaturą 
4-2-4 - przerwany test procesora 
4-3-1 - błąd podczas testu pamięci RAM 
4-3-3- błąd zegara systemowego 
4-3-4 – błąd zegara czasu rzeczywistego 
4-4-1 - błąd portu szeregowego 
4-4-2 - błąd portu równoległego 
4-4-3 – błąd procesora 

Uruchamiałem płytę MSI A78-G41 tak jak była podłączona czyli z prockiem AMD A6-6400 i kością RAM 4GB. Nie wystartowała.  Wziąłem płytę kolejną MSI FM2-A55M-E33, przełożyłem procesor od A78-G41 i ram który dołożyłem od siebie, bo obydwie płyty były bez kości RAM, poskładałem wszystko na "pająka" uruchomiłem i ten sam objaw. Wyciągnąłem zasilacz z mojego PC o mocy 450W podłączyłem i wentylator od procka ledwo się obrócił i koniec. Wziąłem kolejny zasilacz o mocy 350W podłączyłem i to samo. Podłączyłem z powrotem na zasilaczu z płyty MSI A78-G41 i uruchomiło się, ale nic po za tym. 
BIOS nie pika na żadnej z płyt. Kość RAM mam jedną i zamieniałem sloty i też nic. 
Zasilacz mogę sprawdzić jedynie podłączając go pod nieużywanego PC-ta, ale dziś brakło mi już na to czasu. Ale jeśli ten nieużywany PC uruchomi się na tym zasilaczu z A78-G41 no to winny będzie wg mnie procesor albo RAM. Niestety drugiej kości RAM ani procka nie posiadam. 
Ogółem kość RAM dostałem w gratisie tak jak i tą płytę FM2-A55M-E33 i znajomy twierdził, że sprawne wszystko. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

            smiejacy-sie-ludzik.gif.5179fdb394ad6f7c66a343f1c86ad6f6.gif                             Podejrzewam podstawowy 

                                                 błąd w podłączeniu

                                                              lub nie zainicjowałeś START'u płyty

(wystarczy na chwilkę zewrzeć piny 6 z 8 )

MSI FM2-A55M-E33   i  MSI A78-G41 Mate - mają identyczne złącza pin 

(w różnych miejscach, lecz są opisane)

1394506248_2019-03-1704_11_36-7721v2.0(G52-77211X2)(FM2-A55M-E33_FM2-A55M-E23).pdf-SumatraPDF.png.793cce82a371da074cd697ed53a0937d.png

tu masz jeszcze załączniki w .pdf

[Zawartość widoczna tylko dla zalogowanych użytkowników] 

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
            smiejacy-sie-ludzik.gif.5179fdb394ad6f7c66a343f1c86ad6f6.gif                             Podejrzewam podstawowy 
                                                 błąd w podłączeniu
                                                              lub nie zainicjowałeś START'u płyty

(wystarczy na chwilkę zewrzeć piny 6 z 8 )

MSI FM2-A55M-E33   i  MSI A78-G41 Mate - mają identyczne złącza pin 

(w różnych miejscach, lecz są opisane)

1394506248_2019-03-1704_11_36-7721v2.0(G52-77211X2)(FM2-A55M-E33_FM2-A55M-E23).pdf-SumatraPDF.png.793cce82a371da074cd697ed53a0937d.png

tu masz jeszcze załączniki w .pdf
[Zawartość widoczna tylko dla zalogowanych użytkowników] 
[Zawartość widoczna tylko dla zalogowanych użytkowników]
Piszę teraz o podłączeniu na "pająka" płyty FM2-A55M-E33.
Wyjścia z zasilacza zostały podłączone prawidłowo. Też wiem które piny zewrzeć. Po prostu na zasilaczu z płyty A78-G41 który ma 500W płyta się uruchamia, wentylatory się kręcą ale nic się nie dzieje. Na zasilaczu z mojego komputera który ma moc 450W wentylator od chłodzenia procesora obróci się na 1s i się zatrzyma. Wyłączę prąd na około minutę włączę ponownie i znowu to samo. Wentylator kiedy zewrzę piny obróci się na 1s. Po ponownym zewrzeniu pinów nie ma reakcji. Reakcja pojawia się wtedy kiedy wyłączę prąd na około minute włączę i wtedy to samo. Wentylator się obróci na sekundę i koniec.

Kiedy podłącze zasilacz z płyty A78-G41 to komputer pracuje ale na monitorze nic się nie dzieje. Ale BIOS nie pika wcale.
Profesor to AMD A6-6400 czyli posiada APU i nie potrzebuje karty graficznej.

Wysłane z mojego Redmi Note 4X przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ten przypadek, że zasilacz zaskoczy na sekundę, a potem już nie da się nawet na sekundę uruchomić płyty, dopiero po całkowitym wyłączeniu go z sieci oznacza, że zadziałało w nim jakieś zabezpieczenie. W zasilaczu, na którym płyta niby pracuje i wentyle się kręcą, może nie być tego zabezpieczenia i dlatego się nie wyłącza (tak mają g0wniane zasilacze). Dziwny przypadek, bo podejrzenie jest padniętego procesora, tylko że procki tak same z siebie od leżenia nie padają, chociaż jak pracował on na tym Cube II, to wszystko jest możliwe.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
48 minut temu, Widzior napisał:

Ten przypadek, że zasilacz zaskoczy na sekundę, a potem już nie da się nawet na sekundę uruchomić płyty,

 

Mam wrażenie iż sam "uwaliłeś' procesor AMD A6-6400 
i pod jego IHS - "czapką" - jest obecnie "glut",
czyli nadaje się do śmietnika.

Jeśli nie używałeś maty i opaski antystatycznej
- może to dotyczyć również - obu płyt głównych. 

Lecz "TRZYMAM KCIUKI"

Najprostszym sposobem sprawdzenia - jest próba uruchomienia bez procka i RAM
Jeżeli BIOS pozostanie "głuchy" na obu płytach > na 100% są "uwalone"
Jeśli  zacznie "piszczeć" - jest szansa że są sprawne.

 

Wtedy spróbuj z samym procesorem bez RAM'u
Jeżeli BIOS pozostanie "głuchy" na obu płytach > na 100% jest "uwalony" AMD A6-6400 

Jeśli  zacznie "piszczeć" -  masz na śmietnik RAM

Obu płyt dotyczą kody błędów z BIOS AMI  

Upewnij się wcześniej, czy masz sprawny i prawidłowo podłączony beeper lub głośniczek !.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie