Jump to content
WinClub
Mr.T

Win 10 1607 LTSB x64 2k19

Recommended Posts

Przy próbie instalacji, wyrzuciło błąd o braku sterowników dla nośników. Jestem zielony w tym temacie a zależy mi by zainstalować akurat wersję systemu, jakiś pomysł jak to rozwiązać?

Share this post


Link to post
Share on other sites

Jestem obecnie na Ubuntu, możliwe że program, którym robiłem bootwalny pendrive wykonał coś nie tak, masz może pomysł, jakim programem to na Ubuntu zrobić?

 

EDIT: WoeUSB pomogło.

Share this post


Link to post
Share on other sites
3 godziny temu, SivajGaming napisał:

To jest wersja ltsb

Wysłane z mojego Redmi 5 Plus przy użyciu Tapatalka
 

Zauważyłem, tylko że muszę jakoś aktywować żeby móc personalizować pulpit, tapeta etc., jak to zrobić?

Po krótkich testach, zauważyłem że system strasznie wolno się ładuje i strasznie laguje (być może jest to wina mojego dysku ale nie jestem pewny bo nie mam jak porównać)

Share this post


Link to post
Share on other sites
Godzinę temu, mamoo napisał:

Zauważyłem, tylko że muszę jakoś aktywować żeby móc personalizować pulpit, tapeta etc., jak to zrobić?

Po krótkich testach, zauważyłem że system strasznie wolno się ładuje i strasznie laguje (być może jest to wina mojego dysku ale nie jestem pewny bo nie mam jak porównać)

No ja z niektórymi już nie mogę  nauczcie się czytać pierwszy post

NzgKSvJ.jpg
U mnie na tym systemie nie mam problemu z wolną pracą systemu

Share this post


Link to post
Share on other sites
11 minut temu, P4VL0 napisał:

Nie można tworzyć nowych kont użytkowników. Odpala się okienko i natychmiast zamyka...

zeby nie było niedomówień przed chwila założyłem konto z twoim nickiem 

 

0.jpg

Share this post


Link to post
Share on other sites
Super kolejny system już testowany czyżby powrót zmodowanych wersji windows ?
 
Raczej nie mr. T widocznie postanowił wrzucić po prostu swój prywatny build

Wysłane z mojego Redmi 5 Plus przy użyciu Tapatalka

Share this post


Link to post
Share on other sites
7 minut temu, emefe napisał:

Mr. T - nie da sie zamontować napędów wirtualnych, np. w Alcohol lub PowerISO. Jak to naprawić?

Ja bez problemu pliki ISO montowałem w Eksploratorze Windows 

Share this post


Link to post
Share on other sites

U mnie niestety nie, ponadto nie da się dodać nowego usera podobnie jak to zgłaszał ktoś wcześniej. Hmm.

EDIT: UltraISO działa, ale mój ulubiony Alcohol nie.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information