Jump to content
WinClub
srom-otnik

Win JG8.1 Pro x64

Recommended Posts

Mam problem z UVI Workstation. Zawiesza się w tym systemie.

Może pomoże optymalizator usług... tylko, że nie wiem jak go uruchomić. ;)

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Share this post


Link to post
Share on other sites

Jedna irytująca sprawa na wersji pełnej. Bardzo ociężale przegląda się strony internetowe (google chrome, próbowałem też slimjet). Prędkości ok, pingi takie same jak na innych urządzeniach. Sieć wi-fi 5ghz na funboxie 3.0. Jakieś pomysły? Wygląda to jakby przechodzenie między kartami było spóźnione. 

Share this post


Link to post
Share on other sites
W dniu 16.07.2019 o 15:01, Spidi napisał:

Jedna irytująca sprawa na wersji pełnej. Bardzo ociężale przegląda się strony internetowe (google chrome, próbowałem też slimjet). Prędkości ok, pingi takie same jak na innych urządzeniach. Sieć wi-fi 5ghz na funboxie 3.0. Jakieś pomysły? Wygląda to jakby przechodzenie między kartami było spóźnione. 

Może spróbuj Firefoxa zamiast tego szpiega z mnóstwem ukrytych usług. U mnie chodzi elegancko.

Inna sprawa, że u mnie muli wyszukiwarka ta z pod menu start.

Share this post


Link to post
Share on other sites

Ma ktoś może najnowszą wersję (Win JG8.1 Pro x64 2019) - bez kompresji ESD

>  (czyli z instal.wim), nie mogę sam konwertować  - ( korzystam obecnie z "net-kafejki"),

będę wdzięczny za pomoc ...

Share this post


Link to post
Share on other sites

Ten mod WYMIATA na leciwym samsungu N150plus. Naprawdę jestem w szoku, ten system działa szybciej niż Twoje "lajtowe" mody 7-ki! Świetna robota SROM-otnik! BRAWO!!! Mam nadzieję, że tak zostanie, bo to dopiero kilka dni testowania. A w tej chwili, po którymś ponownym uruchomieniu wyskoczyło mi okienko konsoli związane z aeroglass (załączam scr) i tak mi tu "siedzi". To chyba nic "groźnego"?

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Share this post


Link to post
Share on other sites
32 minuty temu, grzesio764 napisał:

Mam pytanie, czy po instalacji tego moda działa defender czy jest wyłączony w usługach?

Ludzie dobrzy, czytać pierwszy post, tak podstawowa umiejętność wystarczy abyś sam odpowiedział na to pytanie...

Share this post


Link to post
Share on other sites
W dniu 29.07.2019 o 01:47, jnm napisał:

Ma ktoś może najnowszą wersję (Win JG8.1 Pro x64 2019) - bez kompresji ESD

>  (czyli z instal.wim), nie mogę sam konwertować  - ( korzystam obecnie z "net-kafejki"),

będę wdzięczny za pomoc ...

Ponawiam zapytanie ...

Share this post


Link to post
Share on other sites
W dniu 10.08.2019 o 12:54, jnm napisał:

Ponawiam zapytanie ...

Chyba nikt ci nie pomoże po za samym autorem systemu ale On zaginoł w akcji trzeba Go zglosić do Ktokolwiek widział, ktokolwiek wie.A tak z innej beczki po co Ci bez kompresji ESD?

Share this post


Link to post
Share on other sites
W dniu 12.08.2019 o 11:13, Crazy36 napisał:

A tak z innej beczki po co Ci bez kompresji ESD?

Ponieważ komp jest "no name" i BIOS zezwoli tylko na instal.wim 

Share this post


Link to post
Share on other sites

Nie wiem co jest , system mam od kilku dni i mam wrażenie że Win JG10 Pro x64 jest szybszy działaniu , chciałem przetestować ten mod bo mam mniej wydajny sprzęt , wiem co ustawiać itp bo już kilka zmodowanych Windowsów miałem ale z tym sobie nie umiem poradzić , czasami programy odpalają się dłużej albo w tle a nie ma ich na pasku bądź ikonki w prawym dolnym rogu po kliknięciu nie reagują , wgrałem pełną wersję , nie używałem żadnych dodatkowych programów do czyszczenia tylko to co jest w systemie dodane , no cóż wracam wyżej :)

Share this post


Link to post
Share on other sites

Zainstalowałem na pendrive za pomocą wintousb, przy uruchomieniu zaznaczyłem że system jest zainstalowany na dysku ssd.

I teraz system nie widzi wbudowanego dysku hdd, próbowałem różnych programów do dysków i nic nie mogę zrobić.

Po za tym system jest OK.

Share this post


Link to post
Share on other sites

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Uruchom system z tego pena > wejdź w Zarządzanie dyskami i sprawdź czy dyski są Online.
Jeśli nie to ustaw na Online.

 

Share this post


Link to post
Share on other sites
38 minut temu, Wili napisał:

Uruchom system z tego pena > wejdź w Zarządzanie dyskami i sprawdź czy dyski są Online.
Jeśli nie to ustaw na Online.

Dzięki, dyski widoczne.

Jak wyłączyć ekran logowania, w netplwiz nie działa.

Share this post


Link to post
Share on other sites

[Zawartość widoczna tylko dla zalogowanych użytkowników] Dlaczego taki błąd wyskakuje no kurna i to na dwóch systemach od @Mr.T jak i od @srom-otnik  co jest grane...

pierwszy raz podczas odpalania gra działała później już nie

 

NAPRAWIONE :)

 

 

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Share this post


Link to post
Share on other sites
Godzinę temu, dzolo44 napisał:

Mam licencję na home, czy podejdzie do tego moda bo to pro.

Masz licencję na Home instalujesz Home. Masz na Pro to instalujesz Pro.
Nie masz licencji (klucza) - Instalujesz Pro i aktywujesz za pomocą aktywatora.

Share this post


Link to post
Share on other sites
W dniu 17.08.2019 o 15:36, Darien napisał:

Nie wiem co jest , system mam od kilku dni i mam wrażenie że Win JG10 Pro x64 jest szybszy działaniu , chciałem przetestować ten mod bo mam mniej wydajny sprzęt , wiem co ustawiać itp bo już kilka zmodowanych Windowsów miałem ale z tym sobie nie umiem poradzić , czasami programy odpalają się dłużej albo w tle a nie ma ich na pasku bądź ikonki w prawym dolnym rogu po kliknięciu nie reagują , wgrałem pełną wersję , nie używałem żadnych dodatkowych programów do czyszczenia tylko to co jest w systemie dodane , no cóż wracam wyżej :)

win10 jest szybszym systemem, jeśli masz słabszą jednostkę to polecam odchudzoną wersję właśnie win10, win8.1 jest wolniejszy tak ale w grach to kilka fps więc dla gamerów nie widać różnicy jednak gdy chodzi o same użytkowanie "biurowe" to się nie nadaje, programem, który mierzy prędkość dysku jest to kilkadziesiąt MB/s różnicy, pozdro ;d

Share this post


Link to post
Share on other sites

Mam taką nietypową sprawę.

Po instalacji systemu, wyskakuje komunikat z pytaniem "Czy system został zainstalowany na dysku SSD?" zakładam że po naciśnięciu "Tak" wprowadzane są odpowiednie tweaki i ustawienia właśnie dla tego rodzaju dysku i tu dochodzę do sedna - Zna ktoś może dokładną lokalizację pliku odpowiedzialnego za ten skrypt? Zapewne wielu z was się zastanowi "Po co mi to?!" Otóż niczego złego nie mam w zamiarach. ;) Jakiś czas temu instalując ów system na dysku HDD nacisnąłem "Nie", niebawem jednak planuję przeprowadzenie operacji "Klonowania" i tym samym przeniesienia wszystkiego na dysk SSD (Którego wówczas jeszcze nie posiadałem) Wtedy bardzo przydatną kwestią było by skorzystanie z ww. skryptu wprowadzającego odpowiednie ustawienia. Także za wszelaką pomoc i nakierowanie mnie, gdzie znajduje się ów skrypt będę serdecznie wdzięczny! :)

Share this post


Link to post
Share on other sites
2 minuty temu, -RKI- napisał:

Mam taką nietypową sprawę.

Po instalacji systemu, wyskakuje komunikat z pytaniem "Czy system został zainstalowany na dysku SSD?" zakładam że po naciśnięciu "Tak" wprowadzane są odpowiednie tweaki i ustawienia właśnie dla tego rodzaju dysku i tu dochodzę do sedna - Zna ktoś może dokładną lokalizację pliku odpowiedzialnego za ten skrypt? Zapewne wielu z was się zastanowi "Po co mi to?!" Otóż niczego złego nie mam w zamiarach. ;) Jakiś czas temu instalując ów system na dysku HDD nacisnąłem "Nie", niebawem jednak planuję przeprowadzenie operacji "Klonowania" i tym samym przeniesienia wszystkiego na dysk SSD (Którego wówczas jeszcze nie posiadałem) Wtedy bardzo przydatną kwestią było by skorzystanie z ww. skryptu wprowadzającego odpowiednie ustawienia. Także za wszelaką pomoc i nakierowanie mnie, gdzie znajduje się ów skrypt będę serdecznie wdzięczny! :)

A nie prościej:?
[Zawartość widoczna tylko dla zalogowanych użytkowników]
[Zawartość widoczna tylko dla zalogowanych użytkowników]
PZDR!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   1 member

×
×
  • Create New...

Important Information