Skocz do zawartości
Bladius

Error 5 oraz odmowa dostępu podczas próby odmontowania obrazu

Rekomendowane odpowiedzi

Pobrałem ISO 17134.1 z UUP Dump, przerobiłem na ISO z install.wim

Chciałem zintegrować poprawki (zbiorcza z 8 maja i flasha) oraz uaktywnić .net framework 3.5

Użyłem skryptu

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Ale przy odmontowywaniu mam błąd

[Zawartość widoczna tylko dla zalogowanych użytkowników]

 

Odziwo następne edycje zawarte w obrazie są montowane do tego samego folderu a plik edycji też sie zmienia

 

Instalowałem nawet Windows ADK

 

System host 17666.1000 x64 Pro

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Obraz nie był na systemowym dysku (u mnie pulpit jest na innym dysku HDD a system na SSD)

Odziwo na końcu działań skryptu całość się odmontowała i został stworzony nowy obraz ISO

log

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
6 godzin temu, tom-asz napisał:

Spróbuj obraz dać w inne miejsce niż na pulpit też kiedyś tak miałem daj na jakiś dysk grunt aby nie była to partycja z systemem.

Trzeba było od razu mówić, że chodziło ci o miejsce gdzie obraz ma być montowany :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×