Jump to content
WinClub
konuss

Windows 10 Home Pro RS6 v.1909 {x64} by KoNuSS (esd) PL] 2020] - 09.07.2020

Recommended Posts

Ściągasz program stąd [Zawartość widoczna tylko dla zalogowanych użytkowników] wpisujesz polecenie lub piszesz plik "bat" o treści

megatools.exe dl adres

czyli w tym przypadku

megatools.exe dl [Zawartość widoczna tylko dla zalogowanych użytkowników]

uruchamiasz i czekasz.

 

JanKo6 likes this

Share this post


Link to post
Share on other sites

Ściągłem przez megadownloader 1.8 a teraz chciałem zapytać czy u was ktoś zainstalował tą najnowszą aktualizację czy działa, nie ma problemów z instalacją, z działaniem tego windowsa? Pozdrawiam.

Share this post


Link to post
Share on other sites

Hej. Mam problem to znaczy nie wiem czy to jest problem ale jak otwieram menu start to z takim mikroopóżnieniem chyba 1s albo 2sekundy nie wiem dlaczego i też jak zamykam windows to pisze trwa zamykanie systemu i tak z 3 może 4 sekundy jest ten napis i się system wyłącza jak też włączam właściwości moj komputer czy na jakiś folder wchodze to są jakieś opóźnienia, mikroprzycięcia inni może tego nie mają, może dlatego, że nie mam zainstalowanych sterowników karty graficznej czy sterowników do chipsetu płyty głównej i pytanie czy u was tak samo, są jakieś błędy w tej nowej modyfikacji czy działa u was ten system tylko tak pytam. Pozdrawiam i o odpowiedź proszę.

Edited by felcio11a
zmiana

Share this post


Link to post
Share on other sites

Witajcie. Mam do was pytanie czy u któregoś z was działa ta najnowsza aktualizacja modu rs6 bo nie wiem czy instalować bo ja jak zainstalowałem tego moda to mam takie wrażenie jakby system miał mikroprzycięcia, takie zacinki m.in jak klikam na start to z opóźnieniem otwiera się to menu start jakieś po 2 sek sie dopiero otwiera. Następny problem polega na tym, że jak klikam na jakieś dyski a później daję wstecz to tak też niby żwawiej chodzi po prostu nie wiem czy źle ściągnąłem ten obraz systemu bo go pobierałem przez megadownloader a może nie miałem sterowników do karty graficznej i tak przez to mi się z opóźnieniem te menu start włączało. Także chciałem zapytać czy u was jest też coś podobnego czy działa u was wszystko dobrze i bez problemów. Prosiłbym o odpowiedź.

Share this post


Link to post
Share on other sites

Chciałem tylko zapytać czy u was działa ten mod bezproblemowo. Każdy może zgłaszać problemy co mu nie chodzi a co chodzi więc ja też zgłosiłem problem a nie ty piszesz że mam skończyć ten bełkot, przecież każdy może się wypowiedzieć.

Share this post


Link to post
Share on other sites

Jak narazie u mnie działa ten mod. Super mod Doinstalowałem tylko startisback do menu start bo to zwykłe trochę się z opóźnieniem otwierało jakieś 2 sekundy, jak otwieram na pzykład wordpad to pisze jakiś tekst i później kasując ten tekst na chwilę zatnie i tak czasami, może to jest problem, że nie mam sterowników do karty graficznej a 3cia sprawa to jak klikam na właściwości dysku i optymalizacja później zamykając go zamyka się to znaczy na chwilę staje i się zamyka ale to jest może wina że nie mam sterowników do karty, właśnie  dobrze powiedziałeś czy u innych działa dobrze Troszke mi się wydaje żwawiej chodzi z mikroprzycinkami. Może inni tego problemu nie mają, nie wiem po prostu albo mam już leciwy komp. Szczerze też powiem że mam na laptopie twojego moda jeszcze z aktualizacji z kwietnia i się sprawuje świetnie a mod to podstawa. Tyle pracy co włożyłeś w to. Tylko pogratulować. Pozdrawiam

Edited by felcio11a
zmiana tekstu

Share this post


Link to post
Share on other sites

Witam, przepraszam jeśli już padło takie zapytanie ale nie mogę się pozbyć żółto-niebieskich tarcz na ikonach, również na nowo zainstalowanych aplikacjach które tworzą skróty na pulpicie. Irytuje to strasznie, na poprzednich wersjach systemu tego nie miałem. Dodam że konto jest tylko jedno i jest to konto administratora (niby). Sprawdziłem w rejestrze i niby wszystko ustawione OK:

 

[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Policies\System]
"ConsentPromptBehaviorAdmin"=dword:00000000
"ConsentPromptBehaviorUser"=dword:00000003
"dontdisplaylastusername"=dword:00000000
"EnableInstallerDetection"=dword:00000001
"EnableLUA"=dword:00000000
"EnableSecureUIAPaths"=dword:00000001
"EnableUIADesktopToggle"=dword:00000000
"EnableVirtualization"=dword:00000001
"FilterAdministratorToken"=dword:00000000
"PromptOnSecureDesktop"=dword:00000000
"scforceoption"=dword:00000000
"shutdownwithoutlogon"=dword:00000001
"undockwithoutlogon"=dword:00000001
"ValidateAdminCodeSignatures"=dword:00000000

 

[HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432Node\Microsoft\Windows\CurrentVersion\Policies\System]
"ConsentPromptBehaviorAdmin"=dword:00000000
"ConsentPromptBehaviorUser"=dword:00000003
"dontdisplaylastusername"=dword:00000000
"EnableInstallerDetection"=dword:00000001
"EnableLUA"=dword:00000000
"EnableSecureUIAPaths"=dword:00000001
"EnableUIADesktopToggle"=dword:00000000
"EnableVirtualization"=dword:00000001
"FilterAdministratorToken"=dword:00000000

"PromptOnSecureDesktop"=dword:00000000
"scforceoption"=dword:00000000
"shutdownwithoutlogon"=dword:00000001
"undockwithoutlogon"=dword:00000001
"ValidateAdminCodeSignatures"=dword:00000000

 

Będe wdzięczny za odpowiedź

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information