Jump to content
WinClub
konuss

Windows 10 Home & Pro RS6 v.1903 build 18362.295 {x64} by KoNuSS v23.08.19 (esd) [PL][2019]

Recommended Posts

Wielka prośba. Działa wam Zdalny pulpit ? na kompilacji 1809 miałem podłączony telefon i zdalny dostęp po Wifi i z LTE co jest ważne dla mnie z uwagi na pracę. Wszystko konfigurowałem jak tutaj na wideo z YT i działało pięknie. 

Niestety tutaj siedze już od 2 godzin i nie mogę nic ustawić ani WiFi ani LTE.... Czy to może kwestia windows defender i zapory ? 

Widze, że nia ma zaznaczenia opcji pomoc zdalna a była wcześniej. 

[Zawartość widoczna tylko dla zalogowanych użytkowników] - też go teraz nie widzi.

W ustawieniach zapory dałem dostęp wszystkiemu na liście.

Czy ktoś jest w stanie mi pomóc żeby to skonfigurować. 

To dla mnie mega ważne i wisienka na torcie po całym weekendzie reinstalki systemu i instalacji z ustawieniami wszystko od nowa a bez tego niestety muszę wracać na stary system czego nie chce.

Jestem na kompilacji z 13.06 PRO bo miałem problemy na ostatniej z google chromem.

 

 

[Zawartość widoczna tylko dla zalogowanych użytkowników]

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Share this post


Link to post
Share on other sites
2 godziny temu, mateusz145 napisał:

dziala super, mam tylko pytanie....Czy istnieje jakaś możliwość doinstalowania usługi Windows Search ?


 

nie ma

Share this post


Link to post
Share on other sites
4 godziny temu, mateusz145 napisał:

dziala super, mam tylko pytanie....Czy istnieje jakaś możliwość doinstalowania usługi Windows Search ?


 

Zainstaluj  startisback

 

Share this post


Link to post
Share on other sites
55 minut temu, andreii napisał:

Jak wygląda sytuacja z wydajnością na dyskach hdd?

jest ok

28 minut temu, mateusz145 napisał:

BlueStacks App Player 4.100.0.1053 - nie moge zainstalowac za nic ;/....wlączam instalke...dochodzi do 100% i znika instalacja..za kazdym razem

u mnie ok zaisnalowałem :), fajny programik :)

Share this post


Link to post
Share on other sites
7 godzin temu, jacobobbo napisał:

Wielka prośba. Działa wam Zdalny pulpit ? na kompilacji 1809 miałem podłączony telefon i zdalny dostęp po Wifi i z LTE co jest ważne dla mnie z uwagi na pracę. Wszystko konfigurowałem jak tutaj na wideo z YT i działało pięknie. 

Niestety tutaj siedze już od 2 godzin i nie mogę nic ustawić ani WiFi ani LTE.... Czy to może kwestia windows defender i zapory ? 

Widze, że nia ma zaznaczenia opcji pomoc zdalna a była wcześniej. 

[Zawartość widoczna tylko dla zalogowanych użytkowników] - też go teraz nie widzi.

W ustawieniach zapory dałem dostęp wszystkiemu na liście.

Czy ktoś jest w stanie mi pomóc żeby to skonfigurować. 

To dla mnie mega ważne i wisienka na torcie po całym weekendzie reinstalki systemu i instalacji z ustawieniami wszystko od nowa a bez tego niestety muszę wracać na stary system czego nie chce.

Jestem na kompilacji z 13.06 PRO bo miałem problemy na ostatniej z google chromem.

 

 

[Zawartość widoczna tylko dla zalogowanych użytkowników]

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Wróciłem do kompilacji 1809 i tutaj wszystko śmiga.

Ja obstawiam opcję "Pomoc zdalna" gdzie po wejściu na zaawansowane pojawia się opcja "zezwalaj na zdalne sterowanie tym komputerem "  Jak widać w najnowszej kompilacji nie można jej włączyć.,

To wydaje mi się być przyczyną problemu.

 

Czy ktoś wie jak temu zaradzić ?

 

[Zawartość widoczna tylko dla zalogowanych użytkowników]

[Zawartość widoczna tylko dla zalogowanych użytkowników]

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Share this post


Link to post
Share on other sites
34 minuty temu, mateusz145 napisał:

kaspersky online...ma problem z zainiconowaniem net. framework 4.0

coraz więcej problemów....

nie wiem co u ciebie sie dzieje, jak u mnie  śmiga jak tralalalala

Share this post


Link to post
Share on other sites
11 minut temu, sebio napisał:

nie wiem co u ciebie sie dzieje, jak u mnie  śmiga jak tralalalala

przeinstalowałem system...dupa dalej to samo... chyba trzeba wrócić do zamulonego fulla ;/

Share this post


Link to post
Share on other sites
2 minuty temu, mateusz145 napisał:

przeinstalowałem system...dupa dalej to samo... chyba trzeba wrócić do zamulonego fulla ;/

ok ale jaki mod najnowszy z 15.06? 

Share this post


Link to post
Share on other sites
6 minut temu, Alex121 napisał:

Witam działa wam Adguard za nic w świecie nie mogę go zainstalować? 

nie mi też nie chce sie zainstalować, czyli nie tylko u mnie coś nie gra
Kilkanascie godzin zmarnowanych na instalki zabawy...czas wrócić do orginalnego pażdzierza !:D

Share this post


Link to post
Share on other sites
2 minuty temu, mateusz145 napisał:

nie mi też nie chce sie zainstalować, czyli nie tylko u mnie coś nie gra

Panowie zainstalowałem i działa bez problemu, coś namieszaliście w systemie, czy instalka od początku? 

Share this post


Link to post
Share on other sites

Ludzie to jest mod dla uzytkownikow ktorzy rozumieja co to kastrat autor nie bedzie wam sprawdzal kazdego programu czy dziala  zamiast mazac sie podziekujcie autorowi za jego prace bo jak widac jako jedyny ma jeszcze checi bawic sie w obcinanie tego grubasa

Share this post


Link to post
Share on other sites

pierwszy pulpit po istalacji wersji PRO i odrazu próba zainstalowania....wychodzi na to jakby instalka nie mogla wypakowac poczatkowo plików...jak wypakuje 7zip.... wypakuje wszystko i wcisnę instalke.....na ekranie nie pojawia się nic

Share this post


Link to post
Share on other sites
1 minutę temu, niedbalski napisał:

Ludzie to jest mod dla uzytkownikow ktorzy rozumieja co to kastrat autor nie bedzie wam sprawdzal kazdego programu czy dziala  zamiast mazac sie podziekujcie autorowi za jego prace bo jak widac jako jedyny ma jeszcze checi bawic sie w obcinanie tego grubasa

Tylko widzisz, te programy co niby nie śmigaja u mnie śmigają , że hohho:)

Share this post


Link to post
Share on other sites

możliwe że tak , ja ją wgrałem na lapka ale do konca nie tetsowałem natomiast ta z 13 działa super , jest również pod ssd zrobiona , także polecam

Share this post


Link to post
Share on other sites

Panowie a jak z zdalnym pulpitem, ktoś testował ? Pisałem wcześniej. Wersja z 13 działało mi więcej rzeczy tylko ten zdalny dostęp nie działa na obydwu niestety. Ktoś poratuje ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   1 member

×
×
  • Create New...

Important Information