Jump to content
WinClub
konuss

Windows 10 Home & Pro RS6 v.1903 build 18362.295 {x64} by KoNuSS v15.08.19 (esd) [PL][2019]

Recommended Posts

2 godziny temu, zbigniew59 napisał:

Ale takich życzeń za chwilę będzie mnóstwo - rozumiem jeśli chodzi o podstawowe rzeczy które nie działają - ale nie o prywatne zachcianki!

NAPISZ PW - ZAOFERUJ CENĘ ZA PRYWATNY MOD WEDŁUG SWOICH PREFERENCJI - MOŻE CI - I NNYM ZROBI !

POZA TYM TAKI MOD JEST TYLKO NA MIESIĄC - CHYBA ŻE ZABLOKUJECIE AKTUALIZACJE - CO MIESIĘCZNE  AKTUALIZACJE I TAK PRZYWRÓCĄ USUNIĘTE KOMPONENTY - I NA RAZIE NIE MA NA TO SPOSOBU.

TO NIE JEST KONCERT ŻYCZEŃ !

Już raz pisałem - jeśli będzie spełniał życzenia wszystkich - w końcu zrobi orginał.

 

Jeśli ktoś chce mieć system - iso do instalacji - z tym co chce zapraszam na stronę MDL - jest tam kilka narzędzi, które umożliwiają SAMEMU zrobić własne iso - TROCHĘ SIĘ DOKSZTAŁCIĆ - NIE TYLKO CZEKAĆ NA GOTOWE.

TO NIE JEST REKLAMA TEJ STRONY - tylko odpowiedż do tych, którzy w różnych tematach modów narzekają że im czegoś brakuje.

 

I czytać, czytać, czytać - niedługo sami zrobicie sobie to co chcecie.

popieram 

Share this post


Link to post
Share on other sites

Sorki, ale ten mod chyba nie jest dla mnie, a szkoda :-(

Brak możliwości uruchomienia i zainstalowania oprogramowania Nahimic (sterowanie dźwiękiem) i WPD, programy IPFilter (do qBittorrnt), LightBulb (sterowanie jasnością ekranu) dają się zainstalować, ale nie uruchomić. Nie wiem jakie jeszcze niespodzianki mogą mnie czekać :-) Może ktoś mnie oświeci, gdzie jest problem ?

A i przeglądarka Slimjet tak jest "czytana" przez system.

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Share this post


Link to post
Share on other sites

Wszystikich płaczących informuje ze jest program Ntlite za 250zl prosze sobie kupic i samemu stworzyc iso jak wam cos nie pasuje jak czytam te komentarze ze to nie działa tamto to tylko z dobrego moda i tematu smietnik robicie 

Share this post


Link to post
Share on other sites
5 godzin temu, nexxus1 napisał:

 

Brak możliwości uruchomienia i zainstalowania oprogramowania Nahimic (sterowanie dźwiękiem)

 

 

Aha.. :D

 

 

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Share this post


Link to post
Share on other sites

Po zainstalowaniu systemu Google Chrome automatycznie włącza się wraz ze startem systemu. Wyłączyłem autostart i wszystko w msconfig i nic nie dało. Da się jakoś to wyłączyć? 

Share this post


Link to post
Share on other sites
5 godzin temu, Pietrii napisał:

Po zainstalowaniu systemu Google Chrome automatycznie włącza się wraz ze startem systemu. Wyłączyłem autostart i wszystko w msconfig i nic nie dało. Da się jakoś to wyłączyć? 

Prawym przyciskiem myszy na znaczek google Chrome na pasku obok zegarka i odznacz fajke.

W dniu 21.06.2019 o 02:47, nexxus1 napisał:

Sorki, ale ten mod chyba nie jest dla mnie, a szkoda :-(

Brak możliwości uruchomienia i zainstalowania oprogramowania Nahimic (sterowanie dźwiękiem) i WPD, programy IPFilter (do qBittorrnt), LightBulb (sterowanie jasnością ekranu) dają się zainstalować, ale nie uruchomić. Nie wiem jakie jeszcze niespodzianki mogą mnie czekać :-) Może ktoś mnie oświeci, gdzie jest problem ?

A i przeglądarka Slimjet tak jest "czytana" przez system.

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Ewidentnie problem z licencją.Wszystkie wyżej wymienione programy przetestowałem i działają poprawnie

Share this post


Link to post
Share on other sites

Naprawdę ? Laptop MSI GV62 7RD zakupiony u operatora PLAY rok temu, zaszyta licencja cyfrowa :-) Z nudów spróbuję jeszcze raz zainstalować system i może tym razem magicznie się odmieni.

Share this post


Link to post
Share on other sites

Też mam laptop MSI i mam ten sam problem. Klikasz a instalator nie uruchamia się, dotyczy na pewno nahimic oraz Intel driver and support assistant. Ciekawe że sterownik Intela do grafiki instaluje się.

Share this post


Link to post
Share on other sites

W najnowszej wersji nie działa wyszukiwanie. Czy poleci ktoś jakieś alternatywne rozwiązanie? Chodzi mi, aby za pomocą wyszukiwarki można było znaleźć także systemowe narzędzia np zarządzanie komputerem itp.

Share this post


Link to post
Share on other sites
49 minut temu, SilverShai napisał:

W najnowszej wersji nie działa wyszukiwanie. Czy poleci ktoś jakieś alternatywne rozwiązanie? Chodzi mi, aby za pomocą wyszukiwarki można było znaleźć także systemowe narzędzia np zarządzanie komputerem itp.

 

Share this post


Link to post
Share on other sites

Może niektórzy zapominają, że jest prawy klawisz myszy lub win+x do takich rzeczy-niekoniecznie wyszukiwarka.

[Zawartość widoczna tylko dla zalogowanych użytkowników]

[Zawartość widoczna tylko dla zalogowanych użytkowników]

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Share this post


Link to post
Share on other sites
15 godzin temu, nexxus1 napisał:

Naprawdę ? Laptop MSI GV62 7RD zakupiony u operatora PLAY rok temu, zaszyta licencja cyfrowa :-) Z nudów spróbuję jeszcze raz zainstalować system i może tym razem magicznie się odmieni.

 

Ja laptopa MSI nie mam, ale mam MSI X470, instalowalem sterowniki dzwieku i aplikacje Nahimic zgodnie z informacja na stronie msi

 

Cytat

UWP version application, please get it from Microsoft Store.
Install Nahimic 3 when using Realtek HD Universal Driver

Cytat

Must update Nahimic 3 in Microsoft store after updating Realtek HD Universal Driver.
Recommend installing this driver for Windows 10 RS3 or later versions.

 

Share this post


Link to post
Share on other sites
1 godzinę temu, zbigniew59 napisał:

Może niektórzy zapominają, że jest prawy klawisz myszy lub win+x do takich rzeczy-niekoniecznie wyszukiwarka.

Skrót służy do uruchamiania aniżeli wyszukiwania.

Zapomniałem dodać, że właśnie mam zainstalowane startisback i mimo to nie szuka :( mam zainstalowaną wersję 2.8.5 (2.8.2 nie wiedzieć dlaczego instalator pokazuje, ze jest niezgodna z tym systemem choć 2.7.3 działa). Widocznie aby to działało muszą być komponenty Windows Search. Na innym laptopie mam wyłączoną wspomnianą usługę, ale każda wyszukiwarka działa tj. w startisback czy też eksploratorze plików.

Osobiście korzystam z tego, bo nawet wywołanie kalkulatora to jest wpisanie początku i pojawia się po chwili w wynikach, paint podobnie czy każda inna usługa, program. Jeśli miałbym przeklikiwać się, aby tylko aby znaleźć painta to jest to mało ergonomiczne - pomijam możliwość przypięcia aplikacji, bo to jest akurat rozwiązanie.

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Share this post


Link to post
Share on other sites

U mnie wszystko działa cudnie (mod z 13.06.19), jedynie Microsoft Store ma ciągle bugi i trzeba cashe czyścić, ale to już wina M$ ;)

 

Mam tylko jeden dylemat, a mianowicie nie ma genialnego i prostego Windows Sandbox oraz Linux WSL, żeby terminal działał z linuxa. Nie można włączyć tych komponentów z ,,dodaj lub usuń programy". Nie są również wspomniane w usuniętych komponmentach, a zapewne nikomu nie przeszkadzały. Nie ukrywam, że głównie dlatego przeniosłem się z W8.1 na W10. Pozdrawiam :)

Share this post


Link to post
Share on other sites
6 godzin temu, RetroN napisał:

U mnie wszystko działa cudnie (mod z 13.06.19), jedynie Microsoft Store ma ciągle bugi i trzeba cashe czyścić, ale to już wina M$ ;)

 

Mam tylko jeden dylemat, a mianowicie nie ma genialnego i prostego Windows Sandbox oraz Linux WSL, żeby terminal działał z linuxa. Nie można włączyć tych komponentów z ,,dodaj lub usuń programy". Nie są również wspomniane w usuniętych komponmentach, a zapewne nikomu nie przeszkadzały. Nie ukrywam, że głównie dlatego przeniosłem się z W8.1 na W10. Pozdrawiam :)

Działa Ci zdalny pulpit ? Mi działa ale, na wersji z 19-tego, ale jeszcze nie miałem czasu na testy, poza tym dużo bugów z tego co ludzie piszą.

Share this post


Link to post
Share on other sites
12 godzin temu, jacobobbo napisał:

Działa Ci zdalny pulpit ? Mi działa ale, na wersji z 19-tego, ale jeszcze nie miałem czasu na testy, poza tym dużo bugów z tego co ludzie piszą.

Gdzie te bugi?

Share this post


Link to post
Share on other sites

Nowa aktualizacja w drodze. Ogolnie problem z uruchamianiem nie ktorych aplikacji lub zmiany ustawien lez po wirtualizacji aplikacji co sprzet to roznie dziala nie moge tego ujednolicic poki firma Microsoft nie zaprzestanie swych dzialan w stosunku aktualizacji tzn powracajace komponentu uslugi w okrojonych juz systemach. nie tylko ja z tym walcze. dlatego tez co wieksza aktualizacja zbiorcza wydaje nowy mod.

Share this post


Link to post
Share on other sites

Masz może wiedzę czy VPN typu NordVPN czy też ProtonVPN uruchamiają się na nadchodzącej wersji, bo np. F-Secure Freedome VPN działa na obecnej w 100% prawidłowo, a 2 pierwsze już niestety nie?

Share this post


Link to post
Share on other sites
22 godziny temu, kredacz napisał:

Gdzie te bugi?

Pyytaniem na pytanie ;) Nie działa zdalny pulpit i programy oprócz tego google chrome backup nie znajduje nie przywraca, problem ze skanerem po wifi, sam konuss piszę jak to wygląda niżej.

Share this post


Link to post
Share on other sites

Aktualizacja - ogólnie zaaktualizowałem w pierwszym poście co usuniete itd. Ale opiszę dokładniej tutaj. System jest napewno mniej obcięty od poprzednika - powód - zgłaszane przez was problemy z aplikacjami i nie tylko. Teraz wszystko działa według mnie i na tyle ile mogłem sprawdzić. Ogólnie zmieniona jest całkowicie opcja instalacji tzn. System już nie restartuje się po czystej instalacji aby wgrać tweaki .reg oraz zainstalować dodatkowe oprogramowanie. Wkradł się jeden błąd po instalacji gdy zaczyna się konfigurowanie konta wywala błąd - Wystarczy kliknąć przycisk spróbuj ponownie i odrazu się wyswietli konfiguracja konto Online Enteprise na dole mamy zmianę na konto lokalne oraz zwykłe konto online. Poprawię to przy następnym modzie po prostu za poźno to zobaczyłem. Nie wpływa to w ogóle na sam system. U mnie po instalacji system zajmuje 6,8 GB i zabiera 625 MB pamięci a procek stoi na 1 %. Instalacja - wyłacznie nowa czysta instalacja. Obraz ISO został celowo wyczyszczony.

2 minuty temu, jacobobbo napisał:

Pyytaniem na pytanie ;) Nie działa zdalny pulpit i programy oprócz tego google chrome backup nie znajduje nie przywraca, problem ze skanerem po wifi, sam konuss piszę jak to wygląda niżej.

- zdalny pulpit dziala

- oprogramowanie działa google chrome itp

- skaner i drukarki - celowo usuniete i celowo nie dziala !!!

 

zalecam instalacje nowego moda ;D

Wszystkie błędy wyżej opisane bugi itp !!! brak opcji lub możliwości instalacji oprogramowania NAPRAWIONE !!! Zalecam instalację najnowszej aktualizacji

Share this post


Link to post
Share on other sites

Oczywiscie prosze was o opinie ja dzialam na nim dobra dobe pelne wykorzystanie. I nie zauwazylem narazie jakich kolwiek  bledow. Rowniez moze jakies opinie co dadac w kolejnej wersji...

Share this post


Link to post
Share on other sites
2 godziny temu, konuss napisał:

Oczywiscie prosze was o opinie ja dzialam na nim dobra dobe pelne wykorzystanie. I nie zauwazylem narazie jakich kolwiek  bledow. Rowniez moze jakies opinie co dadac w kolejnej wersji...

podczas instalacji nie wywala zadnego błędu, to co pisałeś ze jakiś błąd z kontem jest ok. system śmiga przecudnie, bardzo szybki , drukarka działa po wifi, fifa śmiga, programy też, nie ma sie czego przyczepić niestety , brawo Konuss, dobra robota 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   1 member

×
×
  • Create New...

Important Information