Jump to content
WinClub
srom-otnik

Win JG10 Pro x64

Recommended Posts

3 godziny temu, pirotaro napisał:

Coś robisz nie tak. Ja miałem z jg problemy kiedyś przez Comodo CIS i CCleanera ale teraz wiem co i jak z antywirem a czyszczenie to tylko usługa dodana przez autora. Może kiedyś sprubuję adwcl.  i malwareb.. ale po poradach  ;)

Tylko, że nic nie robiłem. Nie czytałeś tego co napisałem? Świeży system.

Share this post


Link to post
Share on other sites
54 minuty temu, LELELELLEL napisał:

Windows Update nie chce działać, w optymalizatorze usług zrobiłem domyślne jednak gdy wchodze w uslugi i probuje wlaczyc windows update to ukazuje mi odmowę dostępu. Jak to naprawić?

Którą wersje Masz zainstalowaną?

Share this post


Link to post
Share on other sites
W dniu 12.07.2019 o 22:14, rustin napisał:

U mnie mimo wgrywania sterowników brak WiFi

U mnie podobny problem wystąpił. Jest to jedyny mankament jaki do tej pory zaobserwowałem w funkcjonowaniu systemu... ale wystarczy przywrócić domyślne usługi kiedy występuje problem (nawet jeśli wcześniej były już ustawione) i sieć znów działka ;)
Podobna sytuacja zaobserwowana na moim lapku (Y520 z i7 i 1050) i lapku dziadka (10-letni z jakimś X2 AMD), ale jest ona niezmiernie rzadka - u mnie ze 3 razy przy bardzo intensywnym używaniu przez miesiąc, a u dziadka 1 raz.

Share this post


Link to post
Share on other sites
1 godzinę temu, crysis94 napisał:

U mnie podobny problem wystąpił. Jest to jedyny mankament jaki do tej pory zaobserwowałem w funkcjonowaniu systemu... ale wystarczy przywrócić domyślne usługi kiedy występuje problem (nawet jeśli wcześniej były już ustawione) i sieć znów działka ;)
Podobna sytuacja zaobserwowana na moim lapku (Y520 z i7 i 1050) i lapku dziadka (10-letni z jakimś X2 AMD), ale jest ona niezmiernie rzadka - u mnie ze 3 razy przy bardzo intensywnym używaniu przez miesiąc, a u dziadka 1 raz.

To jest problem z usługą od WiFi. Trzeba ją ręcznie włączyć, miałem ten problem na wielu instalacjach. Nie pamiętam nazwę usługi więc nie pomogę więcej 

Share this post


Link to post
Share on other sites
W dniu 12.07.2019 o 20:56, the_naturat_com napisał:

@LELELELLEL u mnie WU działa.

 

Ponawiam pytanie.

Jak ukryć pojedyncze aktualizacje?

Ja bym nie aktualizował Modyfikacji W10 :) Bo wszystkie tweaki i cała reszta po prostu przestaną działać :)

Share this post


Link to post
Share on other sites

@szymibtw system zaktualizowany, głównie chodziło o sterowniki i office. Wyłączyłem na razie całkiem WU przed natrętną aktualizacją KB4493441. Chciałem móc wybierać co ma się aktualizować, ale na tym systemie się nie da. Dlatego pytałem jak to obejść.

 

@rustin bawiłeś się optymalizatorem?

Share this post


Link to post
Share on other sites
54 minuty temu, rustin napisał:

Podpowie ktoś jak ta usługę od WiFi włączyć?

Wpisz, w menu start usługi   

Otworzy Ci się zakładka z usługami 

30 minut temu, the_naturat_com napisał:

@szymibtw system zaktualizowany, głównie chodziło o sterowniki i office. Wyłączyłem na razie całkiem WU przed natrętną aktualizacją KB4493441. Chciałem móc wybierać co ma się aktualizować, ale na tym systemie się nie da. Dlatego pytałem jak to obejść.

 

@rustin bawiłeś się optymalizatorem?

Nie da się bo Microsoft nie chce abyś miał wybór. 

Share this post


Link to post
Share on other sites
10 godzin temu, kaminskigdynia napisał:

Wpisz, w menu start usługi   

Otworzy Ci się zakładka z usługami 

Nie da się bo Microsoft nie chce abyś miał wybór. 

Da się, ale w tym systemie został usunięty składnik, który to umożliwia.

 

Share this post


Link to post
Share on other sites
W dniu 14.07.2019 o 12:25, rustin napisał:

Podpowie ktoś jak ta usługę od WiFi włączyć?

Narzędzia administracyjne / Usługi / Autokonfiguracja sieci WLAN

Lub w Uruchamianie wpisujesz services.msc

 

Gdyby usługa nie chciała się uruchomić, to trzeba jeszcze włączyć usługę- Menedżer połączeń systemu Windows

Share this post


Link to post
Share on other sites

 

Ja pierd... ziele - widzę, że nie tylko ja mam z tym problem -> Windows Update.

Wyłączam to w "Usługi" (Zatrzymaj) a mimo tego to gwno się co jakiś czas SAMO włącza (?!?!?!)

Na miłość, czwarty raz systemu nie chcę przeinstalowywać.

O co tu chodzi? Mod po  aktualizacjach się do niczego nie nadaje, a jednak same one się ściągają mimo wyłączenia ich w "Usługi".

Jak sobie z tym radzicie?

I do jakiego folderu się ściągają te aktualizacje? Chcę je ręcznie wykasować, mam mały dysk ; \

PS

Oczywiście podczas instalacji .iso WiFi jest wyłączone itd.

 

[Zawartość widoczna tylko dla zalogowanych użytkowników]

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Share this post


Link to post
Share on other sites
15 minut temu, m4s napisał:

Wyłącz lub usuń bezpowrotnie  moim skryptem  RemoveSPY_AIO

Super,

takie coś mi się pościągało, będzie tragedia jak nie przeinstaluje na nowo?

Wiesz może, gdzie te aktualizacje "fizycznie" się ściągają?

 

[Zawartość widoczna tylko dla zalogowanych użytkowników]

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Share this post


Link to post
Share on other sites

Takie coś wykrywa po świeżej instalacji,zostawić te wpisy czy pozwolić usunąć? 

Wersja CORE

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Share this post


Link to post
Share on other sites
21 godzin temu, BodziuRat napisał:

@[Zawartość widoczna tylko dla zalogowanych użytkowników]

 

Przecież po instalacji na pulpicie jest folder "Tunning" a w nim "Prywatność" i w tych skryptach wyłączasz WU.

 

OK, dziękuję. Możesz mi tylko wyjaśnić, w którym momencie ustawienia są wyłączone?

Totalnie tego nie łapie, teraz jest wszystko "aktywnie dezaktywowane" czy nie?

Jak to rozumieć?

Zrzut:

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information