Jump to content

Recommended Posts

Cześć, mam problem po optymalizacji usług zniknęła mi możliwość połączenia z siecią wifi na laptopie. Próbując włączyć kartę wifi to niby włącza, ale wciąż jest wyłączona. Jak to mogę zmienić ? 

Edit

Lub jak cofnąć optymalizacje usług ? 

Sorry za takie głupie pytania, ale to mój pierwszy modyfikowany Windows :D I chciałbym móc w pełni świadomie z niego korzystać :D 

Link to post
Share on other sites

Hej

Nie wiem czy to dobry temat do poruszenia tego tematu :) mianowicie mam problem z tym systemem. Instalator pięknie się ładuje natomiast przy wyborze systemu jaki bym chciał zainstalować jest "Brak dostępnych obrazów". Laptop to Asus F541U. Dodam, że sprawdzałem na Lenovo G580 i tam instaluje się z tego samego penka bez żadnych problemów...

Hej

Nie wiem czy to dobry temat do poruszenia tego tematu :) mianowicie mam problem z tym systemem. Instalator pięknie się ładuje natomiast przy wyborze systemu jaki bym chciał zainstalować jest "Brak dostępnych obrazów". Laptop to Asus F541U. Dodam, że sprawdzałem na Lenovo G580 i tam instaluje się z tego samego penka bez żadnych problemów...

Hej

Nie wiem czy to dobry temat do poruszenia tego tematu :) mianowicie mam problem z tym systemem. Instalator pięknie się ładuje natomiast przy wyborze systemu jaki bym chciał zainstalować jest "Brak dostępnych obrazów". Laptop to Asus F541U. Dodam, że sprawdzałem na Lenovo G580 i tam instaluje się z tego samego penka bez żadnych problemów...

Hej

Nie wiem czy to dobry temat do poruszenia tego tematu :) mianowicie mam problem z tym systemem. Instalator pięknie się ładuje natomiast przy wyborze systemu jaki bym chciał zainstalować jest "Brak dostępnych obrazów". Laptop to Asus F541U. Dodam, że sprawdzałem na Lenovo G580 i tam instaluje się z tego samego penka bez żadnych problemów...

Hej

Nie wiem czy to dobry temat do poruszenia tego tematu :) mianowicie mam problem z tym systemem. Instalator pięknie się ładuje natomiast przy wyborze systemu jaki bym chciał zainstalować jest "Brak dostępnych obrazów". Laptop to Asus F541U. Dodam, że sprawdzałem na Lenovo G580 i tam instaluje się z tego samego penka bez żadnych problemów...

Hej

Nie wiem czy to dobry temat do poruszenia tego tematu :) mianowicie mam problem z tym systemem. Instalator pięknie się ładuje natomiast przy wyborze systemu jaki bym chciał zainstalować jest "Brak dostępnych obrazów". Laptop to Asus F541U. Dodam, że sprawdzałem na Lenovo G580 i tam instaluje się z tego samego penka bez żadnych problemów...

Link to post
Share on other sites

Cześć, problem ze sterownikami grafiki, nie wiem czy coś źle robię, ale po zainstalowaniu sterowników ze strony AMD niby się instaluje okej (sterowniki pod win 10 x64) tak jakby nie korzystało wgl z tej karty graficznej. W menadżerze urządzeń karta jest. Laptop Dell Vostro, grafika AMD Radeon 7670M HD

 

EDIT

Chyba, że polecicie jakiś system inny pod ten zabytek :D 

Procesor I5 3210M 2.5

4 GB ram 

AMD Radeon 7670M HD

 

Wcześniej był na win 7 

 

Link to post
Share on other sites
4 godziny temu, ColaRS napisał:

Cześć, problem ze sterownikami grafiki, nie wiem czy coś źle robię, ale po zainstalowaniu sterowników ze strony AMD niby się instaluje okej (sterowniki pod win 10 x64) tak jakby nie korzystało wgl z tej karty graficznej. W menadżerze urządzeń karta jest. Laptop Dell Vostro, grafika AMD Radeon 7670M HD

 

EDIT

Chyba, że polecicie jakiś system inny pod ten zabytek :D 

Procesor I5 3210M 2.5

4 GB ram 

AMD Radeon 7670M HD

 

Wcześniej był na win 7 

 

Użyj do odinstalowania sterowników grafiki DDU [Zawartość widoczna tylko dla zalogowanych użytkowników]

Potem zainstaluj od nowa sterowniki.Możesz spróbować zainstalować jakąś starszą wersję nowsze nie znaczy lepsze(zakładam że instalowałeś najnowsze) albo użyj programu do instalacji sterowników

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Inny system który mogę ci polecić to ten (sam go używam)

 

Link to post
Share on other sites
9 godzin temu, Sara.belle napisał:

Ich habe bei codekey-activation.com einen Windows 10 OEM-Schlüssel für 29 € gekauft. Ist der Preis angemessen? Warum gibt es bei ebay teure mokns Lizenzen?

Envoyé de mon SM-J810F en utilisant Tapatalk
 

Czy ktoś zna niemiecki bo ja z obcych to tylko angielski i jako tako włoski?

Link to post
Share on other sites

 

W dniu 11.08.2019 o 16:52, blazenxd1 napisał:

coś wiadomo o wersji 2k19? :)

Witajcie! Pytacie jak tam postępy - od kilku miesięcy mam wstręt do siadania przy komputerze i kompletnie nic przy systemach nie robię. Spędzam przy PC tyle czasu ile potrzebne, by sprawdzić pocztę lub wysłać przelewy bankowe. Ale przyjdzie czas, że skończę co zacząłem. Na razie muszę poświecić czas na znacznie ważniejsze sprawy. Pozdrawiam upalnie!

Link to post
Share on other sites

Witam.

Czy może ktoś wrzucić skrypt z tej wersji systemu?

Scieżka: C:\Windows\Personal\SH.vbs

 

Nie wiem jakim cudem usunął się z systemu i teraz nie działają dodatkowe opcje pod prawym przyciskiem myszy.

Z góry dziękuję.

 

 

Nieaktualne. Już mam.

Edited by kac222
Problem rozwiązany
Link to post
Share on other sites

Witajcie. Wiecie może jak zainstalować Custom Look podobny do tych linków poniżej? Próbowałem kilka, żaden nie chce działać :(

 

https://www.google.com/search?q=windows+10+red+theme&client=firefox-b-ab&source=lnms&tbm=isch&sa=X&ved=0ahUKEwiD0r3I6tLkAhWBYlAKHcXcBGcQ_AUIESgB&biw=1920&bih=966#imgrc=ZA1YdNsUi7Bt3M:

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Link to post
Share on other sites
Godzinę temu, User997 napisał:

Witajcie. Wiecie może jak zainstalować Custom Look podobny do tych linków poniżej? Próbowałem kilka, żaden nie chce działać :(

 

[Zawartość widoczna tylko dla zalogowanych użytkowników]

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Najpierw zainstaluj patcher [Zawartość widoczna tylko dla zalogowanych użytkowników]

Ściągasz np ten skin [Zawartość widoczna tylko dla zalogowanych użytkowników]

Wrzucasz do  c:/windows/resources/themes   i gotowe.

 

Link to post
Share on other sites
43 minuty temu, User997 napisał:

Themy ogarniete, a co z ikonami, póki co zainstalowałem to: HUD_Machine_Red_Icons_&_Extras_Setup_Win_8.1.exe zmieniło mi ikony, nie wiem jak to zmienić/odinstalować :D

Tu są fajne ikony [Zawartość widoczna tylko dla zalogowanych użytkowników]

Instalator tego skina powinien również go odinstalować.

 

Link to post
Share on other sites
Cytat

To un-install any iPack, run the setup file a 2nd time. The installer will then be in Uninstall-mode and give you the choice to restore the backups iPack made of your
system-files prior to install and also the choice of doing an 'sfc/ scannow' Windows check/restoration of your system-files should you need that option.    
 

 

Nie mogę tego zrobić bo "Windows Resource Protection" ... 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information