Jump to content
srom-otnik

Win JG8.1 Pro x64 2018

Recommended Posts

Guest

wywal wszystko co możesz z tych zakładek ze scernow ... zostaw to co zaznaczone u mnie bo to od systemu .. ;)

 

[Zawartość widoczna tylko dla zalogowanych użytkowników]
[Zawartość widoczna tylko dla zalogowanych użytkowników]

[Zawartość widoczna tylko dla zalogowanych użytkowników]

 

co do usług mam wi- fi i pytanie zwiazane z telefonem , apatatem na tak, reszta na nie :)

A jaka jest nazwa tego programu co wyrzucasz toto? 

Share this post


Link to post
Share on other sites

Na wersjach Lite i Ultra Lite  instalowałem całą paczkę tego twórcy - wszystko było OK:

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Co Ty żes mi polecił... Skasowało mi wszystkie c++ i nie dodało żadnego... Co ja mam teraz zrobić?!

Share this post


Link to post
Share on other sites

A to dobre :D - w paczce przy instalacji jest opcja odinstalowania starej wersji, ale dlaczego nowe się nie zainstalowały? Nie odznaczyłeś jakiejś opcji? Uruchom instalację jeszcze raz - może to pomoże. Tak dla informacji - paczkę instalowałem na stacjonarnym i dwóch laptopach - i problemów żadnych nie miałem.

Share this post


Link to post
Share on other sites

A to dobre :D - w paczce przy instalacji jest opcja odinstalowania starej wersji, ale dlaczego nowe się nie zainstalowały? Nie odznaczyłeś jakiejś opcji? Uruchom instalację jeszcze raz - może to pomoże. Tak dla informacji - paczkę instalowałem na stacjonarnym i dwóch laptopach - i problemów żadnych nie miałem.

A Ty myślisz że ja głupi jestem? Z innego linku ta paczka z pnad 300mb poszła ale co ciekawe c++ 2005 oraz 2008 zaden sie nie chce zainstalowac.... A 2008 jest mi potrzebny na gwałt...

Share this post


Link to post
Share on other sites

Głupi nie, ale pechowy na pewno. Poza tym jasnowidzem nie jestem - mogę tylko zgadywać, co robisz źle.

Nie wiem, co za paczkę 300 Mb znalazłeś, bo tego autora jest jeszcze tzw. Big Pack - waga ok. 75 Mb

Masz screena z mojego kompa - [Zawartość widoczna tylko dla zalogowanych użytkowników]

dodatkowo zainstalowały mi się 2 wersje v2012 i jedna v2015 razem z innymi programami 

Tu masz temat z różnymi paczkami - może wersja innego autora Ci pomoże

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Share this post


Link to post
Share on other sites

U mnie jak już pisałem inne się zainstalowały bez problemu oprócz 2008 w każdych paczkach ten sam błąd który pokazywałem na screenie... Jakies rady? Sromotniku może Ty coś poradzisz? Wersja Core :)

Share this post


Link to post
Share on other sites

Usługi w optymalizatorze ustaw na domyślne i wtedy instaluj. Ja używam paczki od Serebiego. Aio runtimes i działa na każdym systemie od Sromotnika.

 

Wysłane z mojego SM-J530F przy użyciu Tapatalka

Już to robiłem i dalej ten sam błąd! Jakiś inny pomysł? Na każdym powiadasz? A na tym w wersji core też próbowałeś?

 

EDIT:

Z tego co wyczytałem to ma wpływ Net Framework. Czy są w wersji core? Bo jak instaluję jest napisane że posiadam. Ale jak wchodze w programy i funkcje to nic nie ma...

Share this post


Link to post
Share on other sites

Witam, może powtórzę pytanie do naczelnika za co z góry przepraszam,ale  czy w planach jest może Win JG8.1 Pro x32 lite / ulitr /core i WIN10 32.

Dziękuję i pozdrawiam

Share this post


Link to post
Share on other sites

Nie mogę zainstalować tego moda na moim Samsung RV 511. Instalacja zatrzymuje się na logo Windows i tak bez końca. Instalacja niemodyfikowanego systemu przebiega bez problemu. Na innym lapku ta sama instalacja startuje bez problemu. W czym problem?, możecie coś poradzić?.

Share this post


Link to post
Share on other sites

Nie mogę zainstalować tego moda na moim Samsung RV 511. Instalacja zatrzymuje się na logo Windows i tak bez końca. Instalacja niemodyfikowanego systemu przebiega bez problemu. Na innym lapku ta sama instalacja startuje bez problemu. W czym problem?, możecie coś poradzić?.

 Włóż pendrive do USB 2.0 jeśli masz, a jak nie to wypal na płytce z prędkością 8x.

Share this post


Link to post
Share on other sites

Srom-otnik A nie dało by się wprowadzić automatycznej aktywacji systemu bo nie mam klucza do win 8 :unsure: a z tego co instalowałem na Virtualboxie to jest luksus. A tak poza tym dzięki, że wróciłeś :OL:thanks::cheers:

Share this post


Link to post
Share on other sites

@CloudX - tak trudno kliknąć parę razy w dowolnym aktywatorze? (klucza nie musisz mieć, wystarczy pominąć ten krok przy instalacji). Srom-otnik daje możliwość swobodnego wyboru co do aktywacji, poza tym niektórzy mają swoje klucze.

Share this post


Link to post
Share on other sites
Guest

Widzę, że od czasu pierwszego obrazu pozmieniało się tu konkretnie. @srom-otnik jest może opcja pozbycia się recznie tego WU całkowicie tak jak w wersji Core?

Korzystam z twojej pierwszej pracy w której nie było nic do wyboru(w sensie brak opcji Core, Lite, Ultra Lite. Nie mam pojęcia której wersji używam, domyślam się, że pewnie Lite)

 

 

Share this post


Link to post
Share on other sites
15 godzin temu, Attendd napisał:

Widzę, że od czasu pierwszego obrazu pozmieniało się tu konkretnie. @srom-otnik jest może opcja pozbycia się recznie tego WU całkowicie tak jak w wersji Core?

Korzystam z twojej pierwszej pracy w której nie było nic do wyboru(w sensie brak opcji Core, Lite, Ultra Lite. Nie mam pojęcia której wersji używam, domyślam się, że pewnie Lite)

 

 

Proponuję Ci przeinstalować system na ten z obrazu 3w1. Kolega Srom-otnik pisał wielokrotnie o wprowadzanych udoskonaleniach między pierwszymi wersjami modów a tymi finalnymi. Będziesz miał na długo spokój. :)

Share this post


Link to post
Share on other sites

Ja nie mialem problemu z net framework, zaraz po instalacji systemu uzylem Iobit Driver Boster i zaznaczylem tam ten program i sie zainstalowalo razem z innymi sterownikam, bez potrzeby grzebania w systemie

Share this post


Link to post
Share on other sites
Guest

[Zawartość widoczna tylko dla zalogowanych użytkowników]

@jacekdino  Tak właśnie zrobiłem i na CORE zyskałem dodatkowe może nie astronomiczne wielkości pamięci RAM ale zawsze coś :) . Do danych wykorzystałem dysk hdd więc po restarcie pc tylko skopiowałem sobie szybko 50 gb(Może nie tak szybko ale po 100 mb+ jak na hdd jest całkiem ok i dalej to lepiej niż pendrive)

 

Mam tylko jeden drobny problem z tym Aero Glass, wyskakiwało mi to tyle  i nigdy ponów próbe nie zdało egzaminu. Na poprzedniej wersji którą miałem( ten obraz bez 3 w 1) po kliknięciu w ponów próbe otwierało się okienko z cmd+ wpisane odpowiednie komendy i pobierało brakujące treści po czym już nigdy ten komunikat z błędem  nie był wyświetlany.

Jako, że używam google odwiedziłem strone twórcy tego Aero Glass, chciałem zainstalować samemu najnowszą wersje ale pisze, że system nie jest obsługiwany.  Dlatego kliknąłem Anuluj i od jakiegoś czasu jest spokój ale czy to mi czasem po restarcie pc znowu nie wyskoczy? 

 

Share this post


Link to post
Share on other sites
Guest
1 godzinę temu, Attendd napisał:

[Zawartość widoczna tylko dla zalogowanych użytkowników]

@jacekdino  Tak właśnie zrobiłem i na CORE zyskałem dodatkowe może nie astronomiczne wielkości pamięci RAM ale zawsze coś :) . Do danych wykorzystałem dysk hdd więc po restarcie pc tylko skopiowałem sobie szybko 50 gb(Może nie tak szybko ale po 100 mb+ jak na hdd jest całkiem ok i dalej to lepiej niż pendrive)

 

Mam tylko jeden drobny problem z tym Aero Glass, wyskakiwało mi to tyle  i nigdy ponów próbe nie zdało egzaminu. Na poprzedniej wersji którą miałem( ten obraz bez 3 w 1) po kliknięciu w ponów próbe otwierało się okienko z cmd+ wpisane odpowiednie komendy i pobierało brakujące treści po czym już nigdy ten komunikat z błędem  nie był wyświetlany.

Jako, że używam google odwiedziłem strone twórcy tego Aero Glass, chciałem zainstalować samemu najnowszą wersje ale pisze, że system nie jest obsługiwany.  Dlatego kliknąłem Anuluj i od jakiegoś czasu jest spokój ale czy to mi czasem po restarcie pc znowu nie wyskoczy? 

 

 

Co do pierwszego błędu wystarczyło odznaczyć w opcjach szybkie uruchamianie i już sie zainstalowało tak jak powinno. Niestety musiałem ponownie zmienić wersje na Ultra Lite przez to, że na Core nie wszystko mi działało. Nawet jak uzupełniałem pliki dll to i tak wyskakiwał kolejny błąd. Tak samo w czasie instalacji paczek AIO o sereby( chyba 2013 mial jakis problem i jeszcze cos z tego co pamietam).

Co innego na wersji Ultra Lite, tam wszystko poszło od razu idealnie. Może u mnie jakiś błąd był z pendrivem w czasie instalacji Core?

Core prawdopodobnie pójdzie na starszy laptop a na drugim pc zostaje Ultra lite.

Jeśli ktoś korzystał z Core i instalował paczki z AIO od Serebego to dajcie znać czy mieliście jakieś problemy. 

Share this post


Link to post
Share on other sites
W dniu 8.04.2018 o 19:39, Attendd napisał:

Widzę, że od czasu pierwszego obrazu pozmieniało się tu konkretnie. @srom-otnik jest może opcja pozbycia się recznie tego WU całkowicie tak jak w wersji Core?

Korzystam z twojej pierwszej pracy w której nie było nic do wyboru(w sensie brak opcji Core, Lite, Ultra Lite. Nie mam pojęcia której wersji używam, domyślam się, że pewnie Lite)

 

 

Wyłącz w usługach WU i po problemie. W Win 8.1 sam się nie uruchomi tak jak w 10.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information