Jump to content

Win JG7 HP&Pro x64 v2018 - archiwum


Recommended Posts

Następnym razem, jeśli się znowu to przytrafi, sprawdź tutaj, czy nie została ukryta przez system

Mi się schowała od sieci po instalacji sterowników :D ale nadal działa.

[Zawartość widoczna tylko dla zalogowanych użytkowników] Jak widać nie mogę zmienić ikonki sieć

Link to post
Share on other sites

Ja mam pytania :)

Używać do czyszczenia ze śmieci czegoś jeszcze jak np Wise Care czy odpuścić takie programy całkiem?

Któreś z [Zawartość widoczna tylko dla zalogowanych użytkowników]regów można/warto zastosować w Twoim modzie?

Pełne prawa admina są od razu po instalacji?

Używać [Zawartość widoczna tylko dla zalogowanych użytkowników]albo [Zawartość widoczna tylko dla zalogowanych użytkowników]

P.s

to pytanie ogólnie do Twoich modów, bo 8.1 poleci na słabego lapka i PC a ta 7ka na bardzo słabego netbooka tylko do filmów i neta :)

Link to post
Share on other sites

Ja mam pytania :)

Używać do czyszczenia ze śmieci czegoś jeszcze jak np Wise Care czy odpuścić takie programy całkiem?

Któreś z [Zawartość widoczna tylko dla zalogowanych użytkowników]regów można/warto zastosować w Twoim modzie?

Pełne prawa admina są od razu po instalacji?

Używać [Zawartość widoczna tylko dla zalogowanych użytkowników]albo [Zawartość widoczna tylko dla zalogowanych użytkowników]

P.s

to pytanie ogólnie do Twoich modów, bo 8.1 poleci na słabego lapka i PC a ta 7ka na bardzo słabego netbooka tylko do filmów i neta :)

 

Ja osobiście nie używam, bo po co skoro w systemie masz już funkcje do czyszczenia systemu i na prawdę daje radę. Mam starego laptopa i po instalacji tego systemu czuć różnicę na plus względem oryginalnej 7, a o 10 to już lepiej nie wspominać :) Co do reszty twoich pytań niech ktoś inny się wypowie. Sromotnik odwala kawał dobrej roboty i należą mu się oklaski. Takich ludzi powinien zatrudniać Microsoft i dać im pełny dostęp do kodu zrobił by cuda.

Link to post
Share on other sites

Większość programów optymalizująco-czyszczących usuwa z menu skrót "Narzędzia" - tak więc pozbawiasz się dostępu m. in. do Optymalizatora Usług - tak więc uważaj przy korzystaniu z tych narzędzi.

Skrypt RemoveSpy używam i nic złego się nie stało z systemem, co do kluczy rejestru - większość z nich jest jest już zaimpletowana w modzie

Użycie RAM dla każdego użytkownika będzie inne - mamy różne konfiguracje sprzętowe, używamy różnych programów - wyniki będą tylko poglądowe

Link to post
Share on other sites

A masz może ilość zużycia ram czystej instalki? Bo w netbooku mam 2gb, obecnie używam win7 mini starter.

 

Ja mając w laptopie 4 GB ramu na czystej instalce miałem zużycie na poziomie 600 mb. Aktualnie mam włączonego Chrome z dwoma kartami, Core temp, wiadomo antyvirus i mam teraz zużycie 1,43 GB. Używam wersjii lite.

Link to post
Share on other sites

Ja mam pytania :)

Używać do czyszczenia ze śmieci czegoś jeszcze jak np Wise Care czy odpuścić takie programy całkiem?

Któreś z [Zawartość widoczna tylko dla zalogowanych użytkowników]regów można/warto zastosować w Twoim modzie?

Pełne prawa admina są od razu po instalacji?

Używać [Zawartość widoczna tylko dla zalogowanych użytkowników]albo [Zawartość widoczna tylko dla zalogowanych użytkowników]

P.s

to pytanie ogólnie do Twoich modów, bo 8.1 poleci na słabego lapka i PC a ta 7ka na bardzo słabego netbooka tylko do filmów i neta :)

Do czyszczenia śmieci samego Windowsa najlepiej (i najbezpieczniej) użyć cleanmgr.

 

Uruchamia Wiersz poleceń jako Administrator i piszesz:

 

cleanmgr /sageset:65535

 

Potem zaznaczasz wszystkie ptaszki, klikasz OK i wpisujesz znów w konsoli:

 

cleanmgr /sagerun:65535

 

...i czekasz, aż znikną wszystkie okienka oczyszczania.

 

Na koniec zamykasz wiersz poleceń. ;)

Link to post
Share on other sites

Czy może mi ktoś powiedzieć czemu jak się łącze z nową siecią wifi i odznaczę funkcję połącz automatycznie, to przy następnej próbie połączenia system nie pamięta hasła wifi? Zapamiętuje je tylko wtedy jak dam połącz automatycznie.

Nie mam takich problemów, zawsze pamięta hasło.

Link to post
Share on other sites

Czy może mi ktoś powiedzieć czemu jak się łącze z nową siecią wifi i odznaczę funkcję połącz automatycznie, to przy następnej próbie połączenia system nie pamięta hasła wifi? Zapamiętuje je tylko wtedy jak dam połącz automatycznie.

Nie mam takich problemów, zawsze pamięta hasło. wersja HP lite

Link to post
Share on other sites

jak dalej miałem problemy z instalacją tej modyfikacji tak dalej jest mimo wypalenia na dvd sterowniki się instalują choć wybieram instalacje bez nich, przez sterowniki które się instalują usb mi nie działa a potem system nie chce wstawać normalnie

może ktoś wie o co chodzi obraz pobierałem 3 razy już a sumy kontrolne md5 się zgadają

c13cd7152e1ba.png

[Zawartość widoczna tylko dla zalogowanych użytkowników]

[Zawartość widoczna tylko dla zalogowanych użytkowników]

[Zawartość widoczna tylko dla zalogowanych użytkowników]

[Zawartość widoczna tylko dla zalogowanych użytkowników]

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Edit:

Dziękuje za pomoc @MARCIN_ZIOMEK dzięki jego poświęceniu czasu udało mi się postawić system przekonwertował esd do wim i dał install.wim od windows 7 również dodał mi potrzebne sterowniki.

c1d5a4a7aafa6.png

Link to post
Share on other sites

Prośba o pomoc.

Dla testu zmieniłem kompozycję na jedną z zainstalowanych (Curved KM i Dream), a następnie powróciłem do klasycznej, ale wygląd nie do końca był taki sam (część pozostała z tamtych zainstalowanych kompozycji).

Wykonywałem także czyszczenie z poziomu ppm.

Po restarcie brak kompozycji klasycznej. 

Jak mogę ją odzyskać?

Link to post
Share on other sites

Miałem podobną historię...

tez mi zniknął tryb klasyczny :(

 

Na szczęście pracuje na dodanym oryginalnym trybie "wysoki kontrast nr2" , który cały czas jest widoczny.

Załączam paczkę kilku trybów. Dodaj sobie i już.

 

Może w międzyczasie któs napisze czemu tak się dzieje..

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Link to post
Share on other sites

witam 

 

jestem nowym użytkownikiem Winclub

kolega polecił mi systemy od kolegi sromotnik

zassałem te najnowsze (1sza strona tematu)

obecnie mam dograny win 10 ultra lite

system zap..jak tralala ale jest problem z grafika

nie mogę dograć nowego sterownika bo nie ma wsparcia pod moj stary komp (asus k52de)

grafika:PCI\VEN_1002&DEV_68E0&SUBSYS_1BF21043&REV_00

 

 

kolejna sprawa jest taka ze po kilku godzinach uzytkowania pojawiła sie informacja  aby aktywowac system windows co z wiadomej racji (chyba ze cos nie wiem) nie jest możliwe

 

prosze o jakąs podpowiedz w tych kwestiach..być może należy dograć inny system aby to hulała jak powinno

z góry bardzo dziękuje 

Link to post
Share on other sites
12 godzin temu, jamro272 napisał:

kolejna sprawa jest taka ze po kilku godzinach uzytkowania pojawiła sie informacja  aby aktywowac system windows co z wiadomej racji (chyba ze cos nie wiem) nie jest możliwe

Wiem tyle, że teraz trzeba mieć klucz z oryginału, by aktywować system. Kiedyś za czasów windowsMX dopóki sromo nie zniknął jego systemy automatycznie się aktywowały bodajże podczas instalacji.

A co do tych sterowników to spróbuj je jakimś programem zainstalować np. driver booster czy driver magician (tylko driver magician pobierz z dobre programy bo inaczej będziesz musiał go aktywować. Ale pobieraj bez tego asystenta pobierania....)

eterek105 likes this
Link to post
Share on other sites

Witam, mam problem z prędkością internetu na JG7/10 Ultra Lite.

Na czystej winie mialem prędkości ~2100kbps, a JG7/10 prędkość nie może przekroczyć 1700kbps.

Internet jest sharowany przez tethering h+ full zasięg, telefon pobiera z pełna prędkością, problem natomiast jest na windowsie.

Z góry dzięki za pomoc. Pozdrawiam

Link to post
Share on other sites

Nie, problem nie leży w windowsie tylko zależy od przęciążenia BTS'a i wielu innych rzeczy.
To że raz miałeś na czystym 2100 a teraz masz 1700 to nie wina windy tylko wina btsa bo siię zapycha w czasie a jeśli twierdzisz że to wina windowsa to najpierw wrzuć wyniki testów internetu razem z parametrami i CIDem nadajnika do którego jesteś podłączony, testy muszą być robione w niedużej odległości czasowej od siebie żeby to miało sens :)

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information