Jump to content
WinClub
srom-otnik

Win JG7 HP&Pro x64 v2018 - archiwum

Recommended Posts

chyba muszę przestać pić bo powrócił tylko dziwne bo na wersji 2014-roku HP AiO normalnie się aktualizuje oprócz rollupów tylko zabezpieczenia 2018.02

W tej wersji WU jeszcze nie było wycięte, później prawie wszystkie wersje już miały ten moduł usunięty (z tego co pamiętam w wersji Pro Lite z 2015 jeszcze był zostawiony)

 

Zainstalowałem dziś wersję HP Lite na laptopie - jak na razie wszystko działa. Dziękuję za dobrą robotę i udostępnienie wyników swojej pracy.

Share this post


Link to post
Share on other sites

Witaj, mam problem z formatem, otóż po zformatowaniu i nagraniu na pendrive rufusem/ultraiso systemu, podczas startu systemu i boot'a instalki pojawia się [Zawartość widoczna tylko dla zalogowanych użytkowników] ta ikona i wiecej nic sie nie dzieje,

płyta gł

 GA-MA785GT-UD3H 

probowalem z 1 koscia pamieci, zmienialem slota, zmienialem recznie predkosc pamieci (tak wyczytalem na forum)

zmienialem AHCI/IDE i bez  różnicy. Jakieś pomysły?

Share this post


Link to post
Share on other sites

Zainstalowałem na kilkuletnim lapku wersję HP Lite . W porównaniu do poprzedniego systemu to jest błyskawica . Pokłony dla Mistrza .

 

 

Wysłane z Wrocka przy użyciu tradycyjnej klawiatury .  :D

Share this post


Link to post
Share on other sites

Panowie, nie instaluję systemów na wirtualu, testuje tylko w rzeczywistych warunkach, bo wtedy mam większe możliwości wyłapania błędów.

 

Razor - na razie chcę zrobić serię Sevenów, czyli jak już wspomniałem jeszcze wersje Ultra Lite na bazie Pro i HP. Jak forumowicze uznają, że w większości działa ok, wtedy jak czas pozwoli pobawię się z 8.1 a później dychą.

PZDR!

witaj majster , brawo za dobra robote kurna  :cheers:  :good3:

Czy CCleaner Professional nie będzie "psuł" modyfikacji?

moze zj*bac  niestety 

 

 

 

 

ps.srom-otnk  zrobilem  reUP  :)

 

Win JG7 HP&Pro x64 Lite

 

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Share this post


Link to post
Share on other sites
Guest

Masz zmienne IP ? 
Jeśli tak to masz odpowiedź, ktoś dostał bana na to IP i nie będziesz mogł wejść zanim nie będziesz miał innego.
Spróbuj użyć VPN'a 

Share this post


Link to post
Share on other sites

 

 


lukasknw, dnia 20 Lut 2018 - 9:24 PM, napisał:

Czy CCleaner Professional nie będzie "psuł" modyfikacji?

moze zj*bac niestety

Głupoty wypisujesz...używam od 10 lat tylko modów SROM-otnika + CCleaner...i nigdy nie miałem żadnego zonka.

Share this post


Link to post
Share on other sites

Głupoty wypisujesz...używam od 10 lat tylko modów SROM-otnika + CCleaner...i nigdy nie miałem żadnego zonka.

 ty tez wypisujesz glupoty , po zainstalowaniu sys od srom-otnika masz folder do optymalizacji i w nim pisze jak byk ze zaleca sie stosowac tylko jego zintegrowane w system "oczyszczacze" itp

a i nie mierz miara swoja wszystkich , bo to ze tobie nic nie namieszal ccleaner od 10 lat  to nie znaczy ze komu innemu nie namota i  zwali cos po czyszczeniu i zalapie jakis ZONK mniejszy lub wiekszy

sam tego tez doswiadczylem   , ale nauka nie idzie w las  :rolleyes:

Share this post


Link to post
Share on other sites

Faktycznie, coś z ip musiało namieszać, już mogę funkcjonować na forum. 

Mam pytanie, czy chcielibyście bym do obecnego obrazu dodał jeszcze te same modyfikacje ale ze zintegrowanymi sterami USB3 i NVMe? - czy takie obrazy nie sprawiają kłopotów z instalacją, czy to się dobrze sprawdza na nowoczesnych kompach? Ja mam w domu tylko 10 staruszka blaszaka i nie mogę sprawdzić nic w tym temacie.

Share this post


Link to post
Share on other sites

 ty tez wypisujesz glupoty , po zainstalowaniu sys od srom-otnika masz folder do optymalizacji i w nim pisze jak byk ze zaleca sie stosowac tylko jego zintegrowane w system "oczyszczacze" itp

a i nie mierz miara swoja wszystkich , bo to ze tobie nic nie namieszal ccleaner od 10 lat  to nie znaczy ze komu innemu nie namota i  zwali cos po czyszczeniu i zalapie jakis ZONK mniejszy lub wiekszy

sam tego tez doswiadczylem   , ale nauka nie idzie w las  :rolleyes:

Gdzieś to wyczytał ??? Na WindowsMX ? Bo tam była Złota Era sys.SROM-otnika.Daj linka ze skargami,że CCleaner coś namieszał.I nie rozśmieszaj mnie :D.

Share this post


Link to post
Share on other sites
Guest

Czy w tym systemie zostały wycięte łatki z telemerią?

Nie zły powrót!  :P

i pytanie czemu to jest dwa razy?7d86de0e6e1e4.png

Share this post


Link to post
Share on other sites
Guest

Fajny system postawiłem u siebie i śmiga

U ciebie też jest czarny ekran na ekranie logowania tam gdzie pisze zapraszamy?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information