Jump to content

Win JG7 HP&Pro x64 v2018 - archiwum


Recommended Posts

Proponuję albo pokasować stare posty, albo rzeczywiście wydzielić nową wersję do oddzielnego tematu. Dziwnie wygląda mój post o uszkodzonym obrazie z datą 2018 roku, w temacie o systemie z 2019 roku :E

@wysłałem zgłoszenie do moderatorów z taką propozycją ;)

Ewentualnie - zróbta @srom-otnik  poddział tylko na jego mody, będzie przejrzyście :)

Link to post
Share on other sites
12 godzin temu, Franc napisał:

Usługa Defragmentator dysków jest uruchomiona (inne usługi są na domyślne dla Windows) i dalej trwa Optymalizacja w tle - widzę, że tylko u mnie (wersja HP), jakoś to przeżyję

Nie tylko u Ciebie, mam to samo (wersja HP + dysk SSD) optymalizacja w tle trwa bez końca??? I mam jeszcze jeden problem z funkcja "czyszczenia".

Po użyciu tej funkcji czyści mi wszystkie dodane reguły blokowania w rozszerzeniu " ADGUARD" i nie tylko w przeglądarce Opera, i tu nad mienię że w poprzedniej 

wersji tego systemu, problemu nie było. 

Pytanie do kolegi  @srom-otnik, czy dodawałeś jakiś dodatkowy skrypt do funkcji czyszczenia?

Link to post
Share on other sites
18 hours ago, Franc said:

Srom-otnik - poprawiałeś Optymalizację w tym wydaniu? Po instalacji sterowników i programów uruchomiłem Czyszczenie - na koniec tylko migał mi z trzy kwadranse dymek  "Turbo" w zasobniku - w poprzednich wersjach był niewidoczny. System postawiony na dysku SSD . N

Ten sam problem, po uruchomieniu Optymalizacji/Czyszczeniu, trwało to ze 4 godziny, po czym poszedł restart. W procesach pracowało cmd.exe, szkoda, że ukryte co się robi, fajnie byłoby wiedzieć. PS. W sromotnikowym Win81 opcja czyszczenia skasowała mi na amen prywatne ważne pliki z Pulpitu, także ostrożnie!

Link to post
Share on other sites

Mi tam opcja Czyszczenie nigdy nie skasowała prywatnych plików (a używałem różnych modów Srom-otnika), zainstalowałem system ponownie, uruchomiłem Czyszczenie zaraz po instalacji, pomęczył się trochę i w końcu wyświetlił się dymek o poprawnym zakończeniu optymalizacji rozruchu (w poprzednich wersjach moda było to ukryte).

Zainstalowałem sterowniki, podstawowe programy, uruchomiłem ponownie na próbę Czyszczenie i znowu Optymalizacja trwa ....

To jedyny zonk jaki zaobserwowałem do tej pory

Link to post
Share on other sites
3 godziny temu, srom-otnik napisał:

Witam, moi drodzy, przefajnowałem z optymalizacją i czyszczeniem - dodałem zbyt agresywne linie kodu skryptów. Dziś będzie wszystko poprawione i wydam wersję mam nadzieję ostateczną. A poza tym co zgłaszacie OK?

 

Śmiga jak ta lala. Czekam zatem na jeszcze lepszą wersję.

Link to post
Share on other sites
Godzinę temu, sebio napisał:

a ja mam pytanie zaintsalowalem ta wersje mna  lapku i jest problem ze skypem, i all player pilot nie umie sie zalogowac wylaczylem zapore, odinstalowalem  antywirusa a lapek poki co polaczony przez wifi macie jakies pomysly? 

Która wersja Skype? Jaki dokładnie problem ze Skype? Która wersja moda? Ja nie miałem problemów ze Skype, allplayera nie używam, pisz na przyszłość dokładniej, a przed wysłaniem swojego posta przeczytaj go 

Link to post
Share on other sites

Miałem kiedyś coś podobnego podczas pierwszego uruchomienia starej wersji Skype na świeżym systemie, instalacja najnowszej wersji załatwiła sprawę, jak próbowałeś najnowszej to nie wiem czemu połączenia nie może nawiązać (może spróbuj później), poza tym to nie jest poprawny temat wersji moda

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information