Jump to content
WinClub
Mr.T

Win 8.1 2k17

Recommended Posts

2 godziny temu, M4T  napisał:

Podczas instalacji pomijasz podanie klucza, aktywujesz dopiero po instalacji systemu i sterowników :)

aktywacja >(najlepiej "dożywotnio" >'1Rn@m')

stery można   później...

Share this post


Link to post
Share on other sites

[Zawartość widoczna tylko dla zalogowanych użytkowników] Dlaczego taki błąd wyskakuje no kurna i to na dwóch systemach od @Mr.T jak i od @srom-otnik  co jest grane...

pierwszy raz podczas odpalania gra działała później już nie

 

NAPRAWIONE :)

 

 

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Share this post


Link to post
Share on other sites

Witam wszystkich. Mam pytanie, prośbę. Zainstalowałem wersje x64 core ale okazuje się że mam klucz z 8.1 z Bing. No i komunikat że nie do tej wersji. Sam mod jest super - Dziekuję Mr. T za jego prace. Bardzo mi pasuje nie ma tych programów co się instalują domyślnie, klasyczny wygląd i prędkość. Czy jest jakaś opcja żeby ten MOD chodził pod tym kluczem. Albo jest jakiś MOD z Bing tak ładnie spasowany ? Pozdrawiam

Share this post


Link to post
Share on other sites
7 godzin temu, supervip napisał:

 Czy jest jakaś opcja żeby ten MOD chodził pod tym kluczem. Albo jest jakiś MOD z Bing tak ładnie spasowany ? Pozdrawiam

Nie ma takiej opcji  w Twoim wypadku aktywator (  Microsoft Toolkit  lub inny ) .

Klucz pasuje tylko do takiej Ver......   jaką posiadasz  więc jeżeli  ta Ci pasuje to  nie kombinuj tylko użyj tego aktywatora i  używaj do woli .

MOD z Bing   na pewno gdzieś może znajdziesz ?  ,ale po co się  pchać w to  jak masz MoD  od PREZESA   bardzo dobry.

Share this post


Link to post
Share on other sites
W dniu 3.01.2019 o 22:57, woj_ani217 napisał:

Klikasz na aktualizuj  przeżuci  na stronę z programem  ściągasz  kopiujesz go do  c:\Program Files\CPL PacK\    tam gdzie masz to zainstalowane  > kopiujesz > nazwa programu ma mieć identyczną nazwę taką  jak stara wersja  i to tak  po chłopsku wytłumaczone - prościej nie umiem !.

pytanie a jeśli chce skasować np rufusa usuwam z folderu CPLPacK plik rufusa i tyle wystarczy żeby nie był widoczny w panelu sterowania??

niestety w panelu istnieje rufus ikonka jak to usunąć

Share this post


Link to post
Share on other sites
8 godzin temu, fumfel napisał:

Czy tą wersję systemu można zainstalować na zewnętrznym dysku USB?

Jak kazda mozna tak i ta-Opis w pierwszym poscie masz

Share this post


Link to post
Share on other sites
3 godziny temu, marqku napisał:

Jak kazda mozna tak i ta-Opis w pierwszym poscie masz

 

...ale nie chodzi mi o "bootowalną" instalkę na USB, tylko w pełni działający system na dysku zewnętrznym, podpinanym do Maca, w razie potrzeby.

 

Zrobiłem szybki test i Windows nie ruszył.

 

Programem WintoUSB przegrałem zawartość ISO na dysk zewnętrzny, na Macu pokazuje się logo, po chwili kółeczko czarny ekran.... i tak niby wisi... pół godziny czekałem, niby dysk pracował, ale nic się nie pokazało. Na komputerze z systemem Windows, uruchamia się instalator, ale po chwili wyskakuje powiadomienie o braku jakiś sterowników instalacja 0%.

 

Natomiast po przegraniu ISO na USB programem WintoBootic, uruchamia się instalator i przy wyborze dysku wyskakuje znany wszystkim komunikat: "...Instalator nie obsługuje konfiguracji z użyciem dysków podłączonych za pomocą portu USB lub IEEE 1394..."

 

Czyli nie jest to takie oczywiste.... chyba że coś źle  robię ;) 

 

Share this post


Link to post
Share on other sites

[Zawartość widoczna tylko dla zalogowanych użytkowników], przerabiałem już ten temat ;) AOMEI w wersji DEMO - darmowej, niestety nie udostępnia WindowsToGo - a cena kosmiczna. WintoUSB to mniej więcej darmowy odpowiednik tego programu, przerabiałem też instalacje i przygotowywane dysku przez "wiersz poleceń" z wielu toturiali. Jedynie do tej pory na dysku zewnętrznym, który odpala się na Macu, udało mi się zainstalować Win10... ale wolałbym nie zostawać z 10siątką dlatego próby z innymi wersjami.

 

Ostatecznie zainstalowałem W8.1 with up4 kolegi @[Zawartość widoczna tylko dla zalogowanych użytkowników] z tego forum i na razie wszystko śmiga :)

Share this post


Link to post
Share on other sites
W dniu 22.11.2019 o 10:42, fumfel napisał:

 AOMEI w wersji DEMO - darmowej, niestety nie udostępnia WindowsToGo - a cena kosmiczna.

[Rozmiar dysku USB, którego chcesz użyć jako dysku Windows To Go, musi wynosić co najmniej 16 GB. Zalecamy jednak korzystanie z napędu USB o pojemności 32 GB.] 

 

Możesz użyć RUFUS'a :laie_67: >>> :doh:

 

ŹRÓDŁO:

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Strona po angielsku, > lecz od czego masz tłumacza ?...  :empathy3:

Są tam też inne sposoby w  > [Powiązane artykuły]

 

dla leniwych ... 

[Zawartość widoczna tylko dla zalogowanych użytkowników]

 

 

 

Share this post


Link to post
Share on other sites

Zainstalowałem system na Aspire 4520, pierwszy raz uruchomił się elegancko, aktywowałem, zaistalowałem stery do vga i podczas ponownego uruchamiania wyswietla logo systemu, znika, dysk coś zamieli i cisza, czarny podswietlony ekran. 32bit

Share this post


Link to post
Share on other sites
14 minut temu, KuMo napisał:

Zainstalowałem system na Aspire 4520, pierwszy raz uruchomił się elegancko, aktywowałem, zaistalowałem stery do vga i podczas ponownego uruchamiania wyswietla logo systemu, znika, dysk coś zamieli i cisza, czarny podswietlony ekran. 32bit

Znaczy jest jakiś problem z driverami

Share this post


Link to post
Share on other sites

Witam, czy wam działa w wersi core pad od xboxa one s? mam podłaczony go pod bt400 w systemie widnieje ,w ustawieniach również, ale każda gra go nie widzi.Na kablu normalnie gry go widzą.

Share this post


Link to post
Share on other sites

Może ktoś potwierdzić czy działa RDP w tym buildzie? Zainstalowałem go na VM, bo miałem iso pod ręką i mimo włączonego RDP system nie nasłuc"Jestem Idiotą"e na porcie 3389. Nie wiem czy się bawić w aktualizowanie go, czy po prostu porzucić. Wybrałem okrojoną wersję ze względu na uruchamianie z wirtualki.

Po uruchomieniu pulpitu zdalnego w ustawieniach i wydaniu tej komendy:

[Zawartość widoczna tylko dla zalogowanych użytkowników]

powinien pojawić się wpis z dopiskiem "LISTENING". U mnie go nie ma i mimo grzebania nie udało mi się zmusić systemu do nasłuchiwania na tym porcie. Pingi i SMB działają normalnie.

Mogę dodać, że dziennik to totalny chaos odnośnie błędów i podejrzewam, że ten ma coś wspólnego z łącznością:

[Zawartość widoczna tylko dla zalogowanych użytkowników]

 

Share this post


Link to post
Share on other sites
12 minut temu, romeczek napisał:

Niestety... nie działa.

po co wy instalujecie takie stare mody mamy 2020 rok 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information