Jump to content
Mr.T

Win 8.1 2k17

Recommended Posts

Nie chcę się bootowac próbowałem Rufusem WTB oraz pod Linuxem i zawsze stoi na takim etapie.

Sumy kontrolne prawidłowe.

[Zawartość widoczna tylko dla zalogowanych użytkowników]

 

@edit

Ustawiłem MBR zamiast GPT i normalnie się odpaliło

Share this post


Link to post
Share on other sites

Dałem temu systemowi kolejną szansę, ale i tym razem jest problem z internetem. Za każdym razem trzeba się na nowo łączyć z siecią bo nie zapamiętuje połączeń...

Share this post


Link to post
Share on other sites
56 minut temu, matete napisał:

Dałem temu systemowi kolejną szansę, ale i tym razem jest problem z internetem. Za każdym razem trzeba się na nowo łączyć z siecią bo nie zapamiętuje połączeń...

Cofnij się do strony 10 tego tematu i sobie znajdź rozwiązanie, nic trudnego, marudzić bardzo łatwo:)

Share this post


Link to post
Share on other sites

System chodzi jak marzenie. Mam problem tylko z jednym programem - Megasync do synchronizacji z chmurą. Po ściągnięciu (podczas synchronizacji) pewnej ilości plików (za każdym razem innej) program "udaje", że pobiera dalej, jednak w rzeczywistości nic nie ściąga. Pobieranie stoi w miejscu, jednak sam program się nie zawiesza. Mało tego, sam program obciąża procesor jakby pobierał rzeczywiście pliki. Próbowałem wyłączać zaporę windowsa  (innego firewalla nie używam), dodawać wyjątek do zapory, jednak bezskutecznie. Dopiero zamknięcie programu oraz wyłączenie go w menedżerze zadań oraz powtórne włączenie chwilowo naprawia problem.  Może ktoś wskaże mi jakąś wskazówkę, gdzie szukać przyczyny? Na windows 7 wszystko działało bezbłędnie.

[Zawartość widoczna tylko dla zalogowanych użytkowników]

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Share this post


Link to post
Share on other sites
22 godziny temu, Dukee napisał:

System chodzi jak marzenie. Mam problem tylko z jednym programem - Megasync do synchronizacji z chmurą. Po ściągnięciu (podczas synchronizacji) pewnej ilości plików (za każdym razem innej) program "udaje", że pobiera dalej, jednak w rzeczywistości nic nie ściąga. Pobieranie stoi w miejscu, jednak sam program się nie zawiesza. Mało tego, sam program obciąża procesor jakby pobierał rzeczywiście pliki. Próbowałem wyłączać zaporę windowsa  (innego firewalla nie używam), dodawać wyjątek do zapory, jednak bezskutecznie. Dopiero zamknięcie programu oraz wyłączenie go w menedżerze zadań oraz powtórne włączenie chwilowo naprawia problem.  Może ktoś wskaże mi jakąś wskazówkę, gdzie szukać przyczyny? Na windows 7 wszystko działało bezbłędnie.

[Zawartość widoczna tylko dla zalogowanych użytkowników]

[Zawartość widoczna tylko dla zalogowanych użytkowników]

To nie jest wina systemu tylko twoja, bo masz limit na darmowym koncie. Restart pomaga na chwilę tylko zanim się skapnie. Darmowe mają limity na wysyłanie/ściąganie. Poczytaj o tym na internecie.

Share this post


Link to post
Share on other sites
1 godzinę temu, shepard napisał:

To nie jest wina systemu tylko twoja, bo masz limit na darmowym koncie. Restart pomaga na chwilę tylko zanim się skapnie. Darmowe mają limity na wysyłanie/ściąganie. Poczytaj o tym na internecie.

Najwyraźniej coś zmienili. Czytalem o limitach na wielkość pliku. Jednak o limitach na sciaganie i pobieranie nie. W programie jest pasek limitu, który się nie zapełnia. Jednak wszystko możliwe :-).

Share this post


Link to post
Share on other sites

Zastanawiam się nad instalacją tej wersji. 

 

Głównie pracuję ( Wyceny, Projektowanie i maile ) do tego 20 % Gram.

 

Lubię jak coś śmiga nie zadając głupich pytań - działa solidnie, szybko i na długo.

 

Czy to dobry wybór ? 

 

Może ktoś zna coś lepszego i poleci ?

 

Zastanawiam się nad W10, ale nie lubię inwigilacji pomimo, że niektóre gry działają tylko pod nim.

 

Może on nie taki straszny ? Można odpalać jakoś gry pod @ 8.1 które są tylko pod 10 ?

 

Mój komp : i5 7600i - GT1060 - 16 GB RAM - SSD M.2 + 2 TB HDD

Share this post


Link to post
Share on other sites
1 godzinę temu, jacobobbo napisał:

Zastanawiam się nad instalacją tej wersji. 

 

Głównie pracuję ( Wyceny, Projektowanie i maile ) do tego 20 % Gram.

 

Lubię jak coś śmiga nie zadając głupich pytań - działa solidnie, szybko i na długo.

 

Czy to dobry wybór ? 

 

Może ktoś zna coś lepszego i poleci ?

 

Zastanawiam się nad W10, ale nie lubię inwigilacji pomimo, że niektóre gry działają tylko pod nim.

 

Może on nie taki straszny ? Można odpalać jakoś gry pod @ 8.1 które są tylko pod 10 ?

 

Mój komp : i5 7600i - GT1060 - 16 GB RAM - SSD M.2 + 2 TB HDD

Z tym komputerem nawet nie zobaczysz żadnego ładowania tego systemu. Używam go raczej odwrotnie niż pan ale nigdy na nic nie narzekałem. W porównaniu z 10-ami z których korzystałem zdecydowanie polecam ten. 

Share this post


Link to post
Share on other sites
W dniu 1.01.2018 o 21:23, omron napisał:

Witam

takie małe zapytanie,czy ktoś miał przy instalacji sterowników IRST monit o brak NET Framework 4.5 ?

(chodzi o to, czy ta wersja moda go posiada) wersja pro.

Witam

..mam ten sam problem, instalator IRST nie wykrywa net Framework 4,5. Wie ktoś jak to rozwiązać?

Share this post


Link to post
Share on other sites

Skusiłem sie pobrac i zainstalowac ten system , powiem szczerze od 10 szybszy :D i nawet lepszy lżejszy niz 10 :), pozdrawiam i dzieki za project :P bede dalej testować i zobaczymy co mi sie ukaze po kilku tygodniach ;)

 

Edit: pierwszy test z aktualizacjami : błąd ? 

2018-07 comiesięczny pakiet zbiorczy aktualizacji jakości zabezpieczeń dla systemu Windows 8.1 w architekturze x64 (KB4338815)

Data instalacji: ‎2018-‎07-‎23 22:55

Stan instalacji: Niepowodzenie

Szczegóły błędu: Kod 800736B3

Typ aktualizacji: Ważna

Stwierdzono występowanie problemu dotyczącego zabezpieczeń oprogramowania firmy Microsoft, który może wpłynąć na komputer użytkownika. Użytkownik może ochronić swój komputer, instalując tę aktualizację od firmy Microsoft. Aby uzyskać pełną listę problemów, które zostały uwzględnione w tej aktualizacji, należy zapoznać się z odpowiednim artykułem z bazy wiedzy Microsoft Knowledge Base. Po zainstalowaniu tej aktualizacji konieczne może być ponowne uruchomienie systemu.

Więcej informacji: 
[Zawartość widoczna tylko dla zalogowanych użytkowników]

Pomoc i obsługa techniczna: 
[Zawartość widoczna tylko dla zalogowanych użytkowników]

 

Share this post


Link to post
Share on other sites
1 hour ago, Intelektualny said:

2018-07 comiesięczny pakiet zbiorczy aktualizacji jakości zabezpieczeń dla systemu Windows 8.1 w architekturze x64 (KB4338815)

Stan instalacji: Niepowodzenie

 

 

Kwestia firewalla ; jaki jest ...

Share this post


Link to post
Share on other sites
1 godzinę temu, Intelektualny napisał:

Edit: pierwszy test z aktualizacjami : błąd ? 

2018-07 comiesięczny pakiet zbiorczy aktualizacji jakości zabezpieczeń dla systemu Windows 8.1 w architekturze x64 (KB4338815)

Data instalacji: ‎2018-‎07-‎23 22:55

Stan instalacji: Niepowodzenie

Szczegóły błędu: Kod 800736B3

Typ aktualizacji: Ważna

Od grudnia na sztywno mam wyłączone WU i patrz żyję, nic nie złapałem z systemem nie było problemów.

Share this post


Link to post
Share on other sites

Siema,
Ostatnio próbowałem sparować kilka rzeczy poprzez bluetooth i niestety system nie wykrywał.... próbowałem kilka januszowych tricków z yt ale żaden nie rozwiązał problemu,
mobo - asus z170 deluxe.

[Zawartość widoczna tylko dla zalogowanych użytkowników]

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Share this post


Link to post
Share on other sites

Mi bluetooth działa nawet sprawnie z padem od xboxa one :) nie mam problemów, czasem nie chce się połączyć ale to chyba nie jest już wina systemu samego w sobie. Laptop lenovo y520.

Share this post


Link to post
Share on other sites

Okej, jeśli ktoś ma problemy z WIFI po instalacji bo takowe istnieją to rozwiązanie jest takie: Wchodzimy w Usługi i przestawiamy typ uruchomienia we właściwościach usług na Automatyczny: Autokonfiguracja sieci WLAN, Automatyczne konfigurowanie sieci WAN. Po tym wchodzimy w usługę Autokonfiguracja urządzeń podłączonych do sieci ustawiamy również na automatycznie, zakładka Logowanie i tam na: To konto wpisujemy .\nick naszego konta, pole haseł jak nie mamy to czyścimy, zastosuj, restart, wpisujemy hasło do wifi, restart i powinno hulać :) sprawdzone u mnie i u koleżanki u której wgrałem też ten system. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information