Skocz do zawartości
Mr.T

Win 10 1709 Extreme PC/Tablet (x86-x64) 2k17

Rekomendowane odpowiedzi

W pierwszej wersji bluetooth nie działa stad moje pytanie bo jesli w 2 tez nie bede instalowal bo pierwsza smiga jak trzeba / oprócz wspomnianego BT/

dołączam się do pytania.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No system tak szybki że aż się oczy cieszą! :D BT działa, potwierdzam w załączniku, systemik jak dla mnie rewelka, jeszcze raz bardzo dziękuje, za tyle czasu poświęconego i tego ogromnego wkładu z twojej strony. Polecam gorąco! :)

 

PS: Tylko jedna szkoda ze klawiatura dotykowa systemowa nie działa, zostaje tylko zamiennik.:)

[Zawartość widoczna tylko dla zalogowanych użytkowników]

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Akurat się złożyło, że windowsa zniszczyłem i chwilowo siedzę na linuxie. Poprzednia wersja sprawowała się w porządku, jak najbardziej spełniał moje oczekiwania. Dziękuję za kolejną wersję!  Już ściągam i w najbliższych dniach instaluję :D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wszystko zainstalowane i jak zwykle rakieta! :)

Pytanko tylko jak zrobić, żeby w eksploratorze Dyski i Napęd CD był w oddzielnej grupie ?

 

EDIT:

Znalazłem rozwiązanie, gdyby kogoś interesowało to OldNewExplorer od WinAero rozwiązuje sprawę.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ciężko mi nawet odpowiedzieć bo jeszcze nie ogarniam tego kompa.

Wyskoczy to okno co na górze i daje ESC

Potem F9 i z okna na poniżej wybieram Boot z Windows... Fotki załączone.

 

Co do bluetooth. Udało mi się połączyć z moim telefonem Xiaomi Mi5 i wysłać plik do telefonu z kompa.

 

Spróbuj z innego portu usb

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wszystko ładnie śmiga itp. Ale czasem jak chce coś zainstalować klikam na plik i zawiesza się system... dysk się wyłącza... ma ktoś coś podobnego?

 

 

Edit: znalazlem w zaawansowanych ustawieniach dysk był ustawiony na wyłączenie po 10min na baterie i 20min na zasilaczu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wszystko na razie śmiga jak należy na moim Chuwi Hi13 /Mysz Bluetooth połaczona /

i rzeczywiście mam wrażenie ze płynniej smiga niż poprzednia wersja choć tutaj mamy sklep.

Wiec dzięki za dobrą robotę Mr.T

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Napotkałem mały problem.
Po zainstalowaniu systemu, dodałem nowego użytkownika, bez uprawnień administratora.
Po zalogowaniu na tego nowego użytkownika, nie mogę uruchomić power shell jako administrator ("Program Windows PowerShell (Administrator)", pod prawym przyciskiem myszki w menu).

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

To i ja coś dopiszę, system śmiga, na razie zero zwiech, bluetooth działa, a na nim mysz, pad od Xone S, głośnik i słuchawki też :)

Sklep faktycznie ruszył po uruchomieniu usługi magazynu i działa.

 

Dzięki :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

To i ja coś dopiszę, system śmiga, na razie zero zwiech, bluetooth działa, a na nim mysz, pad od Xone S, głośnik i słuchawki też :)

Sklep faktycznie ruszył po uruchomieniu usługi magazynu i działa.

 

Dzięki :)

Witam.To czy ja jestem jedynym któremu sklep działa ale nic z niego nie chce się odpalić ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A ja mam problem jak już w którejś poprzedniej wersji.

System nie chce ruszyć z pendrive. Jest tylko czarny ekran i mryga kreska. Próbowałem mbr i gpt. Sumy się zgadzają. Chyba coś nie tak z płytą główną, która nie lubi się z instalką Windowsa 10.

Ręcznie też nie idzie.

Jak to ogarnąć?

 

P.S - Dobra, udało się to ogarnąć przez wiersz poleceń :)

Wysłane z mojego SM-G935F przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Sklep u mnie działa i apki instaluje ,

szukam w opcjach zasilania itp i nie mogę znaleść problem dotyczy usypiania/wylogowania po ok 2 min bezczynności na baterii .

Mysle ze to nie wina moda a tego iz nie mogę czegoś znaleźć w masie opcji win10

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Super wstawka Mister T. Bardzo szybko pracuje

Szacunek za mody, Korzystam od dłuższego czasu. Nigdy nie miałem żadnych problemów.

 

Mam do ciebie pytanie czy mógłbyś podać link do paska start z wersji np "Win 10 Pro 1703 Extreme PW2 X64"

Nie bardzo podoba mi się obecne Menu start. To o które proszę  jest dużo fajniejsze.

 

Pozdrawiam :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×

Powiadomienie o plikach cookie