Skocz do zawartości


Zdjęcie

Modyfikacje-Djrys-Czyste Obrazy

obrazy windows 10

  • Zaloguj się, aby dodać odpowiedź
30 odpowiedzi w tym temacie

#21 OFFLINE   djrys

djrys

    Zaawansowany użytkownik

  • Autor tematu
  • 162 postów
  • Czas online: 15d 2h 41m 49s
Reputacja: 98

Napisano 18 październik 2017 - 05:37

Możesz śmiało udostępnić i wersje x86 najlepiej home jak i pro. System normalnie się instaluje jak i aktywuje po instalacji, wiadomo jak ktoś aktywował np. kluczem od Windows 7 lub 8/8.1 albo 10

To po instalacji automat aktywuje system.

ok jutro x86

ps jak spisuje się nowy hosting hubic bo na mega co nie którzy narzekają jak znacie jakieś fajne na piszcie filesfm wersji darmowej ma upload ograniczony do 2gb piszcie o hostingach po wyżej 4 GB uploadu oczywiście free jak są takowe


  • 0

#22 OFFLINE   DRAGO

DRAGO

    Stary Ale Jary

  • 753 postów
  • Czas online: 42d 9h 33m 42s
Reputacja: 279

Napisano 18 październik 2017 - 05:52

ok jutro x86

ps jak spisuje się nowy hosting hubic bo na mega co nie którzy narzekają jak znacie jakieś fajne na piszcie filesfm wersji darmowej ma upload ograniczony do 2gb piszcie o hostingach po wyżej 4 GB uploadu oczywiście free jak są takowe

Ja pobierałem z mega nie sprawdzałem tego 2, ale jak sprawdzę dam znać.


Edit.:

hubic jest nawet spox pobieranie 2mb/s czas do końca pobierania 20min przy netku 20mb/s neostrada tp (Orange).


  • 0

PC- Procesor: Intel Core i5-6400 / Karta graficzna: Gigabyte Geforce GTX950 / Pamięć Ram: 2x Kingston HyperX FURY 8GB DDR4 2133MHz CL14 Płyta główna: ASRock H110M-HDV Zasilacz: Antec VP 500 / Napęd: Asus 24F1MT / Chłodzenie CPU: SilentiumPC Fera 2 Dysk hdd: Western Digital Caviar Blue, 3.5'', 1TB / Dysk SSD: ADATA SU800 128GB Obudowa: SilentiumPC Gladius M20 Pure Black / Monitor: 19" samsung /  System: Windows 10

 

MOBILE- Laptop: Lenovo T61 Smartfon: Lenovo K5


#23 OFFLINE   henryt

henryt

    Użytkownik

  • 27 postów
  • Czas online: 2d 5h 26m 21s
Reputacja: 5

Napisano 18 październik 2017 - 07:14

Hosting hubic dał mi maksymalny transfer 6 mega/s, nie wspierał pobierania równoległego. Wczoraj z MS ciągnął do 17 mega/s, na Mega mam z reguły ok 12.


  • 0

#24 OFFLINE   DRAGO

DRAGO

    Stary Ale Jary

  • 753 postów
  • Czas online: 42d 9h 33m 42s
Reputacja: 279

Napisano 18 październik 2017 - 07:24

Hosting hubic dał mi maksymalny transfer 6 mega/s, nie wspierał pobierania równoległego. Wczoraj z MS ciągnął do 17 mega/s, na Mega mam z reguły ok 12.

hubic jest ok tylko szkoda ze przez idm nie idzie pobierać ale no przez przeglądarkę i tak jest super pobieranie.


  • 0

PC- Procesor: Intel Core i5-6400 / Karta graficzna: Gigabyte Geforce GTX950 / Pamięć Ram: 2x Kingston HyperX FURY 8GB DDR4 2133MHz CL14 Płyta główna: ASRock H110M-HDV Zasilacz: Antec VP 500 / Napęd: Asus 24F1MT / Chłodzenie CPU: SilentiumPC Fera 2 Dysk hdd: Western Digital Caviar Blue, 3.5'', 1TB / Dysk SSD: ADATA SU800 128GB Obudowa: SilentiumPC Gladius M20 Pure Black / Monitor: 19" samsung /  System: Windows 10

 

MOBILE- Laptop: Lenovo T61 Smartfon: Lenovo K5


#25 OFFLINE   darekka

darekka

    Zaawansowany użytkownik

  • 54 postów
  • Czas online: 9d 17h 47m 38s
Reputacja: 12

Napisano 18 październik 2017 - 08:00

Z MEGA śmiga u mnie z max przepustowością łącza tj. ponad 45-50Mb/s(więcej na LTE800 od T-mobile nie wyciągam). Z drugiego hostingu ledwo 6Mb/s.


  • 0

#26 OFFLINE   djrys

djrys

    Zaawansowany użytkownik

  • Autor tematu
  • 162 postów
  • Czas online: 15d 2h 41m 49s
Reputacja: 98

Napisano 19 październik 2017 - 09:59

dodana wersja x86 1709 i dodany drugi hosting

miłego użytkowania i instalowania


  • 2

#27 OFFLINE   ELIASZ1988

ELIASZ1988

    Użytkownik

  • 15 postów
  • Czas online: 9h 33m 34s
Reputacja: 1

Napisano wczoraj, 16:44

Witam jest mały problem po tej aktualizacji instaluje mi sterowniki do 2 kart z win update po zainstalowaniu mam tylko czarny ekran.

jak wejdę w tryb awaryjny to się włączy usunę obydwie karty w menadżerze jest oki system startuje i znowu pobiera stery i jak już uruchomię ponownie znowu czarny ekran


  • 0

#28 ONLINE   Tupak Amaru

Tupak Amaru

    Zaawansowany użytkownik

  • 907 postów
  • Czas online: 31d 11h 4m 59s
Reputacja: 114

Napisano wczoraj, 18:39

To wyłącz internet i zainstaluj sterowniki z pliku.

Najpierw karta zintegrowana po restarcie dedykowana.

Ale przede wszystkim należało prawidłowo zainstalować sterowniki samemu a nie liczyc na Windows Update.

 

Przecież to prawie czysty system ma tylko zintegrowane poprawki, czyli na oryginale od Microsoft miałbyś też ten sam problem.


  • 0

#29 OFFLINE   ELIASZ1988

ELIASZ1988

    Użytkownik

  • 15 postów
  • Czas online: 9h 33m 34s
Reputacja: 1

Napisano wczoraj, 19:54

teraz patrze bo mam kopie i przed aktualizacja mam tylko jedna kartę graficzna

i jak instalowałem musiałem odinstalować stery


  • 0

#30 OFFLINE   delfin-79

delfin-79

    Nowicjusz

  • 3 postów
Reputacja: 0

Napisano dziś, 15:28

Witam. Czy jest możliwość dodania do następnej wersji lub do aktualnej ( -Enterprise). Dziękuję. 


  • 0

#31 OFFLINE   Dziadek13

Dziadek13

    Zaawansowany użytkownik

  • 364 postów
  • Lokalizacja:Śląskie
  • Czas online: 31d 6h 9m 53s
Reputacja: 69

Napisano dziś, 15:44

A tu patrzyłeś.

Please Login or Register to see this Hidden Content


  • 0


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych