Skocz do zawartości


Zdjęcie

[ARCHIWUM] Windows 10 1703 (x86-x64) 2017 winclub PL

windows 10 1703 (x86-x64) 2017 winclub pl

  • Zaloguj się, aby dodać odpowiedź
97 odpowiedzi w tym temacie

#1 OFFLINE   Mr.T

Mr.T

    Prezes

  • 4178 postów
  • Czas online: 707d 7m 55s
Reputacja: 7331

Napisano 11 kwiecień 2017 - 09:32

*
Popularny

Windows 10 1703 (x86-x64) 2017 winclub PL

 

z 12 lipca
 
 
 
 
windows10Final.png
 
 
 
Informacja
 

Podstawa org. obrazy pobrane z MSDN wersja pl, data podstaw 05-04-2017 (15063.000)

 

po aktualizacji ten tutaj wyjściowy do pobrania 15063.483

 

 

 
 

Dodane:
 
Zintegrowane wszystkie poprawki na dzień wydania systemu (modyfikacji) oraz został uaktywniony cały pakiet DOT.Net oraz DirectPlay

 

 

 

Do utworzenia boot pendrive polecam 

Please Login or Register to see this Hidden Content

 lub 

Please Login or Register to see this Hidden Content


  

 

 
Wersja x86 zawiera:
 
- Home (x86)
- Professional (x86)
- Enterprise (x86)

- Education (x86)
 

 
Wersja x64 zawiera:
 

- Home (x64)
- Professional (x64)
- Enterprise (x64)

- Education (x64)


 

Ważne: Jeżeli masz zamiar użyć KMS do aktywacji to nie podawaj klucza podczas instalacji ponieważ mogą być później problemy

 

Systemy nie aktywowane, obrazy ISO nie zawierają aktywatora, każdy robi we własnym zakresie

 

(każdy i tak uważa, że KMS którego on używa jest najlepszy)

 

większość tych aplikacji znajdziecie 

Please Login or Register to see this Hidden Content

 

 

Info: Wszystkie obrazy były pobrane i testowane, wszystkie się bootują i działają poprawnie

 

Jeżeli po pobraniu sumy się nie zgadzają, wina leży po waszej stronie i tu najpierw należy szukać przyczyny !!!

 

Więc sprawdź wszystko zanim napiszesz posta.

 

 

plik install.wim skompresowany do ESD

 

 

Zanim pobierzesz lub masz zamiar napisać coś na temat hostingu 

 

PRZECZYTAJ ! - 

Please Login or Register to see this Hidden Content

 

 

 

x86 - ISO waży  2,53 GIGA / x64 - ISO waży  3,19 GIGA

Please Login or Register to see this Hidden Content

 
 

 

 

===============================================================================================

=====================================================================================

===============================================================================================


  • 128

WvFIq6w.gif


PC - CPU: Intel Core i7-6950X 4000 MHz || MOBO: Asus Rog Strix X99 || RAM: G.SKILL Ripjaws V Series 32GB DDR4 2800

SSD: 2 x Samsung 960 PRO 512GB NVMe PCIe; Samsung 850 PRO 1TB || COOLER: Cooler Master Nepton 240M

PSU: PC Power & Cooling Silencer MK III 1200W || GPU: EVGA GeForce GTX 1050 Ti 4GB GDDR5 128bit

MONITOR: HP Pavilion 27VX FullHD IPS LED || CASE: FRACTAL ARC MIDI R1

 

MOBILE - Dell Latitude E7250 

CPU: Intel® Core I7-5600U ||  RAM: 16 GB DDR3

SSD: mSata Crucial M550 256 GB|| GPU: Intel® HD Graphics 5500 


#2 OFFLINE   Mr.T

Mr.T

    Prezes

  • Autor tematu
  • 4178 postów
  • Czas online: 707d 7m 55s
Reputacja: 7331

Napisano 11 lipiec 2017 - 11:30

Aktualizacja do wersji 15063.483


  • 31

WvFIq6w.gif


PC - CPU: Intel Core i7-6950X 4000 MHz || MOBO: Asus Rog Strix X99 || RAM: G.SKILL Ripjaws V Series 32GB DDR4 2800

SSD: 2 x Samsung 960 PRO 512GB NVMe PCIe; Samsung 850 PRO 1TB || COOLER: Cooler Master Nepton 240M

PSU: PC Power & Cooling Silencer MK III 1200W || GPU: EVGA GeForce GTX 1050 Ti 4GB GDDR5 128bit

MONITOR: HP Pavilion 27VX FullHD IPS LED || CASE: FRACTAL ARC MIDI R1

 

MOBILE - Dell Latitude E7250 

CPU: Intel® Core I7-5600U ||  RAM: 16 GB DDR3

SSD: mSata Crucial M550 256 GB|| GPU: Intel® HD Graphics 5500 


#3 OFFLINE   djrys

djrys

    Zaawansowany użytkownik

  • 125 postów
  • Czas online: 15d 22h 49m 52s
Reputacja: 108

Napisano 12 lipiec 2017 - 07:02

szybko dzięki


  • 3

#4 OFFLINE   sławek

sławek

    TESTER SYSTEMÓW

  • 203 postów
  • Lokalizacja:Kraków
  • Czas online: 14d 9h 23m 5s
Reputacja: 79

Napisano 12 lipiec 2017 - 07:28

@mrt niezawodny :)


  • 1

#5 OFFLINE   Margol

Margol

    Nowicjusz

  • 1 postów
Reputacja: 0

Napisano 12 lipiec 2017 - 11:42

Nie wiem dlaczego zawsze po zainstalowaniu przy następnym aktualizowaniu normalnie systemu poprzez ustawienia mam "wycofywanie" zmian. Dzisiaj zrobię test czy to wersja tego systemu czy nie :)


  • 0

#6 OFFLINE   PIOTREK234

PIOTREK234

    Nowicjusz

  • 5 postów
Reputacja: 1

Napisano 12 lipiec 2017 - 12:23

Pytanie, czemu taka różnica w wielkości? Poprzednia wrzutka 64 bity miała 4,9 GB, obecna 3.2 GB


  • 0

#7 OFFLINE   Mr.T

Mr.T

    Prezes

  • Autor tematu
  • 4178 postów
  • Czas online: 707d 7m 55s
Reputacja: 7331

Napisano 12 lipiec 2017 - 12:35

bo wrocilem do poprzedniej podstawy z kwietnia nie tej z czerwca 

 

efekt koncowy taki sam 

 

tak zle tak niedobrze :22


  • 3

WvFIq6w.gif


PC - CPU: Intel Core i7-6950X 4000 MHz || MOBO: Asus Rog Strix X99 || RAM: G.SKILL Ripjaws V Series 32GB DDR4 2800

SSD: 2 x Samsung 960 PRO 512GB NVMe PCIe; Samsung 850 PRO 1TB || COOLER: Cooler Master Nepton 240M

PSU: PC Power & Cooling Silencer MK III 1200W || GPU: EVGA GeForce GTX 1050 Ti 4GB GDDR5 128bit

MONITOR: HP Pavilion 27VX FullHD IPS LED || CASE: FRACTAL ARC MIDI R1

 

MOBILE - Dell Latitude E7250 

CPU: Intel® Core I7-5600U ||  RAM: 16 GB DDR3

SSD: mSata Crucial M550 256 GB|| GPU: Intel® HD Graphics 5500 


#8 OFFLINE   henryt

henryt

    Użytkownik

  • 25 postów
  • Czas online: 2d 6h 5m 5s
Reputacja: 6

Napisano 12 lipiec 2017 - 12:57

Wersja z połowy czerwca była najszybsza  :)  Zawsze stawiam system na czysto i widać kilka sekund różnicy na starcie i w programach (przy tych samych ustawieniach i oprogramowaniu).


  • 0

SSD AdataXPG SX7000NP + 2xHDD 1TB + I7 6700 +32GB RAM


#9 OFFLINE   Mr.T

Mr.T

    Prezes

  • Autor tematu
  • 4178 postów
  • Czas online: 707d 7m 55s
Reputacja: 7331

Napisano 12 lipiec 2017 - 01:10

a to juz wina MS 

 

ja do konca nie wiem co oni w aktualizacjach daja jakie zmiany sa


  • 2

WvFIq6w.gif


PC - CPU: Intel Core i7-6950X 4000 MHz || MOBO: Asus Rog Strix X99 || RAM: G.SKILL Ripjaws V Series 32GB DDR4 2800

SSD: 2 x Samsung 960 PRO 512GB NVMe PCIe; Samsung 850 PRO 1TB || COOLER: Cooler Master Nepton 240M

PSU: PC Power & Cooling Silencer MK III 1200W || GPU: EVGA GeForce GTX 1050 Ti 4GB GDDR5 128bit

MONITOR: HP Pavilion 27VX FullHD IPS LED || CASE: FRACTAL ARC MIDI R1

 

MOBILE - Dell Latitude E7250 

CPU: Intel® Core I7-5600U ||  RAM: 16 GB DDR3

SSD: mSata Crucial M550 256 GB|| GPU: Intel® HD Graphics 5500 


#10 OFFLINE   Bladius

Bladius

    Tłumacz programów

  • 1561 postów
  • Czas online: 48d 15h 1m 4s
Reputacja: 1184

Napisano 12 lipiec 2017 - 02:50

Skoro nie widać różnicy po dodaniu latki to po co cięższa podstawa.
Dobry krok
  • 0

KLIKAJĄC STRZAŁKĘ, TO TAK JAKBYŚ MI DAŁ STRZAŁA W RYJ!!! DLACZEGO MNIE BIJESZ?


#11 OFFLINE   jorgusek

jorgusek

    Zaawansowany użytkownik

  • 247 postów
  • Lokalizacja:Tychy
  • Czas online: 12d 3h 56m 21s
Reputacja: 145

Napisano 12 lipiec 2017 - 07:01

bo wrocilem do poprzedniej podstawy z kwietnia nie tej z czerwca 

 

efekt koncowy taki sam 

 

tak zle tak niedobrze :22

Bardzo dobrze, mogę nagrać na płytę i testować.


  • 0

#12 OFFLINE   Mr.T

Mr.T

    Prezes

  • Autor tematu
  • 4178 postów
  • Czas online: 707d 7m 55s
Reputacja: 7331

Napisano 12 lipiec 2017 - 07:12

Własnie zoptymalizowałem nowe podstawy więc nastaępna wersja bedzie juz na nowych


  • 2

WvFIq6w.gif


PC - CPU: Intel Core i7-6950X 4000 MHz || MOBO: Asus Rog Strix X99 || RAM: G.SKILL Ripjaws V Series 32GB DDR4 2800

SSD: 2 x Samsung 960 PRO 512GB NVMe PCIe; Samsung 850 PRO 1TB || COOLER: Cooler Master Nepton 240M

PSU: PC Power & Cooling Silencer MK III 1200W || GPU: EVGA GeForce GTX 1050 Ti 4GB GDDR5 128bit

MONITOR: HP Pavilion 27VX FullHD IPS LED || CASE: FRACTAL ARC MIDI R1

 

MOBILE - Dell Latitude E7250 

CPU: Intel® Core I7-5600U ||  RAM: 16 GB DDR3

SSD: mSata Crucial M550 256 GB|| GPU: Intel® HD Graphics 5500 


#13 OFFLINE   RemixPL1994

RemixPL1994

    Maniak Realizmu

  • 811 postów
  • Czas online: 68d 19h 41m 34s
Reputacja: 312

Napisano 12 lipiec 2017 - 07:59

Nowa wersja zmieści się na GPT? :) Ostatnio MS różnie cuduje z wagą dlatego pytam :)


  • 0

M2lzXCz.png

Za Każdą Unikalną Osobę Która Klikając Powyższą Grafikę Zarejestruje Się i Aktywuje Konto Dostanę 50 MB Transferu.

 

Wszystkie Moje Testy / Poradniki Na Forum W Jednym Miejscu

 

Wszystkie Moje Wstawki Programów Na Forum W Jednym Miejscu

 

Mój Autorski Skrypt:

Usuwanie / Przywracanie Strzałek Z Ikon Skrótów   *Kliknij Tutaj Aby Sprawdzić Inne Moje Skrypty.


#14 OFFLINE   kropeczka12345

kropeczka12345

    Użytkownik

  • 12 postów
  • Czas online: 1d 13h 19m 3s
Reputacja: 1

Napisano 13 lipiec 2017 - 07:00

Nie wiem dlaczego zawsze po zainstalowaniu przy następnym aktualizowaniu normalnie systemu poprzez ustawienia mam "wycofywanie" zmian. Dzisiaj zrobię test czy to wersja tego systemu czy nie :)

Też mam ten problem...


  • 0

#15 OFFLINE   Borys74

Borys74

    Nowicjusz

  • 2 postów
Reputacja: 0

Napisano 13 lipiec 2017 - 07:42

Pomijając, że instalator (wer. Professional x64) nie pyta o klucz (zmieniam go na oryginalny dopiero po zainstalowaniu, choć zdarza się, że mam informację, iż system został aktywowany), to mam nadzieję, że tym razem nie będzie problemów z pobieraniem kolejnych aktualizacji.

 

Chodzi o to, że przy kompilacji 15063.332 i 15063.413, Windows Update pobiera jakąś poprawkę (np. w tej chwili KB4025342), po restarcie komputera zaczyna ją instalować i zwykle przerywa przy około 6-7%, robi kolejny restart i przystępuje do wycofywania zmian, gdyż nie może zainstalować aktualizacji. Po uruchomieniu systemu znowu pobiera ją od nowa i wszystko się powtarza. Z tego co widzę, nie tylko ja mam z tym problem.


  • 0

#16 OFFLINE   Bi123

Bi123

    Zaawansowany użytkownik

  • 49 postów
  • Czas online: 9d 8h 11m 39s
Reputacja: 19

Napisano 13 lipiec 2017 - 11:00

Ja nie mam problemów z instalacją poprawek bowiem każdą kolejną aktualizację wykonuję na bazie zaktualizowanej wersji bezpośrednio poprzedzającej. Jeśli nie zdąży zadziałać automat WU, aktualizuję z pena z poziomu systemu korzystając z kolejnych wersji przygotowanych przez Mr.T. który zwykle wyprzedza oficjalną dystrybucję poprawek. 

I wszystko działa, choć sprzęt nie najnowszy.


  • 1

#17 OFFLINE   Borys74

Borys74

    Nowicjusz

  • 2 postów
Reputacja: 0

Napisano 13 lipiec 2017 - 03:59

Można i tak, ale aktualizować za każdym razem wersją przygotowaną przez Mr. T jest nieco kłopotliwe, gdy trzeba to zrobić na kilku komputerach rozsianych w kilku lokalizacjach. Wolałbym żeby WU nie miał problemów z instalacją aktualizacji systemu Windows, a o te chyba tylko chodzi, gdyż instalacja pozostałych poprawek (np. dotyczących Officea) przebiega bez zgrzytu.


  • 0

#18 OFFLINE   SzymonL

SzymonL

    Nowicjusz

  • 9 postów
  • Czas online: 22h 37m 47s
Reputacja: 8

Napisano 13 lipiec 2017 - 08:31

Nowa wersja zmieści się na GPT? :) Ostatnio MS różnie cuduje z wagą dlatego pytam :)

Zmieściła się, zostało nawet całe 49MB do limitu wielkości pojedynczego pliku xD. Ale znając M$, spodziewajmy się niespodziewanego.


  • 0

#19 OFFLINE   jorgusek

jorgusek

    Zaawansowany użytkownik

  • 247 postów
  • Lokalizacja:Tychy
  • Czas online: 12d 3h 56m 21s
Reputacja: 145

Napisano 14 lipiec 2017 - 07:30

Można i tak, ale aktualizować za każdym razem wersją przygotowaną przez Mr. T jest nieco kłopotliwe, gdy trzeba to zrobić na kilku komputerach rozsianych w kilku lokalizacjach. Wolałbym żeby WU nie miał problemów z instalacją aktualizacji systemu Windows, a o te chyba tylko chodzi, gdyż instalacja pozostałych poprawek (np. dotyczących Officea) przebiega bez zgrzytu.

Windows Update działa, nie trzeba martwić się aktualizacjami.


  • 0

#20 OFFLINE   PIOTREK234

PIOTREK234

    Nowicjusz

  • 5 postów
Reputacja: 1

Napisano 14 lipiec 2017 - 09:27

Pomijając, że instalator (wer. Professional x64) nie pyta o klucz (zmieniam go na oryginalny dopiero po zainstalowaniu, choć zdarza się, że mam informację, iż system został aktywowany), to mam nadzieję, że tym razem nie będzie problemów z pobieraniem kolejnych aktualizacji.

 

Chodzi o to, że przy kompilacji 15063.332 i 15063.413, Windows Update pobiera jakąś poprawkę (np. w tej chwili KB4025342), po restarcie komputera zaczyna ją instalować i zwykle przerywa przy około 6-7%, robi kolejny restart i przystępuje do wycofywania zmian, gdyż nie może zainstalować aktualizacji. Po uruchomieniu systemu znowu pobiera ją od nowa i wszystko się powtarza. Z tego co widzę, nie tylko ja mam z tym problem.

Windows 10 aktywuje się często na bazie licencji cyfrowej (po pojedynczej aktywacji i każdym kolejnym przeinstalowaniu systemu), jeżeli nie wpiszesz klucza podczas instalacji, licencja powinna zaczytać się z serwera. Błędy aktualizacji mogą wynikać z niezgodności sprzętu lub oprogramowania zainstalowanego w kompie. Czytałem, że np. ktoś musiał z comodo zaktualizować aby poszły dalsze aktualizacje. Zazwyczaj takie problemy to jedno z wymienionych. 

 

EDIT: Akurat mam jednego laptopa z tym problemem. Jedno z rozwiązań to restart usługi Windows Update. Zaraz sprawdzę.

 

EDIT2: Nie pomogło, szukam dalej rozwiązania


  • 0


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych