Jump to content

Venosaur

Mega użytkownik
  • Content Count

    141
  • Posty z Chatbox

    0
  • Joined

  • Last visited

About Venosaur

  • Rank
    Zaawansowany użytkownik

Recent Profile Visitors

438 profile views
  1. bez dostępu do msdn nie ma szans. może "Ktoś" się podzieli
  2. na razie chyba tylko ver en jest dostępna
  3. A czy tym plikiem xml byś się podzielił w celach edukacji ? Ostatnio co spróbuję zrobić moda samodzielnie to zawsze coś nie działa. Niby wszystko w NTLIte jest opisane, ale to za pewne trzeba się mocniej znać. ISO systemów skąd pobierasz ? Pozdrawiam
  4. Mr.T ale NTLite robiłeś ?
  5. Mr.T mógłbyś napisać jakim programem robiłeś ten biuld ? Pozdrawiam
  6. Czy Macrium Free Home też można wykonać clone ? Czy jest również tak dobry jak przy Acronis ?
  7. Witam, moglibyście jeszcze napisać czy do instalacji na usb używacie RMPrepUS ? bo jak próbowałem usb format tool to u mnie jakoś nie chciał formatować.
  8. dzięki a możesz mi podać nazwę Swojego klienta torrent, bo może u mnie w sieci coś nie halo, że nie ściąga.
  9. jakoś nie idzie z tego torrentu . pozdrawiam
  10. Spróbuj jeszcze raz wgrać wszystko na czysto. Krok po kroku i install bez dostępu do neta. Zobacz dokładnie jakich sterowników syetem nie wykrył i zapisz sobie ja. Wtedy wgraj Sterowniki Oem wgraj i dopiero podłącz net. Po wgraniu wszystkiego z WU sprawdź co Windows 10 podmienił. Wtedy sprawdź czy działa. Jak znowu jest problem to te sterowniki co WU podmienił cofnij do OEM i także sprawdź czy jest ok. Miałem taki przypadek, że Win 10 podmieniał w nieskończoność sterowniki i wtedy z sprzętem działy się cuda. A sprzęt nie trawił podmienionych sterowników przez WU. Jak mimo wszystko będzie źle to wyłącznie serwis. Pozdrawiam i powodzenia
  11. Czy po instalacji na czysto wyrzuciłeś partycję recovery ? możliwe, że jakiś sterownik. a IME jakie wgrałeś hp oem czy nie wgrywałeś ? jaki Win 10 ? Pozdrawiam Bo jak wszystko wgrałeś prawidło to tak jak Wiktorynek - tylko serwis
  12. a z Sata AHCI Controller to w jaki sposób ?
  13. Czyli wygląda to na błąd Intel, że nadpisuje te urządzenia. Widziałem kilka sprzętów, że niby wszystko ok, ale pewnie to ciężko jest sprawdzić. Dziwne też, że dopiero teraz piszą o tym fakcie.
  14. Witam, ostatnio znalazłem w sieci taki zapis na stronach Intel: https://www.intel.com/content/www/us/en/support/articles/000023446/software/chipset-software.html Szczególnie chodzi mi o "The existing Intel SMBus Controller device drivers are overwritten with the Intel Chipset Device Software, which provides the operating system with information about the device/hardware. This information allows the operating system to display the correct product name for that piece of hardware in Device Manager. The Intel Chipset Device Software does not install device drivers for the Intel SMBus Controller, resulting in a loss of device functionality." moglibyście wytłumaczyć o co chodzi. W większości systemach co widziałem Smbuscontroller był z "doesn't install device drivers ". Pozdrawiam
×
×
  • Create New...

Important Information