Skocz do zawartości

malezlo22

Użytkownik
  • Zawartość

    31
  • Posty z Chatbox

    0
  • Rejestracja

  • Ostatnia wizyta

O malezlo22

  • Tytuł
    Zaawansowany użytkownik
  • Urodziny 05.09.1986

Informacje o profilu

  • Płeć
    Mężczyzna
  1. Witam ponownie . Po całodziennej walce poddałem się robiłem co się da i stwierdzam że nie da się wymusić instalacji sterownika ekranu więc postanowiłem zmienić system na 10 od ciebie po instalacji wszystko jest ok stery działają grafa działa Może w najbliższej zmianie w modzie coś się poprawi na chwilę obecną na HD 5770 nie idzie funkcjonować pozdrawiam
  2. Witam system ok ale mam problem zainstalowałem wszystkie stery bez problemu ale gdy instaluje kartę graficzną AMD 5770 nie widzi jej komputer dokładnie sterownika ekranu nawet instalator go nie instaluje co może być przyczyną ? . Systemowy sterownik jest i działa po usunięciu wraca spowrotem WU włączone . W menadżerze urządzeń obecnie karta nie istnieje a wiem że działa
  3. malezlo22

    W7 X64 By P4VL0

    Witam udało mi się aktywować ja popełniałem błąd próbując aktywować kluczem oem ale poradziłem sobie . System muszę przyznać bomba jak narazie jedyny z którym nie mam żadnych problemów ;) dzięki i pozdrawiam
  4. malezlo22

    W7 X64 By P4VL0

    witam system postawiłem wszystko śmiga ale mam problem z aktywacja żaden program nie działa znaczy pisze ze aktywny ale w właściwościach pisze ze nie wiec czym aktywować ?
  5. malezlo22

    Win JG8.1 Pro x64 Lite

    Witam a probowales inne wersje moze iso ci sie zle sciagnelo instalowalem na 3 kompach w roznych konfiguracjach nie mialem zadnego błędu Wysłane z mojego SM-G925F przy użyciu Tapatalka Witam mam tak samo z usb ale tylko po starcie też na 1155 po paru minutach łapie za każdym razem Wysłane z mojego SM-G925F przy użyciu Tapatalka
  6. malezlo22

    Win JG8.1 Pro x64 Lite

    System bomba działa wszystko jak trzeba wydaje mi sie ze troszke szybszy od twojej 7 takze czekam cierpliwie na 10 pozdrawiam świetna robota Wysłane z mojego SM-G925F przy użyciu Tapatalka
  7. malezlo22

    Win JG8.1 Pro x64 Lite

    Ok to czekam aż wrzucisz pozdr Wysłane z mojego SM-G925F przy użyciu Tapatalka
  8. malezlo22

    Win JG8.1 Pro x64 Lite

    Siemka podeślesz mi plik na meila albo jak to zrobic mam ten sam problem Wysłane z mojego SM-G925F przy użyciu Tapatalka
  9. malezlo22

    Win JG8.1 Pro x64 Lite

    witam jak idzie postęp wrzucania ?
  10. witam systemik bomba w GPT start w 3 s szybki system mało zaśmiecony polecam
  11. Mam ten sam procek co ty tylko 3.6 ghz idzie ram sztywno 1066 powiem ci ze miałem akurat podobny problem ale z innym systemem otóż okazało się ze po oc procka jakimś cudem nie wiem jak uszkodził się system rozruchowy systemu na 5 restartów komp wstawał normalnie lecz w systemie były okolu minutowe opóźnienia nawet powrót do zwykłego taktowania nie pomógł znalazłem gdzieś w necie ze po nie udanym oc gdzieś mogą się pliki pochrzanić zrobiłem format zmniejszyłem troszkę taktowanie procka i działa do dziś nie mam żadnego problemu spróbuj zmniejszyć do 3.2 8*400 ram ustaw dzielnik 1:1 napięcie 2.0 u mnie q6600 działa na napięciu 1.28 przy 3600 spróbuj tak zrobić zrób formata jeszcze raz i zobacz mi to pomogło
  12. witam jakieś oc tej pamieć masz czy na standardzie jedziesz powiem ci ze instaluje mody od MR.T i nigdy nie miałem problemow
  13. Witam z innej beczki wygrywał ktoś motywy do win 10 ? Robi się to tak samo jak w 7 czy więcej zabawy z tym jest Wysłane z mojego EVA-L09 przy użyciu Tapatalka
  14. Aha spoko to usune je system bomba ogólnie Wysłane z mojego EVA-L09 przy użyciu Tapatalka
  15. Robiłem test adwcleanerem każdy system tak robię i tym razem wyskoczyły mi te klucze wrzucę z pracy zrobię fote Wysłane z mojego EVA-L09 przy użyciu Tapatalka
×

Powiadomienie o plikach cookie