Jump to content
WinClub

NoiZzz

Użytkownik
  • Content Count

    12
  • Joined

  • Last visited

About NoiZzz

  • Rank
    Użytkownik

Recent Profile Visitors

441 profile views
  1. Jest pewnie sporo osób takich jak ja - czyli pobrałem (3x, bo mi zrywało internet w trakcie) i czekam aż mi się zachce zainstalować, chill przezesie
  2. Poszukaj w biose ustawienia oszczedzajaego baterie. Mialem cos takiego w asusie. Wtedy baterie ladowal tylko do 80%
  3. Czy ktoś z tutaj obecnych grywa w tibie? Podczas uruchamiania gry wywala mi błąd w podglądzie zdarzeń i na sek wyłącza się ekran, w Firefoksie wywalają się strony i wszystkie addony. Widać tylko uruchomienie start is back (hold esc…). Proces Menedżera okien pulpitu zakończył działanie. (Kod zakończenia procesu: 0x00000000, liczba ponownych uruchomień: 1, identyfikator głównego urządzenia wyświetlającego: NVIDIA GeForce GTX 1070) Nigdy z czymś takim się nie spotkałem. System instalowałem 2 razy, żeby niczego nie przeoczyć, ale wciąż to samo. W innych grach tak bardzo tego nie widać, ale alt-tab trwa odczuwalnie dłużej niż na innych systemach/modach. Gdyby nie ta niedogodność na pewno bym został dłużej na tym systemie, bo uruchamia się błyskawicznie i bardzo żwawo działa.
  4. Nie każdy laptop to ma pewnie. W wątku kompilacji 1607 od Mr.T też ktoś pisał, że na tamtej wersji nie ma problemów z wolnym uruchamianiem
  5. Laptop? To chyba problem całej kompilacji 1709. U mnie na laptopie po 2 tyg użytkowania zawsze się tak długo uruchamiał. Na komputerze nigdy nie było tego problemu. Zainstalowałem 1607 i problem ustąpił na dobre
  6. Czy na wersji Core da się jakoś zainstalować .net framework 4.7.2? Nie, optymalizator nic nie daje. Tak, potrzebuje konkretnie 4.7.2
  7. Czytanie ze zrozumieniem się kłania Po 1. Nie aktywuję kluczem tylko licencją cyfrową Po 2. Do tamtego momentu zawsze wersja Core aktywowała się bez problemu więc rozwiązanie typu 'wgraj wersję Lite' nie ma najmniejszego sensu i w ogóle nie pomaga Poświęciłem 2 godziny, zainstalowałem raz jeszcze i poszło. Musiał jakiś składnik systemu się wywalić.
  8. Mam problem a aktywacją licencji cyfrowej na wersji Core systemu. Do tej pory po każdym formacie system aktywował się bez problemu. Teraz taki błąd (domyślne ustawienia usług): Po optymalizacji usług okienko aktywacji ładuje się w nieskończoność
×
×
  • Create New...

Important Information