Jump to content
WinClub

krzysztof018

Mega użytkownik
  • Content Count

    4
  • Posty z Chatbox

    0
  • Joined

  • Last visited

About krzysztof018

  • Rank
    Nowicjusz
  • Birthday 11/15/1988

Sposób kontaktu

  • Strona WWW
    http://www.nedds24.pl

Informacje o profilu

  • Płeć
    Mężczyzna

Recent Profile Visitors

245 profile views
  1. Jednak występuje błąd instalacji na VMware Workstation 12 Player nie da się ani zainstalować ani zaktualizować z poprzednich wersji. zawsze staje na logu windows po ponownym uruchomieniu lub uruchomieniu z płyty na czysto
  2. U mnie ciekawy błąd się pojawia 0x8024200d teraz łatki się najpierw instalują później się pobierają. Powinny się najpierw pobrać a później instalować a nie od tyłu.
  3. Po odkurzeniu już nie mieli tak wraca wszystko do normy
  4. To jest 2 wersja 1 była wgrana z płytki 10586 a ta jest 2
  5. Tylko ta wersja 11099 tak ma na innych było max 15% procesora. ale trochę by się przydało odkurzyć
  6. Kilka Aplikacji (GG Wyłączone Bluetooth nie podpięty) najwięcej te 4 hosty zjadają procesora
  7. Od 2 dni się tak dzieje, wszystko się tnie chrome wczytuje www po 4 minutach dopiero
  8. Pobrało nową wersje 11099, ale ta wersja ciągle obciąża procesor ciągle 99%
  9. U mnie ostatnią wersje jaką pobrało to 10586 a mam ustawiony szybki Chyba mam jakąś blokadę i nie chce nic nowego pobrać
  10. Czy da się jeszcze aktywować wersje testową jako insider, testowałem na maszynie wirtualnej od 2.10.2014, a teraz nie mogę aktywować systemu po 4 miesiącach przerwy.
  11. Pisałem z nimi i kazali mi zainstalować system na czysto z iso bo są problemy z serwerami aktywacji bo są przeciążone.
  12. U mnie też nie aktywowało systemu po aktualizacji z 8.1 do 10 Home na Laptopie Acer E1-530, wywala błąd 0xC004F034 Aktywacja: Połącz się z Internetem, aby aktywować system Windows.
  13. Jak widać już Nvidia nie wydała sterowników dla serii 500 pod windows 10
×
×
  • Create New...

Important Information