Jump to content

grzesiekho

Użytkownik
  • Content Count

    11
  • Posty z Chatbox

    0
  • Joined

  • Last visited

About grzesiekho

  • Rank
    Użytkownik

Recent Profile Visitors

124 profile views
  1. Konuss mistrzu, twój mod to prawdziwa perła. Nie sprawdzałem nowej wersji bo lecę na starej. Program everything to złoto. Dziękuję za polecenie tego programu. Mam jednak pytanie o konto służbowe. Majstrowałeś coś przy tym. Niestety muszę często pracować na programach z firmy, które są udostępniane przez MS Store w ramach konta służbowego. Mimo że sklep działa bez zarzutu to nijak nie idzie odpalić logowania na konto służbowe. Poza tym perła !!
  2. Edit. Ten program Everything jest po prostu genialny Wrażenia na bieżąco po tygodniu testów. Mod działa dobrze a nawet bardzo dobrze. Wszystko się pobrało i zainstalowało bez problemu. WU działa. Sklep działa. Niestety wycięcie jednej rzeczy jest uciążliwe: 1. Brak Windows search - ogólnie nie przeszkadza mi brak "lupy" itp ale nie działa wyszukiwanie plików po nazwie np na dysku zewnętrznym. Poszukiwanie konkretnego pliku stało się b. żmudne przez to. To na razie tyle z moich spostrzeżeń.
  3. Wrzucam dzisiaj twojego moda bo przyznam że czegoś takiego szukałem. Sam używam wersji 1903 z najowszym update niestety wrzuconym przez DISM i są błędy przy aktualizacji. Dziękuję za twoją pracę i dam znać jak się sprawuje
  4. Testuje od wczoraj na 10 letnim acerze i lata jak dziewczyna co sobotę do remizy. @srom-otnik wykonałeś niesamowitą pracę. Dziękuję !!
  5. Używam wersji 1809 od dwóch dni. Po kastracji skryptem chodzi b. dobrze. Mam jednak problem z Lenovo y50 70. Na tej wersji systemu wiatraki zdają się pracować na okrągło. Reasumując. Na razie ok. Zobaczymy co dalej. Wysłane z mojego RNE-L21 przy użyciu Tapatalka
  6. A ja wam ludzie trochę zazdroszczę że wam działa ten modzik. Ja zawsze się napalę i nigdy na moim lapku (lenovo y50) nigdy nie działa wydajnie ;(. Próbowałem już kilka wersji. Na 99 % to wina sprzętu niestety.
  7. Czy, ktoś z użytkowników forum, używa Win 7 64bit na lapku Lenovo y50-70 ? Proszę o wrażenia z użytkowania
  8. W Lenovo y50-70 ten sam błąd. Leci kółko startu. Ekran się maksymalnie rozjaśnia. Po jakiś 10 sekundach, reset i ta sama czynność co poprzednio tyle ze tym razem ekran już jest ściemniony. Potem normalnie ładuje w10. Na początku myślałem że komp mi się zepsuł. Zainstalowałem w 8.1 64 bit z forum i problem zniknął, więc to na pewno wina buildu
×
×
  • Create New...

Important Information