Jump to content
WinClub

Hero

Użytkownik
  • Content Count

    37
  • Joined

  • Last visited

About Hero

  • Rank
    Zaawansowany użytkownik
  1. Hero

    Zamulony Internet

    Jezu jestem już na wyczerpaniu Netia to najgorszy syf w tym kraju już dwa tygodnie walczę z tymi kretynami na chwilę obecną zablokowali mi możliwość zgłaszania awari przez stronę przy próbie zgłoszenia dostaję komunikat. WYSTĄPIŁ NIE OCZEKIWANY BŁĄD zabawne właśnie przed chwilką kilku znajomych sprawdziło czy u nich też występuję błąd i co się okazało że tylko u mnie problem występuje pozostaję mi tylko zgłaszać telefonicznie. Ps. Logi z pomiarem wysłałem im na pocztę ale chyba nawet tego nie przejrzeli.
  2. Hero

    Zamulony Internet

    To tak Panowie jest właśnie godzina 01.00 i mój internet w końcu działa jak należy multiplayer również w dzień nie pograsz jedynie w nocy a nie przypominam sobie żebym wykupywał taryfę nocną . W dzień mam Lost 30% ostatnio nawet odnotowałem prawie 40% TERAZ MAM: Ping: Min 56 Max 105 Lost: 5% wiktorynek: Gdy wykonywałem test byłem tylko ja podłączony do sieci w tle też nic nie działało Co do routera szkoda mi inwestować w coś na Annexie B.
  3. Hero

    Zamulony Internet

    Za każdym razem test wychodzi inaczej. 1 Test Do Warsaw - Skynet. http://www.speedtest.net/result/6242237486 2. System Windows 7 x64 3. Kabel 5e
  4. Hero

    Zamulony Internet

    CHYBA NETI SIĘ NIE SPODOBAŁY MOJE WPISY NA FORUM ROUTER JUŻ MI SIĘ RESTARTUJE 5 RAZ Z RZĘDU
  5. Hero

    Zamulony Internet

    1. W tym routerze tak naprawdę nie ma co konfigurować. 2. Przywróciłem router do ustawień fabrycznych i wyłączyłem NETIASPOT2, SERWER DRUKU, UDOSTĘPNIONE MULTIMEDIA, DDNS, FON, PAMIĘĆ ZEWNĘTRZNA. 3. Nie mam jak sprawdzić na innych grach Gra która uruchamiam jest darmowa tytuł Warface polaków których pytałem nie mieli problemu z grą 4. Mam 100/120/140 FPS gra mi działa jak bym miał 15/20 każdego dnia muszę ustawiać inne dpi w myszce i też postać biega z inna prędkością 5. Nie wiem jak sprawdzić klasę kabla używam standardowego dostarczonego przez netie wraz z routerem.
  6. Hero

    Zamulony Internet

    1. Wszystko wyłączyłem z routera co mogło by przeszkadzać. 2. Prędkość kiepska? Kiedyś miałem 1MB i Multiplayer chodził świetnie. 3. Ostatnio widziałem filmik na youtube jak gość streamował live i grał na prędkości 10MB 1. Test Wykonany przed chwilą http://www.speedtest.net/result/6242144254 2. Dodam jeszcze że w godzinach nocnych 1,2,3 w nocy internet działa całkowicie inaczej jak by się odmulił wczytywanie stron youtube itp nawet multiplayer też działa lepiej.
  7. Hero

    Zamulony Internet

    1. Dostawca Internetu Netia 2. Router Netia spot 3. Port ADSL Annex B 4. Łączenie przez LAN (Ethernet) 5. Pomiar wykonałem Programem PingTester 9.45 (PingTester.net) 6. Adres serwera 188.42.141.252 7. Prędkość internetu na umowie 20MB w realu 13/14 8 Karta Sieciowa Qualcomm Atheros AR8172 9. Nie używam stron typu speedtest.net
  8. Hero

    Zamulony Internet

    Dzień Dobry! Od razu przejdę do rzeczy mam duży problem z pingiem multiplayer leży totalnie gra jest zamulona problem zgłosiłem ale poprawy nie widać wydaję mi się że uważają że problem leży po mojej stronie. pomiary wykonałem na Przywróconym routerze do ustawień fabrycznych. w systemie zostały wyłączone wszelkie usługi i programy które mogłyby zaburzyć test. Test Został wykonany bezpośrednio z adresem serwera gry. poniżej zamieszczam logi : Kod: http: //www15.zippyshare.com/v/7203JR2z/file.html Czy to normalne że gubię tyle pakietów?.
  9. wydaję mi się że to wina elektroniki dysku.
  10. To tak kupiłem od znajomego dysk tego samego dnia zakupiłem obudowę dysk wyzerowałem sprawdziłem dysk w programie HD Tune (Error Scan) zero bad sectorów zakładka Health i tutaj problem (C7) Interface CRC Error Count komunikat Number of Interface communication error 3. akurat miałem pod ręką kabel USB to wymieniłem ale nic się nie zmieniło pobrałem od producenta narzędzie WD Data Lifeguard Diagnostic test ok zakładka SMART C7 UltraDMA CRC Error Rate nie ma problemu. Dysk ogólnie działa dobrze transfery itp jest tylko jedno ale dysk co minutę przechodzi w tryb uśpienia (wyłącza się) jeżeli nie jest używany jest to strasznie irytujące dosłownie równa minuta ale jak jest w użytku wszystko jest ok nie wyłącza się. wydaję mi się że to wina Obudowy nie wiem czy reklamować obudowę może polecacie jakaś dobrą sprawdzoną obudowę w której dysk w środku nie lata. albo wiecie co może być przyczyną pozdrawiam. Obudowa: i-Tec Mysafe Advance obudowa do HDD 2.5" USB 3.0 Dysk: WD Blue WD5000LPVX 2.5 500GB SATA/600 HD Tune WD Data Lifeguard Diagnostic
  11. Usunałem system volume information i wszystko z dysku znikło jak bym format zrobił. Dziwne bo kilka razy juz kasowałem i dane nigdy nie znikneły.
  12. Pomocy nie wiem co mnie wzieło ale usunąłem przy pomocy cmd RB komendy system volume information z dysku przenośnego i straciłem wszystko 2 TB jak mam sie teraz za to zabrać programem TestDisk pomocy. darady to jakoś odkrecić.
  13. sterowniki najnowsze instalowałem również ze strony producenta.
  14. pamięci nie rozpoznam są identyczne dlatego kupiłem używana firma opóźnienia itp.
  15. Pamięć sprawdziłem memtest86 i narzędziem od producenta no dobra spoko ale jak ją teraz rozpoznam.
×
×
  • Create New...

Important Information