Jump to content
WinClub

TheRefuze

Użytkownik
  • Content Count

    38
  • Posty z Chatbox

    0
  • Joined

  • Last visited

About TheRefuze

  • Rank
    Zaawansowany użytkownik
  • Birthday 01/01/1916

Informacje o profilu

  • Płeć
    Mężczyzna
  • Lokalizacja:
    tak

Recent Profile Visitors

208 profile views
  1. Niepowodzenie. Chociaż wyskoczył mi niepokojący komunikat, co on oznacza, czy da się z tym dyskiem coś jeszcze zrobić, czy stojak pod popielniczke? ._. Niestety. Ma jakiś problem Wykonam to w ostateczności, prawdopodobnie już dzisiaj.
  2. Mint nie dał rady, zostaje jeszcze arch. Wypalone tym programikiem co podałeś, ale teraz on podłącza pendrive jako sda, wiec SSD przeszedł do sdb.
  3. Szukałem też jakiegoś softwareu myśląć że mają jakiegoś toola jak samsung magician, ale nic z tego. Linuxem idzie go ożywić? Podejmę wszystkie możliwe kroki jeżeli ma się udać
  4. Zdziwiłem się srogo, ten dysk nigdy nie miał jakiejś zwiechy czy coś, działał jak złoto. Usunąłem tylko ten folder z GTA V i DOSŁOWNIE jakbym mu gniazdo SATA odpiął, wszystkie testy włącznie z verify przechodził bezbłędnie, partitonmagic nawet widzial w nim folder System Volume Information i potrafil w nim zapisywac i odczytywać pliki LOG. Dobra, ściągam, nagrywam gparted i walcze dalej, za pare godzin dam znać szczegółowo jakie kroki zostały podjęte i czy się cokolwiek udało
  5. Nie jest to możliwe, klikam MBR > 2 sekundy zajęty i powraca do stanu początkowego jako nie zainicjowany Może to miec jakiś wpływ na to że mój obecny system jest na GPT?
  6. Dysk 0 to mój SSD z tematu Dysk 1 to tymczasowy HDD na którym stoi obecnie system Dysk 2 to mój dysk na pliki Nie partycjonowałem dysków Dodam jeszcze screen z zarządzania komputerem, to okno pojawia sie za kazdym razem gdy dam zarządanie dyskami, nie ważne co zaznacze.
  7. Zaraz sprawdzę gparted, instalator windowsa ignoruje to ze tworze nowa partycje, po prostu odświeża się okno, a gdy zaznacze dysk i klikam dalej, jest kod błędu.
  8. Witam, jak w temacie, pacjent to Integral SSD V Series 120GB Płyta to MSI B250M PRO-VH Na początku opisze sytuacje, był zainstalowany W10 wersje LTSB z tego forum, wszystko działało cacy, (tutaj prawdopodobnie popełniłem największy błąd, tak wiem - nie powinno sie tego robić), zainstalowałem GTA V na tym dysku i pograłem, stwierdziłem że nie ma większej różnicy wiec usunąłem caly folder ~85GB i wracam do przeglądarki - chrome.. Pare sekund, nagle błąd kurza twarz w przeglądarce i hard reboot, nastepnie windows nie chce wystartowac, Insert Disc Media itd.. Okej, w takim razie guglam i czytam (Sanitize/Secure Erase) OKEJ... Secure Erase posiadam w opcjach MOBO ALE Status: Not Support? (Pierwsze pytanie, dlaczego, przecież to SSD, no mniejsza, walczymy dalej) Następnie PartitionMagic (dopiero on mnie oświecił że dysk ma Frozen state) Dobra, daje to sleep, i co? I nic komputer sie usypia, odpalam go spowrotem i nic się nie dzieje. Sprawdziłem smart i inne kategorie, wszystko jest okej, to samo sektory itp. Robiłem także wipe, który też nic nie poradził A instalator windowsa, nie ważne czy UEFI czy LEGACY czy Win 7/8 czy 10 pluje naprzemiennie 2 błędy (partycji nie da sie stworzyc, po prostu to ignoruje) Brakuje mi sił, od 2 dni z tym walcze a google nie pomaga, mieliście kiedyś podobny "anty-cud"? Pozdrawiam, błagam pomóżcie :x
  9. Obecnie używam i jest bardzo spoko, jednak BARDZO BOLI MNIE FAKT braku zakładki obciążenia GPU, nie chce WU. Pakiet debloat obowiązkowy u mnie przy systemach z rodziny W10
  10. Jestem bardzo zawiedziony tym systemem, przeliczyłem się mocno... Chrome nie chcial się zainstalować wcale, musiałem pobierać instalator offline, instalacja sterowników z błędami, ale jakoś przeszła... Bluetooth nie chce działać wcale, system uważa że posiada włącznik iż to zwykły dongle, instalacja zewnętrznego oprogramowania do BT nie jest możliwa (nie wykrywa bt) i po co tutaj za przeproszeniem naje***e w tym prawokliku opcji typu drukarki off/on, nie mozna tego było wepchnąć w jakąś kategorię? NIE POLECAM SCH 7 za to BARDZO POLECAM
  11. To była wersja Lite (bez Ultra), a moim błędem był tryb wydajnościowy, zapomniałem go wyłączyć, profesjonalna robota. I bardzo, bardzo na + że nie wywaliłeś funkcji BEEP, jak większość modów na forum, zostaje przy Twoim
  12. Prawda, ten obraz miałem na myśli, mój błąd. Robiłem CRC check i mi się zgadzało. Zainstalowałem aktualną wersję i śmiga. Póki co przyjemnie
  13. Nie zalecam pobierac pakietu mocno skompresowanego, bez cudowania w instalacje nienadzorowana napsujecie sobie nerwow, ja nieszczesliwie ja pobralem i powital mnie komunikat o braku wpisow w unattended, a obraz zostal wypalony na plycie a dysk wczesniej sformatowany
×
×
  • Create New...

Important Information