Jump to content
WinClub

pafnucy7

Użytkownik
  • Content Count

    105
  • Posty z Chatbox

    0
  • Joined

  • Last visited

About pafnucy7

  • Rank
    Zaawansowany użytkownik

Recent Profile Visitors

422 profile views
  1. Hej, system super!!! Ja wyłapałem jeden błąd nie działa aplikacja Kalendarz, odpala się ale po chwili wyłącza się, nie można dodać wydarzenia i wykonać synchronizacji z google.
  2. Co to za motyw Mr. T i gdzi można pobrać???
  3. Dzięki wielkie systemik "pędzi" jak rakieta!!! Jeden - jak na razie, nie mogę zainstalować ani eseta ani bitdefendera jedynie malwarebytes poszło. Jakieś porady na antyvira? Versja lite zainstalowana.
  4. Dzięki Koledzy za propozycje także wybór padł na MX500.
  5. Koledzy a jaki dysk ssd 1tb polecacie, zastosowanie na filmy, zdjecia itd. chce wymienić w laptopie. System smiga na osobnym m.2. Wysłane z mojego CLT-L29 przy użyciu Tapatalka
  6. Witam Koledzy mam problem ponieważ znika mi ikona Wifi na pasku zadań. Wczoraj zainstalowałem Win 10 JG zainstalowałem wszystkie sterowniki, ikona była, łączyło sieci bez problemu. Po ok 2h ikonka zniknęła, żeby połączyć się z siecią muszę wchodzić poprzez centrum akcji-sieć. Problem ten miałem także na innych modach a także czystym Win 10 1803. Nie mam na to pomysłu proszę o jakąś pomoc, z góry dzięki. Sprzęt to Acer Aspire A715 a karta wifi Atheros_12.0.0.295_W10. Pozdrawiam
  7. Koledzy zniknęła mi ikona sieci wi-fi w zasobniku (nie mam możliwości zmiany sieci wi-fi), czy komuś coś się takiego przytrafiło, jakieś sugestie co zrobić??? Dla wiadomości nic nie kombinowałem zwykłe użytkowanie i samo zniknęło.
  8. Witam Koledzy mam problem na zainstalowanej 10 wersja lite LTSB (ale także występuje ten błąd na 10Lite Sromotnika) problem jest następujący: gdy włączam Eksplorator plików przypięty do paska zadań otwiera się on po 3-4 sek, gdy włączam z menu start następuje to expresowo. Problem ten jest na obu windowsach, jakieś sugestie drodzy panowie?
  9. @P10 a probowales postawic system W 10 Lite od @Sromotnika? U mnie na t systemie zniknely przycinki na M.2 SSD. Wysłane z mojego BLA-L29 przy użyciu Tapatalka
  10. Witam, Koledzy a ja wrzucilem na M.2 system W10 od Sromotnika i przycięć brak, wcześniej miałem na pulpicie. Ciekawe to wszystko
  11. Cześć P10 u mnie to samo jak podłączę ekran po HDMI automatycznie wszystko leci przez kartę NV.
  12. Cześć na wersji Lite eset śmiga elegancko
  13. Czesc Srom-otnik, ten sposob dziala i instalka przeleciala do konca bez problemu na 91%. Dzieki za super system! Wysłane z mojego BLA-L29 przy użyciu Tapatalka
×
×
  • Create New...

Important Information