Jump to content
WinClub

TediPower

Mega użytkownik
  • Content Count

    153
  • Posty z Chatbox

    0
  • Joined

  • Last visited

1 Follower

About TediPower

  • Rank
    Zaawansowany użytkownik

Recent Profile Visitors

413 profile views
  1. Ok zrobiłem test grafiki 20 min i nic się nie stało. Ale test procka się nie udał. po tym od razu test CPU OCCE 10 - 20 sek zawiesza kompa Wysłane z mojego SM-G965F przy użyciu Tapatalka obrazek po zawieszeniu się komputera
  2. Nic nie było instalowane tylko system na nowo i Assassin's Creed Odyssey Tak rozebrałem wszystko i składałem na nowa + nowa pasta Na każdej grze, ale na tej najszybciej najbardziej wymagająca.
  3. Pamięci wyjmowałem wkładałem producentami po 2 kości ten sam efekt. temperatury na postoju ok podczas grania nie wiem. Aida i bios Napisz co zainstalować i co sprawdzać zapodam.
  4. Płyta: Gigabyte z97x gaming gt (bios aktualizowałem z F5 na F7) Procesor: i7-4790k (chłodzony wentylatorem 11x12x4,5 cm) Pamięci: 16GB, 4 kości, dwóch różnych producentów (w razie czego wygrzebie i spisze) Grafika: GTX 980 Ti (firma dPALIT) ??? Zasilacz: Corsair CX550 1 dysk SSD, CD ROM WIN 10 64b Komputer nie jest mój nie znam dokładnej jego historii. Komputer się wiesza podczas grania raz po paru sekundach, raz po 1 min, czasem 5 w zależności jak ostygnie komputer. Zastyga obraz i tak zostaje na xxx czasu ręczny restart albo do 1 min czasy wywala komunikat (whea uncorrectable error) i restartuje się sam. Wszystkie aktualizacje są pobrane. Zmieniłem kartę graficzną na AMD R9 280 komp się zawiesił podczas pobierania sterowników do niej Zasilacz nowy i chyba grafika Komputer działa przywracałem ustawienia fabryczne biosu by nie był podkręcany, zmieniałem bios. Wyczyściłem całkowicie kurz. Poprawiałem wtyczki. Radiator od procka nie jest gorący może ciepły w tym momencie, ale grafika od strony gdzie nie ma wiatraczków bardzo gorąca. Po włacząniu kompa wentylatory na grafice nie kręcą zaczynają po chwil i potem kręcą (widocznie gdy się nagrzeją bo i same się zatrzymują jak na kompie się nic nie robi)
  5. OK odkopałem Zrobiłem jak powinno być. Włączam kompa startuję z pena i co dalej gdzie mam szukać tego systemu do zainstalowania???? od groma opcji napisów przeglądam wszystkie klikam wszystko i na tym koniec brak instalki 1 systemu jaki dałem.
  6. Ok jak wygląda pendriwe Po tym zabiegu ? Bo jak podpinam normalny to mam F: nazwa pen... a na tym mam F: AIOBOOT (7,xx GB) i O: AIO_UEFI (149MB) to jest dobrze ?
  7. Podłączenie Pena sygnalizuje win ale go nie widzi nie ma go w zarządzanie dyskami raz go widział program teraz nie wiem który próbowałem format ale od razu wywaliło EASEUS Partition Master 11.0 Technican Edition Portable MiniTool Partition Wizard Free 9.1 ale wywaliło że nie ma pendrive.
  8. A co z fantem jak zrobiłem wszystko jak w opisie i po 5-10 min dostałem info: Error: Error, pleas contact to author for support! I na tym kończy się przygoda z programem.? ps. i z pendrive 8Gb mam 170MB Ps.2 pendrive umarł niewidzi go system
  9. Dla FF Buster: Captcha Solver for Humans https://github.com/dessant/buster w sumie Chrome, FireFox i opera
  10. Win 10 z tej strony z nowymi aktualizacjami sprawdzanie trochę trwało nie skanowałem największego dysku: ssd win 10, hdd 640 win xp, 1500 win 8.1, 4000 archiwum dane wymienne dysk ma jakiś rok
  11. hwmonitor mam portable to jutro będę sprawdzał dokładnie obecnie temperatura max to 38 podczas otwierania stron gdzie się zarywa przycina czy jak to zwał obraz tak przewód podmieniałem przepinałem z innym dyskiem, wyjmowałem pamięci zmieniałem kolejność karta graficzna wyjęta i WiFi jedynie procka nie ruszałem.
  12. Od zawsze nod32 ok przełączyłem się na zwykły dysk stary a na nim win 8.1 zaśmiecony programami itp tam przeglądarki z dodatkami działają tak samo prawy przycisk myszy tu na tej 10 od przedostatniej chyba aktualizacji tak się porobiło nie pamiętam tego albo nigdy nie widziałem w menedżer zadań / aparat procesora GPU Firefox procesor graficzny 0 - 3D i kilka innych z tego korzysta tu mam czysty firefox i chrome Malwarbytes nic nie pokazał jedynie sprawdzałem menedżer zadań muszę poszukać coś do temperatur
  13. Sprawdzę ale ... to co teraz mam jest praktycznie od nowej instalacji systemu. kiedyś instalowałem win 10 i tylko stery do karty WiFi i wszystko mi działało bo resztę dobrał win obecnie też tak zrobiłem ale problemy jaki napotkały mnie na poprzednim dysku z upływem czasu pojawiły się od razu instalacja wszystkich sterów na nowo nie pomogła.
  14. Witam po którejś aktualizacji Windowsa coś się popsuło. Wymieniłem dysk ale problem pozostał Jak wchodzę na strony z filmami np Youtube i inne gdzie jest umieszczony filmik strona się zwiesza zacina ładuje się od nowa itp testowane na FireFox, Chrome i M Edge gry działają bez problemu ale przeglądanie stron jest straszne. a i prawy przycisk myszki i na pulpicie i najechanie na Nowy zajmuje teraz wieki 5-10 sek kiedyś to było od razu. ASRock 970 Extreme3 R2.0 AMD FX-8350 Sapphire Radeon R9 280 8149 MBytes Nie mam pojęcia czego brakuje po instalowałem co było najnowsze ze sterowników.
×
×
  • Create New...

Important Information