Jump to content
WinClub

dtms

Użytkownik
  • Content Count

    11
  • Joined

  • Last visited

  1. W każdym razie biometria poprzez Windows Hello na tym modzie przynajmniej u mnie działa. Teraz sobie przypomniałem że też działała na modzie z września '19 na Dell E5440.
  2. Na Dell E7450 po aktualizacji CryptoVault logowanie odciskiem palca działa poprawnie. Zweryfikuj sterowniki na obydwóch wersjach.
  3. Szukaj kolego źródła problemów w swoim sprzęcie i konfiguracji a nie w instalatorze, adrian218 post wyżej dobrze podsumował . W ciągu paru ostatnich dni postawiłem kilka kompów na tym modzie bez ŻADNYCH problemów. Chcesz się bawić modami to podłap trochę skilla a nie rzucaj negami od razu.
  4. Jak na razie to najlepszy mod z jakim miałem do czynienia, widać ogromne doświadczenie moddera. Jedyny minus brak możliwości instalacji poprzez setup.exe, trzeba przygotować nośnik USB Rufusem. Taka uwaga do niektórych na forum, jak się nie ma wiedzy to instaluje się pełne systemy bo uwagi typu żenua to świadczą raczej o autorze komenta
  5. @konuss: Uprzejmie proszę o podawanie sumy kontrolnej np. w Changelog.
  6. To dobrze że kwestia wyjaśniona teraz tylko poprawić 2 na 3 w temacie wątku i bedzie git!
  7. To jest wersja 1903 czy 1909? Bo z numeru kompilacji wynika 1903 a z opisu 1909...
  8. U Ciebie nie poszła natomiast u mnie instalacja 1909 na partycji GPT w trybie UEFi bez problemu.
  9. Podziękował za dobrą robotę! @konuss Na poprzednim modzie 1903 działał czytnik palca poprzez Windows Hello, teraz na 1909 już nie, nie pyta o utworzenie PINu a podczas skanowania linii papilarnych raportuje błąd. Ktoś coś? Pokombinowałem z różnymi sterownikami urządzenia biometrycznego oraz polisami w Gpedit to ruszyło ale działa niestabilnie. Jeszcze będę dłubał Troubleshoot Windows Hello fingerprint issues on Windows 10
×
×
  • Create New...

Important Information