Jump to content
WinClub

mikita103

Użytkownik
  • Content Count

    14
  • Joined

  • Last visited

About mikita103

  • Rank
    Użytkownik

Informacje o profilu

  • Płeć
    Nieustawiona

Recent Profile Visitors

365 profile views
  1. A to przepraszam,juz wiem dzieki!!!!
  2. Dzieki za prace. Instalacja bez problemu. Mam lite na Dell e4300., Smiga. Ale ,,, nie moge ustawic czystego tła logowania. gpedit.msc nie działa. Nie zmienia sie kursoor myszy. nie moge zmiec avatara w menu. To tyle ca mnie uderzylo jak na poczatek. Dzieki. Myslem ze naste[na wersja bedzie super.
  3. Niesmiala prosba o odnowienie linkow. Padly!!!!! Dziekuje!!
  4. Dzieki za system. Zainstalowalem na delle e 4300. Mam braki sterownikowm do Smart Card. Zostaly wyciete. Nie moge poradzić w znalezieniu. Moze jakas pomoc. Prosze??? skad wziac.
  5. Na to czekałem mnie też Win 10 nie leży. Wielkie dzięki !!!!! Instaluje.
  6. przestawilem date w biosie na 27.VII wzialem wersje win10 od Mr.T i aktywowalem na orginalnym kluczu win7 pro. To dla spoznialskich.
  7. mozesz nawet ustawic w msconfog to na stale jako domyslne jak to sie robi????
  8. Pobralem ISO o 2016 RTM od Mr. T i nagralem na DVD. Pobralem takze office instal 2016 v 3.9 . Nastepnie wlozylem office do DVD Rom i uruchomilem office instal v 3.9. W tym momencie trzeba wskazac sciezke Offica. Wtedy pokaze sie menu wyboru. I tak zainstalowalem tylko WORD 2016 x64 na Win 10 Games v.3 od Mr.T. Aktywowlem przez Re loader 13. I dziala.
×
×
  • Create New...

Important Information