Jump to content

the_naturat_com

Użytkownik
  • Content Count

    74
  • Posty z Chatbox

    0
  • Joined

  • Last visited

1 Follower

About the_naturat_com

  • Rank
    Zaawansowany użytkownik

Informacje o profilu

  • Płeć
    Nieustawiona

Recent Profile Visitors

603 profile views
  1. Da się, ale w tym systemie został usunięty składnik, który to umożliwia.
  2. @szymibtw system zaktualizowany, głównie chodziło o sterowniki i office. Wyłączyłem na razie całkiem WU przed natrętną aktualizacją KB4493441. Chciałem móc wybierać co ma się aktualizować, ale na tym systemie się nie da. Dlatego pytałem jak to obejść. @rustin bawiłeś się optymalizatorem?
  3. @LELELELLEL u mnie WU działa. Ponawiam pytanie. Jak ukryć pojedyncze aktualizacje?
  4. Jak ukryć pojedyncze aktualizacje?
  5. Tylko, że nic nie robiłem. Nie czytałeś tego co napisałem? Świeży system.
  6. @Franc goły system. Świeża instalacja. Tylko internet podpięty. Nie ma nic. Próbuję na wszystkie sposoby z tym optymalizatorem. Sklep nie działa. Udostępnianie plików nie działa. Mało tego, jak wybiorę to "auto" w tym optymalizatorze, to po ponownym uruchomieniu nie działa WiFi.
  7. @srom-otnik czemu optymalizator usług nie działa? Jest ktoś ogarnięty, kto pomoże mi naprawić te usługi?
  8. Działa Wam sklep? U mnie nie da się nic zainstalować. Zawsze jest błąd.
  9. @srom-otnik ale nie chcę korzystać z WMP. Na tamtym systemie włączyłem udostępnianie folderów z filmami i wszystkie były dostępne na TV. Urządzenia podłączone do wspólnej sieci WiFi. Tutaj zrobiłem identycznie i nie widzi mkv. Dlaczego tam TV widział wszystko, a tu nie?
  10. Widzę, że system nie udostępnia klików mkv. Jeśli nie znajdę przyczyny to chyba będę musiał wrócić, chociaż podoba mi się Twój win.. Wcześniej miałem to:
  11. @srom-otnik jednak nie do końca działa wszystko poprawnie. Niby TV widzi udostępnione foldery, ale nie wszystkie pliki. Np w folderze jest 11 plików z filmami, a w TV jest 5. Od czego może to zależeć? Na poprzednim modzie 8.1 wszystko działało poprawnie.
  12. @srom-otnik dzięki. Jesteś wielki. Wystarczyło włączyć Windows Search ( Automatycznie /opóźnione uruchamianie), wtedy poszła usługa udostępniania (dałem też na Automatycznie /opóźnione uruchamianie). Teraz już mogę znów oglądać filmy z lapka na TV.
  13. @mbielak012 ok, nadmiar testosteronu rozładowany. Było minęło. @Franc tak, mam wersję pełną. Antywirus to Avast. Pozostaje pytanie jak to naprawić? Jak próbuję włączyć strumieniowe przesyłanie plików jest błąd. Nie da się uruchomić Usługi udostępniania w sieci programu Windows Media Player. Jest błąd 1068.
  14. @mbielak012 tak. Klikam na tak. Nie działa. Klikam na nie i włączam wszystko. Nie działa. Nawet różne kombinacje nie pomagają. Nie działa udostępnianie plików w sieci domowej.
  15. @P4VL0 dlaczego grzeczniej? Wszyscy po kolei pieprzą farmazony, wymądrzają się jeden przez drugiego zamiast przeczytać o co mi chodzi i spróbować pomóc. Włącznie z Tobą. Od zawsze używam modowanych systemów. Najpierw Malcolm, potem A-Team i SROM-otnik. Zawsze jak coś było wyłączone to dało się włączyć. Tu się nie da i to jest błąd. Czy to takie trudne do ogarnięcia? @mbielak012 żadna konfiguracja optymalizacji nie naprawia tego błędu. PS. Faktycznie mogłeś opacznie to zrozumieć. Zwracam honor.
×
×
  • Create New...

Important Information