Jump to content

ls29

Użytkownik
  • Content Count

    14
  • Posty z Chatbox

    0
  • Joined

  • Last visited

About ls29

  • Rank
    Użytkownik

Recent Profile Visitors

92 profile views
  1. Drivery Win zaktualizował w menedżerze urządzeń wszystkie graty są na driv.microsoftu. Popracuję na tej hybrydzie przez jakiś czas i o ew.problemach napiszę.Bo to jest zbyt łatwe jak na Windowsa.
  2. To napiszę ciekawostkę. Stary kompy specyfikacja Asus P5KPL-VM ,Core 2 duo,4Gb ddr2,dysk ssd evo 850. Nowy kompy Fuji P720 I3 4130,8Gb DDR 3 Po przeniesieniu dysk z ssd z Win10 pro (klucz box) do nowego kompa .wszystko działa!!! Zero jakiś problemów ze sterami,softami itp.Zrobiłem to z czystej ciekawości czy win wywali blue screen'a a tu mnie zaskoczyło. Jeżeli chodzi o licencję,Windows nie upomina się o odnowienie aktualizacji.Updaty się pobierają a w zakładce System Win jest zarejestrowany.
  3. Witam. Posiadam Pc gdzie na dysku ssd mam oryg.10 Pro ver.box.Czy istnieje możliwość przełożenia tego dysku do nowego pc bez reinstalacji? Czy występują jakieś problemy z ponowną aktywacją wina na nowym PC?
  4. Witam. Mam w pracy grupę 10 komputerów (na Windows 10) działających w domenie załóżmy xxx.local . One się łączą z serwerem który znajduje się też u nas. Chciałem dziś dodać nowy komputer oczywiście dla ładu komputer nazwałem K11 (bo reszta nazywa się od K1 do K10).We właściwościa koomputera opcja Nazwa komputera,domena itp. Zmieniłem nazwę komputera na K11 wpisałem domenę xxx.local i komputer połączył się (oczywiście musiałem podać swój login i hasło by wpiąć komputer do domeny) Komputer został przyjęty,restart by się wszystko ładnie przyjęło. Przy starcie windowsa loguję się na swój login i hasło (mam administratora lecz z pewnymi ograniczeniami). Windows ładnie działa ale: Przy próbie instalacji programu na dysku C wyskakuje okienko które prosi o podanie loginu i hasła aby zainstalować program .To wygląda jakby komputer chciał zainstalować program nie na dysku C lecz w domenie lub serwerze (zamieszczam screen poglądowy znaleziony w necie nawet to okienko do uprawnień instalacji programu wygląda zupełnie inaczej niż takie standartowe windowsa gdzie pyta o uprawnienia administratora)I po wpisaniu loginu hasła pojawia się komunikat ,że nie mam uprawnień do tej operacji aby to zrobić muszę podnieść uprawnienia konta. Normalnie na pozostałych komputerach każdy program gdy jestem zalogowany na moim koncie instaluje się bez zbędnych wymagań. Czyli coś jest w windowsie nie halo,że programy nie chcą się instalować na dysku C lecz gdzieś indziej.Oczywiście komputer w domenie działa poprawnie ponieważ widzę dysk serwera na którym mamy udostępnione dwa foldery. Proszę o pomoc
  5. Sorki,może lekko namąciłem. Stary dysk na którym jest XP to wysłużony WD 80GB ATA,a nowym dyskiem jest Samsung 850 EVO 250GB SATA. SSD podlączyłem do czerwonego złącza na płycie (czyli kontroler JMicron).W biosie nowy dysk jest wykrywany ale czy system go widzi to muszę sprawdzić. P.S te sterowniki które będę musiał dobrać w XP to pobrać ze strony producenta płyty?
  6. Dwoma sposobami robiłem: 1) Dysk ATA klonowałem programem Acronis na komputerze na którym normalnie działa.Stosowałem porady ,żeby przed klonowaniem w biosie zmienić pracę dysku (w tym przypadku nowego SATA na tryb pracy IDE).Tak zrobiłem lecz po klonowaniu blue screen. 2) Wyjąłem dysk sata do trochę nowszego kompa i na nim starałem się sklonować dysk Acronisem bez żadnych modyfikacji,lecz po podpięciu sklonowanego ssd do starego kompa znowu blue screen. Kolego renatan nie próbowałem zmieniać trybu pracy w systemie XP,zaraz spytam wujka google jak to się robi.Więc może w tym tkwi szczegół. Dzięki P.S W poniedziałek znowu będę działa jak coś to napiszę czy się udało.
  7. Mój ,tylko tam był dysk HDD sata.I w tamtym przypadku pomógł program Arconis oraz klonowanie dysków podłączonych do innego komputera. Tu mam inny przypadek i w/w myk nie działa.
  8. Cześć. Następny problem pojawił się podczas klonowania dysku ata raid na ssd ata.Po klonowaniu niby komputer bootuje się z nowego dysku, pojawia się pasek wczytywania systemu XP, ale po chwili wywala blue screen i następuje restart. Płyta główna w tym komputerze to Asus P5VD2-MX.Próbowałem zmienić tryb pracy dysku ssd z ahci na ide i nic. Czy dobrze myślę,że trzeba użyć płytki z XP i naprawić pliki czy sektor na dysku ssd? Dzięki
  9. Dzięki za pomoc. Użyłem programu Acronis (dyski kopiowałem podpięte pod inny komputer)wszystko ładnie działa.
  10. A jaką opcję polecasz w tym programie (chcę przerzucić pliki ze starego dysku 320GB na nowy SSD 250GB).Oczywiście pliki na starym dysku zajmują 70GB i jest jedna partycja. Bo z tego co widzę to są : -Klonowanie dysku -Klonowanie partycji -Migracja z dysku na ssd Dzięki
  11. Cześć. Po sklonowaniu dysku hdd-sata z Windowsem XP na SSD (do klonowania używałem programu Clonezilla) mam problem z uruchomieniem windowsa. Gdy uruchamiam komputer z dysku SSD (XP) komputer zatrzymuje się na czarnym ekranie na którym mryga znaczek podkreślnik "_" w lewy górnym rogu. Czy ktoś miał może już taki problem? Dzięki
  12. Hej. Mam dylemat z wyborem odpowiedniej wersji Clonezilly dla Procesorów Pentium E2160 oraz Core 2 Duo E7200. http://clonezilla.org/downloads/download.php?branch=stable Dzięki za wszelką pomoc.
×
×
  • Create New...

Important Information