Jump to content

kredacz

Użytkownik
  • Content Count

    38
  • Posty z Chatbox

    0
  • Joined

  • Last visited

1 Follower

About kredacz

  • Rank
    Zaawansowany użytkownik
  • Birthday 02/15/1999

Informacje o profilu

  • Płeć
    Mężczyzna
  • Lokalizacja:
    Daleka Wieś
  • Zainteresowania
    Windows

Recent Profile Visitors

225 profile views
  1. A otóż napewno to jest powodem mozna to przeczytac na stronie intela ze próbują naprawić ten problem. Mam dokladnie to samo co autor postu i pomogło wgranie najstarszych sterowników do Intel MEI.
  2. a jednak wdboot byl ale wdfilter juz nie wyłaczyłem,ciut szybciej znika czarny ekran z kółkiem i myszką ale dalej jest.
  3. Nie posiadam w ogole folderu WDBoot ani WdFilter
  4. Windows Defender u mnie całkowicie wyrzucony,nie mam tych opcji ze screena.
  5. Gość konkretnie nie pokazuje co wyłączyć...
  6. niestety u mnie to działa inaczej, druga maszyna uruchamia się normalnie po logu windowsa odrazu panel logowania użytkownika a na pierwszej po logu jest jeszcze czarny ekran plus kółko kręcące sie..
  7. Witajcie,otóż mam problem z startem systemu od wciśnięcia przycisku power i loga systemu kreci mi się dalej kółko na czarnym tle przez dobre 3 minuty zanim przejdzie do okna logowania Usera. Zdaje sobie sprawę długiego uruchamiania ponieważ mam Dysk HDD ale wcześniej jak robiłem dychę na drugim sprzęcie o takiej samej konfiguracji(wszystkie programy sterowniki itp) uruchamia się normalnie czyli ekran ładowania + odrazu przejście do ekranu logowania i zajmuje max 2min.(format niestety odpada bo to komp (Tz) firmowy i są pewne programy do których nie mam instalek. Specyfikacja: Płyta:Asus Prime H310M-K Procek:I3-8100 Ram-8GB GTX 1060 3GB DYSK HDD Toshiba P300 1TB Tego co próbowałem to wyłączenie hibernacji plus fast boot z systemu,plan wydajności,czyszczenie rejestru(Ccleaner)Updatowanie sterów+poprzednie wersje. Plus jeszcze pytanko które Usługi mogę wyłączyć bez obawy ze system nie wstanie. Pozdrawiam
  8. Szczerze testuje każdą rzecz jaka wam nie działa. i faktycznie pulpit dalej nie dziala ale wyszukiwanie w startisback dziala poprawnie tak samo jak w classic shelu.
  9. błąd lub komunikat który się wyświetla? Jasnowidzami nie jesteśmy...
  10. bluestack u mnie na czystej maszynce normalnie sie zainstalowalo.....
×
×
  • Create New...

Important Information