Jump to content

ziloth

Mega użytkownik
  • Content Count

    249
  • Posty z Chatbox

    0
  • Joined

  • Last visited

2 Followers

About ziloth

  • Rank
    Zaawansowany użytkownik
  • Birthday May 14

Informacje o profilu

  • Płeć
    Mężczyzna

Recent Profile Visitors

546 profile views
  1. 1. Od jakiegoś czasu mam problem z grupowaniem plików, np w folderze Pobrane. Nowo zainstalowany Win10, nowa kompilacja i zawsze mi grupuje te pobrane pliki. Denerwuje mnie to. Ustawiałem już je bez grupowania i zapisywałem ustawienia Widok.....itd...Zastosuj do folderów. Pomaga na chwilę, za jakiś czas to samo. Chyba jest to związane z zapisanymi ustawieniami na serwerach MS, ale dlaczego nie zapisuje mi, że nie chcę grupowania? Kiedyś tego nie było. Macie jakieś pomysły? 2. Wie ktoś jak wyłączyć zabezpieczenie bluetooth? 3. Wie ktoś jak wyłączyć te dodatkowe GB na aktualizacje, co Win10 rezerwuje ?
  2. Nie wiedziałem jak nazwać ten temat. Chciałbym zapytać, czy wy też macie w Windows 10 taką systuację: Włączam, np, film w aplikacji Netfilx. A obok uruchamiam inną aplikację, np, Mailbird. Bethesda launcher, KoinoeinTorrent i inne. Uaktywniam okno Mailbirda, przeglądam pocztę, a Netflix klatkuje. Podałem przykładową sytuację. Przy innych aplikacjach też tak jest. Ale np. : teraz piszę ten tekst w Chrome i Netflix leci dobrze.
  3. Dzięki. Na razie sprawdzę, czy to nie przez tę kartę WiFi, a jak nie to na pewno sprawdzę twoją radę!
  4. Dzięki za odpowiedź .....ale, chyba, ....sprawdzę to jeszcze, bo ostatnio dodałem kartę sieciową WiFI na USB i pewnie to ona..zobaczę !
  5. Witam! Jak w temacie...sam PCt mi się włącza z uśpienia. Po wpisaniu polecenia: "powercfg -lastawake" wychodzi mi coś takiego: Wake History Count - 1 Wake History [0] Wake Source Count - 1 Wake Source [0] Type: Device Instance Path: ACPI\ACPI000E\2&daba3ff&0 Friendly Name: Description: Alarm wznawiania ACPI Manufacturer: (Standardowe urządzenia systemowe) Jak to cholerstwo wyłączyć? To samo było, jakieś 2 tygodnie temu, niby wyłączyłem i był spokój, do dzisiaj...
  6. Znów ja...Podłączał ktoś , coś przez bluetooth? Sterowniki zainstalowane, ale nic nie paruje się z PCtem. Ikona jest w zasobniku systemu. "Zezwalaj na połączenie urządzenia" - nie jest aktywne. W usługach próbuję właczyć Usługę Bluetooth Audio - nie da się. Zna ktoś rozwiązanie, a może u kogoś to działa. Wróciłem do oryginalnego systemu.
  7. No jakbym tego nie zrobił...Ikona panelu w zasobniku systemu(na dole po prawej) jest, ale nie reaguje. A w Panelu Sterowania W10 nie ma już żadnego odnośnika do Nvidii. Najnowsze 430.64 DCH. Spróbuję te bez DCH, ale pewnie w ogóle nie zainstalują się... No i szok. Na żadnym innym systemie nie udało mi się zainstalować sterowników DCH i tych"normalnych". Na normalnych Panel Sterowania Nvidii działa.
  8. Metoda z poleceniem instalacji NET. 3.5 działa. Mnie jeden błąd (jak na razie ) odrzuca od tego moda. Brak panelu sterowania Nvidii. Nie mogę ustawić G-synca. Oraz wyłączyć skalowania w grach i programach.
  9. ziloth

    Rozjechana strona

    Mnie też się to zdarzyło. teraz własnie: Microsoft Edge .134 , Opera. Maxthon...
  10. Przeczytaj wyżej co piszą.... Jakbyś miał 18362.1 to byś sobie zaktualizował do 18362.30
  11. build 111 https://mega.nz/#!Wp1AkIYa!jQxdyamM8oJ-SrwAZZfRz3PmYZEiIsp9nFfO1HYAyJ8
  12. Wer75.0.109.0 https://www.comss.ru/download/page.php?id=5907 Ja jestem pod wrażeniem!
  13. Wymieniałem już 2 kartridże. Dzięki za odpowiedź!
  14. Witajcie! Może mi ktoś poradzi, bo nie wiem co jest grane, Mam drukarkę EPSON XP-335, wieczne "tusze". Nie chce poprawnie drukować czarnego koloru! Reszta drukuje bardzo dobrze. Problem pojawił się po wymianie kartridża z tuszem. Tak. Kupiłem inny i to samo. Płynem do udrożniania udrażniałem, na papierku pod głowicą widać, że płyn się przedostaje. Próbowałem wyrównać głowicę, ale jakoś nie potrafię tego rozgryźć z tymi kwadratami. Załączam 2 pliki - na jednym jak ma wyglądać wydruk i na drugim jak drukuje:
  15. Stacjonarny. Wczoraj miałem niezłą jazdę z padem. Dzisiaj zmieniłem z 18353.1 na 17763.349 i mi go wywala co jakiś czas. Widzę, że zrobili rollback do 18351.7 może tam będzie lepiej, Ale to dopiero wieczorem sprawdzić mogę. Dodam tylko, że ten dźwięk podłączania miałem też bez Używania pada. Może to klawiaturę lub mysz wywalało?
×
×
  • Create New...

Important Information