Jump to content
WinClub

danio

Użytkownik
  • Content Count

    17
  • Joined

  • Last visited

1 Follower

About danio

  • Rank
    Użytkownik
  • Birthday 04/01/1998

Informacje o profilu

  • Płeć
    Mężczyzna

Recent Profile Visitors

406 profile views
  1. Robiłem tak tylko że podłączałem 15 letni hdd 80gb znalazłem w szafie taki i jak miałem podłączone oba to ten 80gb działał ciągle a toshiba i tak sie EDIT: nie pomyślałem wcześniej o tym ale często podłączam dysk 2.5 cala z laptopa do stacji dokującej w obudowie i on też sie nie zatrzymuje z ciekawości do tej stacji włożyłem tą toshibe i sie zatrzymuje teraz testuje na hirensboot i o dziwo narazie sie nie zatrzymuje
  2. Już mi sie pomysły skończyły zasilacz odpada podmieniałem tego be quieta na anteca i to samo płytę główną też bym odrzucił bo inny stary dysk sie nie zatrzymuje ta toshiba na starym kompie również sie nie zatrzymuje mocno szkodzi to dyskowi jeśli sie tak zatrzymuje randomowo? Ram dzisiaj komputer odpalałem po kolei z każym bankiem oddzielnie i to samo nie wierze że 4 banki ramu są uszkodozne i to powodują. Jeszcze popatrze te uefi.
  3. Spróbuje przetestować na innym kompie przed aktualizacją biosu zrobiłem kopie oryginalnego i go przywróciłem, dysk podłączałem już pod wszystkie wtyczki sata od zasilacza poza tym podłączałem go oddzielnie po drugi zasilacz ;/ już mi sie kończą pomysły co może być zasilacz. Wiesz może czy da sie sprawdzić gdzieś gwarancje u toshiby tak to może go jeszcze oddam. Ewentualnie jaki dysk polecisz na trzymanie danych 1TB? EDIT: podłączyłem dysk pod stary komputer i pracuje od pół godziny normalnie ani razu sie nie zatrzymał....
  4. Mam ustawione na nigdy jak pisałem w uefi też sie zatrzymuje randomowo nie w określonym odstępie czasu na linuxie również możliwe zeby po ledwie 1.5 roku dysk siadł ale w smart nie wykazuje żeby dysk był w takim złym stanie
  5. Ten BSOD wystąpił raz narazie komputer działa czytałem już tamten artykuł i żadna z tych rzeczy nie ma nic wspólnego z systemem bo dysk sie zatrzymuje nawet w uefi gdzie dla testu podłączyłem 15 letni hdd i sie nie zatrzymuje. Czy ta toshiba po prostu tak ma?
  6. Odpalałem memtesta i wszystkie pamięci przeszły bez żadnych błędów
  7. Witam otóż mam pewien problem dysk w czasie pracy komputera się zatrzymuje system mam na ssd reszta danych na hdd. Randomowo słychać jak dysk hdd się zatrzymuje i po włączeniu np komputer i przejściu na dysk D słychać jak dysk zaczyna pracować myślałem, że może wina zasilacza więc specjalnie sam dysk podłączyłem pod oddzielny zasilacz ze starego pc z początku chodził dysk ciągle lecz po dłuższym czasie znowu zaczął sie zatrzymywać. Napięcia na zasilaczu pomierzyłem miernikiem pod obciążeniem 100% na stresstestach w załącznikach zdjęcia z pomiarów. Wczoraj po odpaleniu sprawdzania błędów dysku wywaliło bsoda BAD_OBJECT_HEADER i komputer nie chciał odpalić był czarny obraz i nic więcej wentylatory się kręciły na cpu lecz na grafice już nie chciały ruszyć. Po czasie zresetował się kilka razy i odpalił normalnie myślałem, że może ram uszkodzony puściłem dzisiaj memtesta również zero błędów. Macie pomysł czego może być wina? Poniżej cała specyfikacja. Dodam że aktualizowałem bios i temperatury cpu wyświetlane w biosie wzrosły przed aktualizacją były po 29 stopni po aktualizacji średnio 37. Może to normalne zachowanie dysku? Ale nigdy nie zaobserwowałem takigo zachowania. Procesor: Intel Core i5-4670 Płyta głowna: GIGABYTE GA-H87-HD3 RAM: 2xKingston HyperX KHX1600C9D3/4GX i 2xKingston HyperX KHX1866C9D3/8GX łącznie 24GB Zasilacz: 600W bequiet! SYSTEM POWER 7 model: BQ SU7-600W (testowałem podłączenie samego dysku pod stary zasialcz antec vp 500) Dysk SSD: SanDisk SDSSDP128G (131131400368) Dysk HDD: TOSHIBA HDWD110 (68870E4FS) Karta graficzna: Asus R9 270x
  8. Też mam e7240 i u mnie zaś inny problem występuje gdy oglądam coś na youtube i zatrzymam na chwile po włączeniu filmiku brak dźwięku i trzeba tak odczekać z 4 sekundy i dźwięk wraca tylko, że filmik trzeba cofać o te kilka sekund na linuxie czegoś takiego nie mam co śmieszne na głośnikach coś takiego nie występuje tylko na słuchawkach. Mam windows 10 1909. Twój przypadek również u mnie występuje.
  9. Tak z ciekawości aktywowałem windowsa na lapku i stacjonarce tym samym kluczem z laptopa z biosu po aktywacji jak patrze kluczyki programem Win Product Key Viewer zmieniły sie w systemie powinien być ukazany ten którym aktywowałem czy prawidłowo sie zmieniły? Druga sprawa jak wygląda z tymi kluczami co sie zmieniły nimi też dałoby się aktywować windowsa?
  10. Witam otóż miałem laptopa z fabrycznym windowsem 8 kluczyk z biosu wyciągnąłem i trzymałem do tej pory dziś mnie zaciekawiło czy aktywowałby mi win 10 więc postawiłem na maszynie wirtualnej win 10 i dziwnym trafem normalnie aktywowało go potem spróbowałem z win 8.1 i też poszło na win 8 z 2012 również czy to nie dziwne że 1 klucz oem z lapka aktywował mi w sumie 3 wersje systemu ? Teraz na swoim kompie aktywowałem tym kluczem windowsa 10. Czy to jest legalne bo teoretycznie klucz oryginalny.Mam jeszcze 3 takie klucze z laptopów ale tamtych narazie nigdzie nie wpisuje
  11. można prosić też o aktywator w folderu na pulpicie ?
  12. jak pisałem wcześniej robiłem tak i wtedy inne błedy wyskakują typu aplikacja nie została właściwie uruchomiona
  13. nie poddawaj się system super chodzi tylko mnie ciekawi gdzie leży problem tego bo jakby brakowało w systemie faultrep.dll
  14. zainstalowałem systemik fajnie działa płynnie ale mam problemy ze wszystkimi grami prawie ;/ zawsze problem z faultrep.dll gdy pobiore z neta i wrzuce do folderu z grą to inne błędy wywalają. Może autorka coś pomoże . Pozdrawiam.
  15. też się pochwale choć mój internet w porównaniu do waszych to nic
×
×
  • Create New...

Important Information